<!DOCTYPE html> <html lang="en"> <head data-category_name="news" data-content_type="Article"> <title>Pardew leaves ADO Den Haag by mutual consent - myKhel</title> <meta http-equiv="content-type" content="text/html; charset=UTF-8"/> <meta name="Generator" content="Greynium CMS"/> <meta name="headline" itemprop="headline" content="Pardew leaves ADO Den Haag by mutual consent"/> <meta itemprop="url" content="https://www.mykhel.com/football/alan-pardew-leaves-ado-den-haag-eredivisie-142559.html"/> <meta name="description" itemprop="description" content="Alan Pardew has left ADO Den Haag by mutual consent just four months after taking over as head coach."/> <meta itemprop="datePublished" content="2020-04-29T04:30:20+05:30"/> <meta name="news_keywords" content="football, eredivisie, ado den haag, alan pardew"/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="https://www.mykhel.com"/> <meta property="article:published_time" content="2020-04-29T04:30:20+05:30" data-published_date="2020-04-29" /> <meta property="article:author" content="Peter Thompson" data-author="omnisport-MyKhel Team " data-match-video="false" /> <meta property="og:title" content="Pardew leaves ADO Den Haag by mutual consent"/> <meta property="og:url" content="https://www.mykhel.com/football/alan-pardew-leaves-ado-den-haag-eredivisie-142559.html"/> <meta property="og:description" content="Alan Pardew has left ADO Den Haag by mutual consent just four months after taking over as head coach."/> <meta property="article:modified_time" content="2020-04-29T09:10:05+05:30"/> <meta property="fb:app_id" content="362504024171382"/> <meta property="fb:pages" content="107352786004323" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@mykhelcom"/> <meta name="twitter:image" content="https://www.mykhel.com/img/2020/04/pardewcropped_14czjkgx9yesu14ut3ao1chb17.jpg?29042020091049" /> <meta name="twitter:title" content="Pardew leaves ADO Den Haag by mutual consent" /> <meta name="twitter:url" content="https://www.mykhel.com/football/alan-pardew-leaves-ado-den-haag-eredivisie-142559.html?29042020091049" /> <meta name="twitter:description" content="Alan Pardew has left ADO Den Haag by mutual consent just four months after taking over as head coach." /> <meta name="twitter:creator" content="myKhel" /> <meta name="twitter:domain" content="https://www.mykhel.com" /> <meta name="DC.date.issued" content="2020-04-29T04:30:20Z"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://www.mykhel.com/football/alan-pardew-leaves-ado-den-haag-eredivisie-142559.html"/> <link rel="amphtml" href="https://www.mykhel.com/amphtml/football/alan-pardew-leaves-ado-den-haag-eredivisie-142559.html"> <link rel="image_src" href="https://www.mykhel.com/img/2020/04/pardewcropped_14czjkgx9yesu14ut3ao1chb17.jpg"/> <meta property="og:image" content="https://www.mykhel.com/img/2020/04/pardewcropped_14czjkgx9yesu14ut3ao1chb17.jpg" /> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="manifest" href="/browser.json?v=1.0.1"> <script type="text/javascript">
var oi_ads_loaded = false;
</script> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var target_words = [];
var gptadslots = [];
var slot = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "mykhelcom";
var author_page = new Object();
var gf_search_data = new Object();
var gaStopCounter = 10;//PV count for Slider
var enabled_noti;
var adPerSeen = 50;
var adTimeInterval = 30;
var refreshTimeOut = 0;
var adPerSeenMobi=50;
var adTimeIntervalMobi=40;
var bottomStickySlot;

if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}
if(document.querySelector('link[rel="canonical"]')){
  var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}
var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}
var direct_ad_refresh = localStorage.getItem("direct_ad");
if(direct_ad_refresh=="" || direct_ad_refresh=="undefined" || direct_ad_refresh==null){
direct_ad_refresh = "";
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://kannada.oneindia.com/topic/chikungunya','https://kannada.oneindia.com/news/india/dengue-chikungunya-grand-mother-s-giloy-decoction-a-powerful-home-remedy-122004.html','https://kannada.oneindia.com/news/hassan/chikungunya-creates-tension-in-hassan-distr'],promolimit:3 };</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var com_cnt;
var ad_homerightrail = 1;
</script> <!-- Google Analytics --> <script data-pagespeed-no-defer>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', {
  trackingId: 'UA-18423815-11',
  cookieDomain: window.location.hostname,
  name: 'dhoneindia'
  });
ga('create', 'UA-110466-78', 'auto', {'name': 'mykhelen'});
ga('create', 'UA-110466-6', 'auto', {'name': 'rosmykhel'});  // ROS mykhel tracker.

if(ga_author_name != undefined && ga_author_name != ""){
    ga('mykhelen.set','dimension1', ga_author_name);
	 ga('dhoneindia.set','dimension1', ga_author_name);
}
          if(ga_published_date != undefined && ga_published_date != ""){
    ga('mykhelen.set','dimension3',ga_published_date);
	  ga('dhoneindia.set','dimension3',ga_published_date);
          }
	if(canonical_url.length > 0){
	     		ga('mykhelen.set','dimension4',canonical_url);
				ga('dhoneindia.set','dimension4',canonical_url);
		}
ga('dhoneindia.set','dimension5', 'EN');
ga('dhoneindia.set','dimension6', 'mykhel');
var oi_content_type='';
if((document.querySelector('head')) && (document.querySelector('head').getAttribute('data-content_type'))){
oi_content_type=document.querySelector('head').getAttribute('data-content_type');
}
if(oi_content_type !== undefined && oi_content_type !== ""){
    ga('dhoneindia.set','dimension7',oi_content_type);
}
ga('dhoneindia.send', 'pageview');
ga('mykhelen.send', 'pageview');
ga('rosmykhel.send', 'pageview'); // Send page view for ROS mykhel.

</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script type="text/javascript"  pagespeed_no_defer="">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="text/javascript" data-pagespeed-no-defer>
    function gaTrackEvent(category, action, opt_label, opt_value) {
        if (typeof(opt_label)=="undefined" || opt_label==null || opt_label=='') {
            opt_label = '';
        }
        if (typeof(opt_value)=="undefined" || opt_value==null || opt_value=='') {
            opt_value = 0;
        }
        // track event
        var ga_lang  = gaGetDomainLang();
        ga('mykhel'+ga_lang+'.send', 'event', category, action, opt_label, opt_value);
        ga('rosmykhel.send', 'event', category, action, opt_label, opt_value);
     }

    function gaGetDomainLang() {
        var parts = location.hostname.split('.');
        var subdomain =parts.shift();
        var regionals = {"tamil":"ta","kannada":"kn","telugu":"te","gujarati":"gu","malayalam":"ml","bengali":"bn","hindi":"hi"};

        if(regionals[subdomain] != '' && typeof regionals[subdomain] !== 'undefined'){
            return regionals[subdomain];
        }
        else{
            return 'en';
        }
    }
</script> <script type="text/javascript" data-pagespeed-no-defer>
 function googleAnalyticsCodeCommon() {
           var main_url = $('link[rel="canonical"]').attr("href");
                var url = document.location.href;
                var pattern = 'https://'+window.location.hostname;
                url = url.replace(pattern,"");
                var title=document.title;
                    ga("dhoneindia.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                    ga("mykhelen.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                    ga("rosmykhel.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                // for comscore
 		url = document.location.href;
                var jcode = 'var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';
                setTimeout(jcode,500);
                // for quantacast
                var _qevents = _qevents || [];
                (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")+ ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
                })();
                _qevents.push( { qacct:"p-yjta2aSVPaHEL"} );
                window.google_analytics_uacct = "UA-110466-78";
        }

</script> <script type="text/javascript" data-pagespeed-no-defer>
function setUserCookie(name, value, expires, path, domain, secure) {
    var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <script type="text/javascript" data-pagespeed-no-defer>
  var utmFlag = 1;
  var utmCamp='';
  var utmSrc='';
  var utmMdm='';
  var utmParam = window.location.search;
  var utmArr=[];
  if(utmParam!=''){
    if(utmParam.includes("utm_campaign=desipearl")){
      utmArr = utmParam.split('&');
      if(utmArr[0]!=undefined){
        utmSrc = utmArr[0].split('=')[1];
      }
      if(utmArr[1]!=undefined){
        utmCamp = utmArr[1].split('=')[1];
      }
      if(utmArr[2]!=undefined){
        utmMdm = utmArr[2].split('=')[1];
      }
      if(utmArr[3]!=undefined){
        utmFlag = utmArr[3].split('=')[1];
      }
    }
  }
  console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);
</script> <!-- <script type="text/javascript"  src="/common/app/lib/head.min.js?v=1.0.0" data-headjs-load="/common/adaptive/oijs/main-built.js?v=1.11" data-pagespeed-no-defer></script> --> <link href="/common/adaptive/css/font-awesome.min.css" rel="stylesheet" type="text/css"> <link href="/common/adaptive/css/header-footer.css?v=41" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link href="/common/adaptive/css/style.css?v=77" rel="stylesheet" type="text/css"> <script type="text/javascript">
    var d = new Date();
    var n = d.getMilliseconds();
    var urlburst = 'v='+n;
    if(window.location.search==='?staging'){
        var conFile = '/common/oijs/oiframework-desk-app-stag.js?'+urlburst;
    }else{
        var conFile = '/common/build/js/oiframework-desk-app.min.js?v=1.1.164';
    }
            [
                '/common/app/lib/require-latest.js',
		conFile
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
</script> <style>
body{
   max-width: 1349px;
   margin: 0 auto!important;
}

.os-header.fixed{
	  max-width: 1349px;
   margin: 0 auto;
}
@media screen and (max-width: 1280px) {
.breaking-newstext {

    margin: 20px 0px!important;
    width: 190px!important;
}
.notification-outerblock {

    width: 544px!important;

}
}
.headtohead-widget-count{ display:none; }
.headtohead-widget{display:none; }
.headtohead-widget-visible{display:block; }
.os-sports-article table td, .os-sports-article table th {
  border: 1px solid #ddd;
  padding: 8px;
}

.os-sports-article table tr:nth-child(even){background-color: #f2f2f2;}

.os-sports-article table tr:hover {background-color: #ddd;}

.os-sports-article table th {
  padding-top: 12px;
  padding-bottom: 12px;
  text-align: left;
  background-color: #6159d2;
  color: white;
}
.os-header.fixed{
	top:0;
}

</style> <style>
.listicalSliderContent{
	clear:both;
}
#adg_related_right li {
    border-bottom: none!important;
    padding-bottom: 0px;
}
#left-native-ad li {
height: 75px;
}
	.os-breadcrumb-nav div {
    display: inline-block;
}
.written-by, .posted-by{
	display: inline-block;
}
.os-sports-article figure{
	margin: 0;
	padding: 0;
}
.inArticleAd{
	width: 320px;
	float:left;
}

#twitter-widget-0 {
      width: 100% !important;
    }

#twitter-widget-0 > .EmbeddedTweet{
     max-width: 100% !important;
    }
.EmbeddedTweet{
	max-width: 100% !important;
	width: 100% !important;
}

.twitter-tweet{
	max-width: 100% !important;
	width: 100% !important;
}
figcaption{
	text-align: center;
}

.plr_right {
    /*margin-left: 300px;
    margin-top: -141px;
    width: 250px;*/
}
.cricketTabBlock {
    margin-bottom: 20px;
}
.cricTabsMain {
    height: 30px;
    clear: both;
}
.cricTabsMain ul {
    list-style-type: none;
    font-family: 'Oswald', Arial, Helvetica, sans-serif;
    padding: 0;
}
.cricTabsMain ul li {
    display: inline;
    width: 50%;
    float: left;
}
.cricTabsMain ul li a {
    display: block;
    text-align: center;
    color: #000;
    font-size: 16px;
    line-height: 30px;
    height: 30px;
    background: #fff;
    outline: none;
}
.cricTabsMain ul li a.selected {
    background: #f8f8f8;
    border: 1px solid #dedede;
    border-bottom: 0 none;
}
.cricketTabContent {
    padding: 10px;
    border: 1px solid #dedede;
    background: #f8f8f8;
}
.imgBorder1 {
    border: 1px solid #CCCCCC;
    padding: 3px;
    box-shadow: 1px 1px 1px #ccc;
}
.cricLeftContent {
    float: left;
    overflow: hidden;
    width: 100px;
}
.cricRightContent {
    margin-left: 115px;
}
.cricRightContent ul {
    list-style-type: none;
    margin: 0;
    padding: 0;
}
.cricRightContent ul li a {
    background: #1f97cd;
    border: 1px solid #0074a2;
    color: #fff;
    display: inline;
    font-size: 14px;
    font-weight: bold;
    margin: 0 5px 5px 0;
    padding: 5px 20px;
    text-decoration: none;
    float: left;
    border-radius: 4px;
    line-height: 22px;
    text-align: center;
    box-shadow: 0 1px 0 rgba(120, 200, 230, 0.5) inset, 0 1px 0 rgba(0, 0, 0, 0.15);
    transition-duration: 1s;
    transition-property: color;
}
.cricRightContent ul li a:hover {
    background: #0d85bc;
}
.recent-match {
    color: #000;
    font-weight: bold;
    font-size: 14px;
    padding: 0;
    text-align: left;
    clear:both;
}
.recent-match a {
    color: #0066cc;
    font-weight: normal;
}
/* End of connector css */
.os-sports-article p{
	padding-bottom: 10px;
}
#div-gpt-ad-1470917625077-0{
	padding-top: 10px;
}
.tags_head {
    background: #ee163b;
    color: #fff;
    float: left;
    font-size: 14px;
    font-weight: normal;
    margin-right: 10px;
    padding-left: 5px;
    padding-right: 5px;
    padding-top: 4px;
    padding-bottom: 5px;
}
#tag-container a {
    background: #e2e2e2 none repeat scroll 0 0;
    border: 1px solid #f1f1f1;
    color: #ee163b;
    display: inline-block;
    font-size: 14px;
    margin-right: 5px;
    padding: 8px;
}
.article-others a {color: #ee163b;}
.assigned_video{
        width:600px!important;
}
.assigned_video_heading{
padding: 10px 0 11px 0;
    font-weight: bold;
    font-size: 16px;
	text-align: center;
}
.listicalSliderContent {position: relative;overflow: hidden;display: block;margin: 0 auto;}

.listical-photo-share {

    background: #000;

    opacity: 0.7;

    border-radius: 50%;

    position: absolute;

    bottom: 15px;

    right: 5px;

    width: 35px;

    height: 35px;

    line-height: 35px;

    cursor: pointer;

    z-index: 1000;

    transition: right 0.8s ease-in-out 0s;

    font-size: 22px;

    color: #fff;

    text-align: center;

    display:none;

}

.listical-photo-share-links {

    background: #000;

    opacity: 0.7;

    position: absolute;

    bottom: 12px;

    right: -250px;

    text-align: center;

    padding: 5px 40px 5px 0;

    z-index: 10000;

    border-radius: 0;

    transition: right 0.8s ease-in-out 0s;

    width: auto;

    overflow: hidden;

    display:none;

}

.listical-photo-share-links a {

    color: #fff!important;

    font-size: 24px;

    margin: 0 8px;

    text-decoration: none!important;

}

.listicalSliderContainer.show-social .listical-photo-share-links {right: 0px;width:auto;}

.listicalSliderContainer.show-social .listical-photo-share {right: -250px;}

.listical-photo-share-close {

    position: absolute;

    cursor: pointer;

    color: #fff;

    font-size: 24px;

    right: 5px;

    top:5px;

}

.listical-ad-right {height:250px; margin:10px;width:300px;padding: 0;float: right;}

.listical-ad-left {height:250px; margin:0 20px 10px 0;width:300px;padding: 0;float: left;}

.listical-top-ad {height:250px; margin: 0 20px 10px 0;width:300px;padding: 0;float: left;}

.listical-ad-center {height:250px; margin: 20px auto;width:300px; float: none;}
.giz-subscribe-textbox {
    width: 100%;
    line-height: 14px;
}
</style> <link href="/common/adaptive/css/liveblog.css?v=3" rel="stylesheet" type="text/css"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.mykhel.com/football/alan-pardew-leaves-ado-den-haag-eredivisie-142559.html"
  },
  "headline": "Pardew leaves ADO Den Haag by mutual consent",
  "url":"https://www.mykhel.com/football/alan-pardew-leaves-ado-den-haag-eredivisie-142559.html",
  "image": { 
    "@type": "ImageObject",
    "url": "https://www.mykhel.com/img/2020/04/pardewcropped_14czjkgx9yesu14ut3ao1chb17.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://www.mykhel.com/img/128x50/2020/04/pardewcropped_14czjkgx9yesu14ut3ao1chb17.jpg",
  "datePublished": "2020-04-29T04:30:20+05:30",
  "dateModified": "2020-04-29T09:10:05+05:30",
  "dateCreated": "2020-04-29T04:30:20+05:30",
  "author": {
    "@type": "Person",
    "name": "Peter Thompson"
  },
  "publisher": {
    "@type": "Organization",
    "name": "myKhel",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mykhel.com/images/myKhel-logo.png",
      "width": 194,
      "height": 52
    }
  },
  "articleSection":"News",
  "description": "Alan Pardew has left ADO Den Haag by mutual consent just four months after taking over as head coach.",
  "keywords": "football, eredivisie, ado den haag, alan pardew",
  "articleBody":"London, April 29: Alan Pardew has left ADO Den Haag by mutual consent just four months after taking over as head coach.Pardew was appointed late in December with the club second-bottom of the Eredivisie.Den Haag were languishing in the same position when the season was ended last week due to the coronavirus pandemic, but they stayed up as the Dutch Football Federation  (KNVB) decided there would be no relegation or promotion.It was announced on Tuesday (April 28) that Pardew will not stay on in the role, departing along with assistant coaches  Chris Powell and Paul Butler.Pardew said: I want to thank everyone at ADO Den Haag for the past few months. In particular the players, who gave everything on the field.I also want to thank, also on behalf of Chris, Mohammed Hamdi general manager and major shareholder United Vansen for their support. I have positive feelings for this club and I have enjoyed the passion of the fans.I look back on a beautiful adventure in the Netherlands. It is a pity that the collaboration ends, but I wish ADO Den Haag every success in the future.Hamdi said: Alan stuck his neck out four months ago by taking the job at ADO Den Haag in a very difficult season for the club.  We have a lot of respect for that, which also applies to his track record in football.Due to the coronavirus situation, football could only be played until March 7, but we thank Alan, Chris and Paul for their efforts.  We wish them the best of luck and have informed them that they will always be welcome at our club.Pardew denied reports that he will receive a  pound;100,000 bonus for Den Haag retaining their top-flight status, revealing he asked the club to give  money he was entitled to due to a clause in his contract to the Dutch health service or non-playing staff."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Alan Pardew has left ADO Den Haag by mutual consent just four months after taking over as head coach." ,
         "url":"https://www.mykhel.com/football/alan-pardew-leaves-ado-den-haag-eredivisie-142559.html",
        "name": "Pardew leaves ADO Den Haag by mutual consent"
} 
</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "myKhel",
  "url" : "https://www.mykhel.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://www.mykhel.com/images/myKhel-logo.png",
      "width": 194,
      "height": 52
    },
  "sameAs" : [ "https://www.facebook.com/mykhelcom/",
  "https://twitter.com/mykhelcom",
  "https://plus.google.com/u/0/117255645809639846337"]
}
</script> <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.mykhel.com"},{"@type":"ListItem","position":2,"name":"football","item":"https:\/\/www.mykhel.com\/football\/"},{"@type":"ListItem","position":3,"name":"news","item":"https:\/\/www.mykhel.com\/football\/news\/"}]}
</script> </head> <body > <div class="os-c-sports os-c-football"> <!-- Header Starts here --> <header> <div class="os-header fixed clearfix"> <div class="os-width clearfix"> <div class="os-header-block os-lt" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li> <a href="/" itemprop="url"><span itemprop="name">Home</span></a> </li> <li> <a href="/cricket/" itemprop="url"><span itemprop="name"> Cricket</span></a> </li> <li> <a href="/football/" itemprop="url"><span itemprop="name"> Football </span></a> </li> <li> <a href="/hockey/news/" itemprop="url"><span itemprop="name"> Hockey</span></a> </li> <li> <a href="/topic/wrestling" itemprop="url"><span itemprop="name"> Wrestling</span></a> </li> <li> <a href="/motorsport/news/"itemprop="url"><span itemprop="name"> Motorsport </span></a> </li> <li> <a href="/tennis/"itemprop="url"><span itemprop="name">Tennis </span></a> </li> <li> <a href="/badminton/news/"itemprop="url"><span itemprop="name">Badminton </span></a> </li> <li> <a href="/kabaddi/news/" itemprop="url"><span itemprop="name"> Kabaddi </span></a> </li> <li> <a href="/wwe/news/"itemprop="url"><span itemprop="name">WWE</span></a> </li> <li> <a href="/indian-sports-leagues/" itemprop="url"><span itemprop="name">Indian Sports Leagues</span></a> </li> <li> <a href="/more-sports"itemprop="url"><span itemprop="name"> All sports </span></a> </li> <li> <a href="https://cb.mykhel.com/"itemprop="url"><span itemprop="name"> Fantasy </span></a> </li> <li> <a href="/photos/"itemprop="url"><span itemprop="name"> Photos </span></a> </li> <li> <a href="/videos/"itemprop="url"><span itemprop="name"> Videos </span></a> </li> <li class="show" style="padding-left:5px;"> <span style="cursor:pointer">Other Languages <i class="material-icons"></i></span> <div class="lang-block"> <ul> <li> <a href="https://hindi.mykhel.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://telugu.mykhel.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> <li> <a href="https://kannada.mykhel.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.mykhel.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.mykhel.com/" target="_blank" class="lang-tamil">தமிழ்</a> </li> <li> <a href="https://bengali.mykhel.com/" target="_blank" class="lang-tamil last">বাংলা</a> </li> </ul> </div> </li> </ul> </div> <div class="os-khel-logo"><a href="/" class="os-logo"><img src="/images/mykhel-logo.svg" alt="MyKhel"/> </a></div> <div class="os-menu">
								Football <span class="menu-arrow"></span> </div> <div class="os-menu-nav" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <nav> <ul class="clearfix"> <li class="active"> <a href="/football/" itemprop="url"><span itemprop="name">
												Home
											</span></a> </li> <li> <a href="/football/news/" itemprop="url"><span itemprop="name">
												News    
											</span></a> </li> <li> <a href="/football/rumours/" itemprop="url"><span itemprop="name">
												Rumours   
											</span></a> </li> <li> <a href="/football/transfer-news/" itemprop="url"><span itemprop="name">
												Transfers   
											</span></a> </li> <li> <a href="/football/leagues/" itemprop="url"><span itemprop="name">
												Leagues     
											</span></a> </li> <li> <a href="/football/fixtures/" itemprop="url"><span itemprop="name">
												Fixtures  
											</span></a> </li> <li> <a href="/football/results/" itemprop="url"><span itemprop="name">
												Results    
											</span></a> </li> <li> <a href="/videos/football/" itemprop="url"><span itemprop="name">
												Videos	
											</span></a> </li> </ul> </nav> </div> </div> <div class="os-notf"> <style type="text/css">
        .overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
                        .addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
                        .arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
                        .click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
                        .click-unblock img {vertical-align: middle;}
                        .click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
                        .notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
                        .site {margin: o auto;text-align: center;}
                        .subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
                        .manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
                        .manage-notification-block-top-firefox ul {margin-left: 20px;}
                        .manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification" > <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 12px 5px 0 5px; display: none; float: left;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img data-pagespeed-no-defer="" src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification" > <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 12px 5px 0 5px; float: left; display: none;" id="notification_bell_inactive"><img data-pagespeed-no-defer="" src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text" id="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
                </div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> </div> </div> <div class="os-header-rt-search  os-rt"> <a href="javascript:void(0);" onclick="callSearch()" class="os-header-rt-search-b"> </a> <div class="os-search-block"> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> </div> </div> </div> </div> <div class="os-top-wrap"> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"111","inhouse":"105"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="os-header-ad" style="min-height: 90px;"> <div id="div-gpt-ad-1501582186001-9" data-exec=0  data-adval=0 data-elementid="0" class="oiad oi-axt"></div> </div></div> </div> </header> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
    var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <style type="text/css">
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=1.0.10"/> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>Get Instant News Updates</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <section> <div class="os-c-top os-c-matches"> <div class="os-width os-c-top-menu clearfix"> <div class="os-c-live-bar-l os-lt"> <nav> <ul class="clearfix"> <li> Matches: </li> <li> <a href="/football/indian-super-league-atk-vs-chennaiyin-fc-match-2061643/"> ATK VS CNY - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/champions-league-liverpool-vs-atletico-de-madrid-match-2043295/"> LIV VS ATM - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/champions-league-paris-saint-germain-vs-borussia-dortmund-match-2043289/"> PSG VS BVB - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/serie-a-internazionale-vs-sampdoria-match-2021300/"> INT VS SAM - <span class="os-live" style="color:green">Upcoming </span> </a> </li> <li> <a href="/football/premier-league-aston-villa-vs-sheffield-united-match-1059973/"> AVL VS SHU - <span class="os-live" style="color:green">Upcoming </span> </a> </li> <li><a href="/football/live-scores/">+ More</a></li> </ul> </nav> </div> <div class="os-c-top-menu-r os-rt clearfix"> </div> </div> </div> </section> <!-- Header Ends here --> <!-- Wrapper Starts here --> <section><div id="containerMain" data-page_type="article" data-video-info="" data-video-position="" data-adcont_identity="false"  data-comments="yes"></div> <div id="container" data-con_line="/football/" data-category_name="news" data-category_id="20526" data-parent_cat="football" class="os-width os-sports-wrapper"  data-content_id="142559" data-video-flag="false" data-slideshow="false"> <div class="os-sports-m-news clearfix" > <div class="os-sports-m-news-l os-lt clearfix"> <div class="os-breadcrumb"> <div class="os-h-b"> <div class="os-breadcrumb-nav" data-category="News"> <nav> <div > <a href="/" ><span >Home</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div > <a href="/football/" ><span >Football</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div > <a href="/football/news/" ><span >News</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;">&nbsp;&raquo;&nbsp;</span>Pardew leaves ADO Den Haag by mutual consent
                                                                        </nav> </div> <h1 class="heading" style="clear:both;"> Pardew leaves ADO Den Haag by mutual consent </h1> <div class="os-posted-by" data-author="Peter Thompson"><div class="author-profile written-by">By <strong>Peter Thompson</strong></div> <span> <time datetime="2020-04-29T09:10:05+05:30" itemprop="dateModified">
			Updated: Wednesday, April 29, 2020,  9:10 [IST]
		      </time> </span> </div> </div> </div> <div class="os-vuukle-yt-share clearfix"> <div class="os-lt"> <div class="vuukle-powerbar"></div> </div> <!--<div class="os-rt"> <img src="/images/youtube-share.jpg"/> </div>--> </div> <div class="os-sports-article"> <div class="io-author" style="display: none">omnisport-MyKhel Team </div> <div class="os-sports-article-img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2020/04/pardewcropped_14czjkgx9yesu14ut3ao1chb17.jpg"> <div><strong><a class="imgClSlider" href="javascript:void(0);"> <figure><strong><img src="/img/2020/04/pardewcropped_14czjkgx9yesu14ut3ao1chb17.jpg" vspace="5" hspace="5" class="image_listical c1" alt="Alan Pardew" title="Alan Pardew" data-cl-slideshow="" data-cl-title="Alan Pardew" data-cl-description="" data-cl-imageid="142559-0" /></strong></figure> </a></strong></div> </div> <p>London, April 29: Alan Pardew has left ADO Den Haag by mutual consent just four months after taking over as head coach.</p> <div class="promote_oi_articles"></div> <div class='os-sports-article-block clearfix'> <div class='os-sports-article-lt os-lt'> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"107","inhouse":"103"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c2' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1501582186001-6' class='oi-axt' data-elementid='4'></div> </div> </div> <p>Pardew was appointed late in December with the club second-bottom of the Eredivisie.</p> <p>Den Haag were languishing in the same position when the season was ended last week due to the coronavirus pandemic, but they stayed up as the Dutch Football Federation (KNVB) decided there would be no relegation or promotion.</p> <p>It was announced on Tuesday (April 28) that Pardew will not stay on in the role, departing along with assistant coaches Chris Powell and Paul Butler.</p> <p>Pardew said: "I want to thank everyone at ADO Den Haag for the past few months. In particular the players, who gave everything on the field.</p> <p>"I also want to thank, also on behalf of Chris, Mohammed Hamdi [general manager] and major shareholder United Vansen for their support. I have positive feelings for this club and I have enjoyed the passion of the fans.</p> <p>"I look back on a beautiful adventure in the Netherlands. It is a pity that the collaboration ends, but I wish ADO Den Haag every success in the future."</p> <div class="clearfix"></div> <blockquote class="twitter-tweet blockquote"> <p dir="ltr" lang="nl" xml:lang="nl">News | ADO Den Haag en Alan Pardew gaan in goed overleg uit elkaar. Ook assistent-coaches Chris Powell en Paul Butler vertrekken.</p> <p>Alan, Chris and Paul: thank you and good luck</p>
— ADO Den Haag (@ADODenHaag) <a href="https://twitter.com/ADODenHaag/status/1255188995081895939?ref_src=twsrc%5Etfw" rel="nofollow">April 28, 2020</a></blockquote> <script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <p>Hamdi said: "Alan stuck his neck out four months ago by taking the job at ADO Den Haag in a very difficult season for the club. We have a lot of respect for that, which also applies to his track record in football.</p> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"backfill":"107","inhouse":"103"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1518085554766-0' data-exec="0" data-adval="0" data-elementid='5' class='oiad inArticleSecond oi-axt'></div> </div> <p>"Due to the coronavirus situation, football could only be played until March 7, but we thank Alan, Chris and Paul for their efforts. We wish them the best of luck and have informed them that they will always be welcome at our club."</p> <p>Pardew denied reports that he will receive a £100,000 bonus for Den Haag retaining their top-flight status, revealing he asked the club to give money he was entitled to due to a clause in his contract to the Dutch health service or non-playing staff.</p><div id='div-gpt-ad-1542196312003-0' class='viroolVideo'></div> <script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <style type="text/css">
/*<![CDATA[*/
.blockquote { display: none; }
/*]]>*/
</style> <div id="endofcontent"></div> <div class="slider-article-list-wrap"> <div class="slider-widget-next"><a href="/topic/alan-pardew?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic"> <h2 class="widgetHeading">More <span>ALAN PARDEW</span> News <i></i></h2> </a></div> <div class="slider-article-lists clearfix"> <ul> <li> <div class="slider-article-thumbimg"><a href="/football/west-brom-dismiss-alan-pardew-premier-league-relegation-085447.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2018/04/alan-pardew-cropped_1818kwv5kkgie1g8zfdjaycg4p.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/west-brom-dismiss-alan-pardew-premier-league-relegation-085447.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Alan Pardew leaves West Brom as relegation from Premier League looms</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/manchester-united-swansea-city-romelu-lukaku-100-premier-league-goals-alexis-sanchez-085325.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2018/03/romelulukaku-cropped_8ssjsa82m3rz1t5lez0xiisj1.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/manchester-united-swansea-city-romelu-lukaku-100-premier-league-goals-alexis-sanchez-085325.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Manchester United 2 Swansea City 0: Lukaku joins Premier League 100 club</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/host-players-set-west-brom-exit-082981.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2018/03/west-bromwich-albion-logo-1520223281.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/host-players-set-west-brom-exit-082981.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Host of players set for West Brom exit</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/hazard-inspires-victory-stumbling-chelsea-081173.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2018/02/oliviergiroudedenhazard-cropped_1lxr2wjzddd5x164xji08hh8x2.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/hazard-inspires-victory-stumbling-chelsea-081173.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Chelsea 3 West Brom 0: Hazard inspires victory for stumbling champions</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/chelsea-0-bournemouth-3-conte-blue-as-cherries-run-riot-080195.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2018/02/callumwilson-cropped_1mdjp5pr1sv2h1ucz9jce44o3q.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/chelsea-0-bournemouth-3-conte-blue-as-cherries-run-riot-080195.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Chelsea 0 Bournemouth 3: Conte blue as Cherries run riot</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/premier-league-tottenham-manchester-united-christian-eriksen-goal-inspires-victory-premier-league-080193.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2018/02/christian-eriksen-cropped_zj3bkqvhtm5k174p3zo6q5f5b.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/premier-league-tottenham-manchester-united-christian-eriksen-goal-inspires-victory-premier-league-080193.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Rapid Eriksen goal inspires Spurs to victory against United</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/manchester-city-3-west-brom-0-de-bruyne-turns-in-latest-masterclass-amid-fears-for-silva-080192.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2018/02/fernandinhodavidsilva-cropped_jcc9n21cqzlp1s9tfri4mj7u1.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/manchester-city-3-west-brom-0-de-bruyne-turns-in-latest-masterclass-amid-fears-for-silva-080192.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Manchester City 3 West Brom 0: De Bruyne turns in latest masterclass amid fears for Silva</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/livermore-supporter-confrontation-west-brom-077735.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2018/01/jake-livermore_16oofzx23ehka1nch1pr1lpsbz.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/livermore-supporter-confrontation-west-brom-077735.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Livermore's supporter confrontation due to infant death comment, West Brom confirm</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/alan-pardew-investigate-jake-livermore-incident-077674.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2018/01/jakelivermore-cropped_1sj5kpt0ds6681olicdhckedsk.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/alan-pardew-investigate-jake-livermore-incident-077674.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Alan Pardew to investigate Jake Livermore incident</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/a-touch-of-magic-wilson-laughs-off-controversial-equaliser-077053.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2017/12/callumwilson-cropped_hj3k1ocx9yg5148142bp056ds.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/a-touch-of-magic-wilson-laughs-off-controversial-equaliser-077053.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">A touch of magic - Wilson laughs off controversial equaliser</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/morata-commitment-leaves-chelsea-boss-conte-purring-077052.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2017/12/alvaromorata-cropped_kg2igf8jpnca1tj8axh7da2bb.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/morata-commitment-leaves-chelsea-boss-conte-purring-077052.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Morata commitment leaves Chelsea boss Conte purring</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/west-brom-want-terminate-loan-deal-psg-star-076950.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2017/12/grzegorzkrychowiak-25-1514181707.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/west-brom-want-terminate-loan-deal-psg-star-076950.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">West Brom want to terminate loan deal of PSG star</a></div> </li> </ul> </div> </div> <div class="c3"> <div data-album-id='' data-category-id='21' data-host='www.mykhel.com' class='embed_photos_container'></div> </div>  
<style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 600px;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;float: left;margin: 20px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display: none;">
<div class="breaking-newstext">
Get breaking news alerts.
</div>
<div class="notifications-block clearfix">                           
    <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i>
    </div>
    <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i>
    </div>
</div>
</div>
</div> <div class='os-sports-article-rt os-rt'> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">Subscribe Now <a href="javascript:void(0);" class="notification-bell bell-icon c4" id="notification_bell_left"></a></div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"><a href="https://www.mykhel.com/football/coronavirus-psg-paris-saint-germain-al-khelaifi-reaction-champions-league-ligue-1-142555.html" target="_blank"><img src="https://www.mykhel.com/img/100x90x100/2020/04/nasser-al-khelaifi-cropped_1m9ls4lkcewe21wp7f2kigbbyu.jpg" /></a></div> <div class="sample-text"><a href="https://www.mykhel.com/football/coronavirus-psg-paris-saint-germain-al-khelaifi-reaction-champions-league-ligue-1-142555.html" target="_blank">PSG have not given up on European dreams</a></div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"><a href="javascript:void(0);">View Sample</a></div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">ALLOW NOTIFICATIONS <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub bell-icon c4"></a></div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">For Daily Alerts</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"><input type="hidden" name="city" id="newsletter_city" /> <input type="hidden" name="country" id="newsletter_country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE=" /> <input type="hidden" name="listname1" value="bXlraGVs" /> <input type="hidden" name="action1" value="useradd" /> <div class="giz-subscribe-textbox"><input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email" /></div> <div class="giz-subscribe-button"><input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn" /></div> </form> </div> </div> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":101,"backfill":107}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1529386780795-0' data-exec="0" data-adval="0" data-elementid='3' class='oiad inArticleAd oi-axt'></div> </div> <div class="os-sports-related-articles"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"><span class="timestamp">6 min ago</span> <a href="/cricket/england-captain-joe-root-reveals-ellen-degeneres-sledges-142563.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="England captain Joe Root reveals Ellen DeGeneres sledges" src="https://www.mykhel.com/img/2020/04/root-ellen-1588131181.jpg" /></a> <a href="/cricket/england-captain-joe-root-reveals-ellen-degeneres-sledges-142563.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">England captain Joe Root reveals Ellen DeGeneres sledges</a></li> <li id="nanoWdOut" class="clearfix"> <div class="OUTBRAIN" data-src="https://www.mykhel.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"><span class="timestamp">1 hr ago</span> <a href="/football/coronavirus-aic-perplexed-surprised-government-decision-serie-a-eyes-restart-142562.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="Coronavirus: AIC 'perplexed and surprised' by government decision as Serie A eyes restart" src="https://www.mykhel.com/img/2020/04/serieacropped_19dl8hgt6yom01db2p2m7sk6v4.jpg" /></a> <a href="/football/coronavirus-aic-perplexed-surprised-government-decision-serie-a-eyes-restart-142562.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">Coronavirus: AIC 'perplexed and surprised' by government decision as Serie A eyes restart</a></li> <li class="clearfix"><span class="timestamp">5 hrs ago</span> <a href="/football/lfp-directors-meet-ligue-1-ligue-2-seasons-over-coronavirus-142558.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="Coronavirus: LFP to study 'sporting and economic consequences' of season ending" src="https://www.mykhel.com/img/2020/04/thomastuchel-cropped_eu11iywxaz9510mwmair4mctk.jpg" /></a> <a href="/football/lfp-directors-meet-ligue-1-ligue-2-seasons-over-coronavirus-142558.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">Coronavirus: LFP to study 'sporting and economic consequences' of season ending</a></li> <li class="clearfix"><span class="timestamp">5 hrs ago</span> <a href="/football/fifa-disappointed-trial-involving-german-officials-2006-world-cup-closes-without-verdict-142557.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="FIFA 'disappointed' as trial involving German football officials closes without verdict" src="https://www.mykhel.com/img/2020/04/franzbeckenbauer-cropped_1tna6xgmgjiu71941c181b43yn.jpg" /></a> <a href="/football/fifa-disappointed-trial-involving-german-officials-2006-world-cup-closes-without-verdict-142557.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">FIFA 'disappointed' as trial involving German football officials closes without verdict</a></li> </ul> </div> <div class="os-sports-related-articles bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon c5"></i></h2> <ul id="verticleLinks"> <li class="clearfix"><a href="https://www.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://www.boldsky.com/fashion/bollywood-wardrobe/malaika-arora-and-other-b-town-divas-give-cocktail-party-fashion-goals-in-sequin-gown-133030.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="Malaika Arora And Other B-Town Divas’ Sequin Gowns Are What You Can Flaunt At Cocktail Parties" src="https://www.boldsky.com/img/150x99/2020/04/cover-1588070361.jpg" /></a> <a href="https://www.boldsky.com/fashion/bollywood-wardrobe/malaika-arora-and-other-b-town-divas-give-cocktail-party-fashion-goals-in-sequin-gown-133030.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">Malaika Arora And Other B-Town Divas’ Sequin Gowns Are What You Can Flaunt At Cocktail Parties</a></li> <li class="clearfix"><a href="https://www.oneindia.com"><span class="timestamp">News</span></a> <a href="https://www.oneindia.com/india/15-places-including-delhi-mumbai-ahmedabad-identified-as-high-coronavirus-case-load-places-3079776.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="15 places including Delhi, Mumbai, Ahmedabad identified as high coronavirus case load places" src="https://www.oneindia.com/img/150x99/2020/04/corona18-1588130427.jpg" /></a> <a href="https://www.oneindia.com/india/15-places-including-delhi-mumbai-ahmedabad-identified-as-high-coronavirus-case-load-places-3079776.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">15 places including Delhi, Mumbai, Ahmedabad identified as high coronavirus case load places</a></li> <li class="clearfix"><a href="https://www.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://www.gizbot.com/how-to/tips-tricks/how-to-stabilize-videos-in-adobe-premiere-pro-using-warp-stabilizer-067365.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="How To Stabilize Videos In Adobe Premiere Pro Using Warp Stabilizer " src="https://www.gizbot.com/img/150x99x100/img/2020/04/adobe-premierw-pro-1588129892.jpg" /></a> <a href="https://www.gizbot.com/how-to/tips-tricks/how-to-stabilize-videos-in-adobe-premiere-pro-using-warp-stabilizer-067365.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">How To Stabilize Videos In Adobe Premiere Pro Using Warp Stabilizer</a></li> <li class="clearfix"><a href="https://www.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://www.filmibeat.com/tamil/news/2020/master-release-postponed-to-diwali-will-vijay-recreate-the-magic-yet-again-298211.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="Master Release Postponed To Diwali; Will Vijay Recreate The Magic Yet Again?" src="https://www.filmibeat.com/img/150x99/2020/04/master-6-1587717934-1588129304.jpg" /></a> <a href="https://www.filmibeat.com/tamil/news/2020/master-release-postponed-to-diwali-will-vijay-recreate-the-magic-yet-again-298211.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">Master Release Postponed To Diwali; Will Vijay Recreate The Magic Yet Again?</a></li> <li class="clearfix"><a href="https://www.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://www.goodreturns.in/news/petrol-diesel-becomes-costlier-in-this-state-despite-as-cov-1153581.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="Petrol, Diesel Turns Costlier In This State As Covid 19 Cess Levied " src="https://www.goodreturns.in/img/150x99/2020/04/petrolpump-1588126993.jpg" /></a> <a href="https://www.goodreturns.in/news/petrol-diesel-becomes-costlier-in-this-state-despite-as-cov-1153581.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">Petrol, Diesel Turns Costlier In This State As Covid 19 Cess Levied</a></li> <li class="clearfix"><a href="https://www.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://www.drivespark.com/four-wheelers/2020/toyota-urban-cruiser-name-trademarked-in-india-for-upcoming-compact-suv-details-030916.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="Toyota Trademarks ‘Urban Cruiser’ Name For Upcoming Compact-SUV To India: Here Are The Details" src="https://www.drivespark.com/img/150x99/2020/04/maruti-vitara-brezza-bs6-front-profile-1588078968.jpg" /></a> <a href="https://www.drivespark.com/four-wheelers/2020/toyota-urban-cruiser-name-trademarked-in-india-for-upcoming-compact-suv-details-030916.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">Toyota Trademarks ‘Urban Cruiser’ Name For Upcoming Compact-SUV To India: Here Are The Details</a></li> <li class="clearfix"><a href="https://www.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://www.careerindia.com/online-courses/who-offers-standard-precautions-hand-hygiene-online-course-to-contain-coronavirus-026660.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="WHO Launches 'Hand Hygiene' Online Course For Free" src="https://www.careerindia.com/img/150x99/2020/04/whoonlinecourse-1587716269.jpg" /></a> <a href="https://www.careerindia.com/online-courses/who-offers-standard-precautions-hand-hygiene-online-course-to-contain-coronavirus-026660.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">WHO Launches 'Hand Hygiene' Online Course For Free</a></li> <li class="clearfix"><a href="https://www.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://www.nativeplanet.com/travel-guide/best-places-to-places-to-visit-in-april-in-mizoram-005820.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="10 Best Places To Visit In Mizoram In April" src="https://www.nativeplanet.com/img/150x99/2020/04/mizoramcover-1587642120.jpg" /></a> <a href="https://www.nativeplanet.com/travel-guide/best-places-to-places-to-visit-in-april-in-mizoram-005820.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">10 Best Places To Visit In Mizoram In April</a></li> </ul> </div> <div id="fantasy"></div> <div id="adgLeftSticky"> <div id="leftSticky" class="c7"> <div id="sidebarLeft" class="c6"> <div class="leftSideOut"> <div class="OUTBRAIN" data-src="https://www.mykhel.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </div> </div> </div> </div> </div> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div id="belowContent" style="padding-top:10px;"> <div class="belowConOut"><div class="OUTBRAIN" data-src="https://www.mykhel.com/" data-widget-id="AR_1" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div id="impulserWidget"></div> <div class="os-sports-video-vuukle"> </div> <div class="os-article-details"> <div class="article-read-more"> <div class="tag-container" id="tag-container" data-tags="alan pardew, football, eredivisie" data-eng-tags="alan pardew, football, eredivisie"> <span class="tags_head">Read more about: </span> <a title="alan pardew" href="/topic/alan-pardew">alan pardew</a> <a title="football" href="/topic/football">football</a> <a title="eredivisie" href="/topic/eredivisie">eredivisie</a> <div style="clear: both; padding-bottom: 5px;"></div> </div> </div> <div class="article-story-pub-date">
										Story first published: Wednesday, April 29, 2020,  4:30 [IST]
									</div> <div class="article-others">
										Other articles published on <a href="/2020/04/29/">Apr 29, 2020</a> </div> </div> <div class="os-sports-vuukle-comment"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":103,"backfill":107}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0  data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> </div> </div> </div> <div class="os-sports-m-news-r os-rt"> <div class="os-ad"> <div class="cmscontent-right1 inhouse-content" style="display:block;" id="cmscontent-right1" data-zoneId='{"backfill":"107","inhouse":"103"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="os-ad-c"> <div id="div-gpt-ad-1501582186001-8" data-exec=0  data-adval=0 data-elementid="1" class="oiad oi-axt" style="min-height: 250px;"></div> </div> </div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
#right-native-ad li{
    height:75px;
}

</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <div class="os-sports-videos-block gap5"> <h2>Latest Videos</h2> <ul><li class="clearfix"> <a href="https://www.oneindia.com/videos/five-india-boxers-qualify-for-tokyo-olympics-at-asian-qualifiers-904324.html?ref=rhsVideo" class="col-block" target="_blank"> <div class="os-videos-icon-half"> <img src="https://www.oneindia.com/image/300x173x90/2020/03/58016756-five-india-boxers-qualify-for-tokyo-olympics-at-asian-qualifiers.jpg"> </div> </a> <a href="https://www.oneindia.com/videos/five-india-boxers-qualify-for-tokyo-olympics-at-asian-qualifiers-904324.html?ref=rhsVideo" class="os-short-text" target="_blank">Five India boxers qualify for Tokyo Olympics at Asian Qualifiers</a> </li><li class="clearfix"> <a href="https://www.oneindia.com/videos/pv-sindhu-hopes-for-a-good-show-at-all-england-championships-amid-coronavirus-threat-903124.html?ref=rhsVideo" class="col-block" target="_blank"> <div class="os-videos-icon-half"> <img src="https://www.oneindia.com/image/300x173x90/2020/03/1446248486-pv-sindhu-hopes-for-a-good-show-at-all-england-championships-amid-coronavirus-threat.jpg"> </div> </a> <a href="https://www.oneindia.com/videos/pv-sindhu-hopes-for-a-good-show-at-all-england-championships-amid-coronavirus-threat-903124.html?ref=rhsVideo" class="os-short-text" target="_blank">PV SINDHU HOPES FOR A GOOD SHOW AT ALL ENGLAND CHAMPIONSHIPS AMID CORONAVIRUS THREAT</a> </li><li class="clearfix"> <a href="https://www.oneindia.com/videos/kuldeep-yadav-reveals-team-india-misses-ms-dhoni-901482.html?ref=rhsVideo" class="col-block" target="_blank"> <div class="os-videos-icon-half"> <img src="https://www.oneindia.com/image/300x173x90/2020/03/704445390-kuldeep-yadav-reveals-team-india-misses-ms-dhoni.jpg"> </div> </a> <a href="https://www.oneindia.com/videos/kuldeep-yadav-reveals-team-india-misses-ms-dhoni-901482.html?ref=rhsVideo" class="os-short-text" target="_blank">KULDEEP YADAV REVEALS TEAM INDIA MISSES MS DHONI</a> </li><li class="clearfix"> <a href="https://www.oneindia.com/videos/womens-t20-world-cup-preview-india-face-england-in-semis-899402.html?ref=rhsVideo" class="col-block" target="_blank"> <div class="os-videos-icon-half"> <img src="https://www.oneindia.com/image/300x173x90/2020/03/454897188-womens-t20-world-cup-preview-india-face-england-in-semis.jpg"> </div> </a> <a href="https://www.oneindia.com/videos/womens-t20-world-cup-preview-india-face-england-in-semis-899402.html?ref=rhsVideo" class="os-short-text" target="_blank">Womens T20 World Cup: Preview: India face England in semis</a> </li><li class="clearfix"> <a href="https://www.oneindia.com/videos/exclusive-interview-bengaluruboy-yash-aradhya-takes-giant-leap-in-indian-motorsport-897150.html?ref=rhsVideo" class="col-block" target="_blank"> <div class="os-videos-icon-half"> <img src="https://www.oneindia.com/image/300x173x90/2020/03/417508794-exclusive-interview-bengaluru-boy-yash-aradhya-takes-giant-leap-in-indian-motorsport-oneinida.jpg"> </div> </a> <a href="https://www.oneindia.com/videos/exclusive-interview-bengaluruboy-yash-aradhya-takes-giant-leap-in-indian-motorsport-897150.html?ref=rhsVideo" class="os-short-text" target="_blank">Exclusive Interview: Bengaluru-boy Yash Aradhya takes giant leap in Indian motorsport</a> </li></ul> <a href="/videos/" class="os-more"> + More </a> </div> <div id="insticator-container" style="clear: both; margin-top: 10px;"> <div id="div-insticator-ad-1"></div> <div id="insticator-embed" embed-id="205f080f-b2e0-4063-b65b-02f3d6db60c9"></div> <div id="div-insticator-ad-2"></div> </div> <div class="os-c-social os-horizontal gap15"> <div class="right-heading">Follow Us on Social</div> <div class="os-c-social-b"> <div class="os-c-social-block" style="width:135px;"> <a href="https://www.facebook.com/mykhelcom/" target="_blank"  class="os-icon-fb"> <i></i>29,060 </a> </div> <div class="os-c-social-block" style="width:135px;"> <a href="https://twitter.com/mykhelcom" target="_blank" class="os-icon-twitter"> <i></i>11,382</a> </div> <!--div class="os-c-social-block"> <a href="https://plus.google.com/u/0/+myKhel" target="_blank" class="os-icon-googleplus"> <i></i>383,410</a> </div> </div--><div class="os-c-social-block os-c-social-block-submit clearfix"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="bXlraGVs"> <input type="hidden" name="action1"> <div class="os-c-social-block-i"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id For Daily Newsletter" name="email" id="email" required> </div> <div class="os-c-social-block-b" > <button onclick="return postformById('useradd',this.form);">
Subscribe
</button> </div> </form> </div> <div class="os-c-social-block os-c-social-block-submit clearfix"> </div> </div> <div id="div-gpt-ad-1576810089699-0"></div> <div class="os-sports-news-block"> <div id="artRight"></div> <div id="sidebarRight"> <div class="rightSideOut"><div class="OUTBRAIN" data-src="https://www.mykhel.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div> <div class="os-ad"> <div class="os-ad-c"> <div id="div-gpt-ad-1501582186001-7" data-exec=0  data-adval=0 data-elementid="2" class="oiad oi-axt" style="min-height: 250px;"></div> </div> </div> <div id="widget_football_right_fixture_result" data_lang="en"><style> span.os-team1 { background: #740f42; } span.os-team2 { background: #231f1d; } span.os-team3 { background: #0a372c; } span.os-team4 { background: #bf5416; } span.os-team5 { background: #af9113; } span.os-team6 { background: #2a2c5b; } span.os-team7 { background: #271b1a; } span.os-team8 { background: #9e1135; } span.os-team9 { background: #179890; } span.os-team10 { background: #1247c9; } span.os-team11 { background: #008fdf; } span.os-team12 { background: #06254b; } span.os-team13 { background: #53390d; } span.os-team14 { background: #256476; } span.os-team15 { background: #da3477; } span.os-team16 { background: #bc6c16; } span.os-team17 { background: #295535; } span.os-team18 { background: #c43d3e; } span.os-team19 { background: #ff602a; } span.os-team20 { background: #252f32; } .os-football-slider ul li .os-c-top-slider-c-b { padding: 5px 0; } .os-football-slider ul li .os-c-top-slider-c-b .os-c-top-slider-c-b-team { position: relative; width: 200px; } .os-football-slider ul li .os-c-top-slider-c-b .os-c-top-slider-c-b-team span { position: absolute; left: 0; top: -2px; display: inline-block; color: #ffffff; font-size: 9px; line-height: 25px; text-align: center; width: 25px; height: 25px; border-radius: 50%; } .os-football-slider ul li .os-score span { font-weight: bold; font-size: 14px; } .os-football-fr .os-sports-fr-b ul { padding: 0; } .os-football-fr .os-sports-fr-b ul li { padding: 0; } .os-football-fr .os-sports-fr-b ul li > a { padding: 10px 0; } .os-football-fr .os-sports-fr-b ul li .os-sports-fr-date { background: #dcdcdc; font-size: 14px; font-weight: normal !important;; padding: 5px 10px; } .os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team { padding: 8px 10px; position: relative; } .os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team-b { padding-left: 35px; width: 130px; } .os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team-b span { position: absolute; top: -6px; left: 0; display: inline-block; color: #ffffff; font-size: 10px; line-height: 28px; text-align: center; width: 28px; height: 28px; border-radius: 50%; } .os-football-fr .os-sports-fr-b ul li h2, .os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-status { padding: 3px 10px; } .os-c-transfers .os-c-fmain .os-c-fmain-article ul li { margin-bottom: 10px; } .os-c-transfers .os-c-fmain .os-c-fmain-article ul li:nth-child(3n) { margin-right: 0; } .os-c-transfers .os-c-fmain { padding: 25px 0 0; } .os-c-transfers .os-c-fmain-article { padding-bottom: 0; } .os-choose-league { position: relative; } .os-choose-league span { display: block; padding: 8px 10px; font-size: 14px; text-transform: uppercase; color: #ee4545; background: #ffffff url(/common_dynamic/images/common/desk/select-dropdown.png) no-repeat 95% center; border-bottom: solid thin #999999; cursor: pointer; } .os-choose-league ul { position: absolute; z-index: 99; visibility: hidden; opacity: 0; width: 100%; left: 0; top: 0; background: #ffffff; transform: scale(0.3); -webkit-transform: scale(0.3); -moz-transform: scale(0.3); -ms-transform: scale(0.3); -o-transform: scale(0.3); transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; -webkit-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; -moz-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; -ms-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; -o-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; padding: 5px 0; } .os-choose-league ul li { width: 100%; border-bottom: none !important; } .os-choose-league ul li a { display: block; color: #000000; font-size: 14px; text-align: left; line-height: 30px !important; padding: 0 10px !important; font-weight: normal !important; margin: 0 10px; background: #ffffff; text-decoration: none; transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; -webkit-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; -moz-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; -ms-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; -o-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; } .os-choose-league ul li a:hover { background: #dcdcdc; } .os-choose-league ul.show { left: 0; opacity: 1; top: 33px; visibility: visible; transform: scale(1); -webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); -o-transform: scale(1); box-shadow: 2px 11px 10px -9px #000; border-top: solid thin #ccc; padding: 10px 0 0; } </style> <div class="os-sports-fr os-football-fr"> <ul class="clearfix" > <li> <a href="javascript:void(0)" class="active" id="fixtures"> Fixtures </a> </li> <li> <a href="javascript:void(0)" id="results"> Results </a> </li> </ul> <div class="os-sports-fr-b os-sports-fr-b-fixtures"> <div class="os-choose-league"> <span id="currentLeague"> BUNDESLIGA </span> <ul id="chooseLeague"> <li id="22"> <a href="javascript:void(0)" id="cur22"> BUNDESLIGA </a> </li> <li id="23"> <a href="javascript:void(0)" id="cur23"> LA LIGA </a> </li> <li id="21"> <a href="javascript:void(0)" id="cur21"> SERIE A </a> </li> <li id="24"> <a href="javascript:void(0)" id="cur24"> LIGUE 1 </a> </li> </ul> </div> <div id="fxlist"> <ul id="ul22"> <li> <div class="os-sports-fr-date"> Feb 08 2020, Sat - 01:00 AM (IST) </div> <div> <a href="/football/bundesliga-eintracht-frankfurt-vs-fc-augsburg-match-1069769/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Eintracht Frankfurt <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/159.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Augsburg <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/1772.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Commerzbank-Arena, Frankfurt </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 07 2020, Sat - 12:30 AM (IST) </div> <div> <a href="/football/bundesliga-sc-paderborn-07-vs-1-fc-koeln-match-1069809/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">SC Paderborn 07 <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/1743.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">1. FC Koeln <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/387.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Benteler-Arena, Paderborn </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 07 2020, Sat - 08:00 PM (IST) </div> <div> <a href="/football/bundesliga-fc-schalke-04-vs-tsg-1899-hoffenheim-match-1069808/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Schalke 04 <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/167.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">TSG 1899 Hoffenheim <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/1902.png"> </span></div> </div> <div class="os-sports-fr-b-status"> VELTINS-Arena, Gelsenkirchen </div> </a> </div> </li> </ul> <ul id="ul23" style="display:none;"> <li> <div class="os-sports-fr-date"> Mar 07 2020, Sat - 01:30 AM (IST) </div> <div> <a href="/football/la-liga-alaves-vs-valencia-cf-match-1075075/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Alaves <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/173.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Valencia CF <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/191.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Mendizorroza, Vitoria-Gasteiz, Araba </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 07 2020, Sat - 05:30 PM (IST) </div> <div> <a href="/football/la-liga-eibar-vs-mallorca-match-1075079/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Eibar <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/953.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mallorca <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/181.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Ipurua, Eibar </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 07 2020, Sat - 08:30 PM (IST) </div> <div> <a href="/football/la-liga-atletico-de-madrid-vs-sevilla-match-1075076/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Atletico de Madrid <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/175.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sevilla <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/179.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Wanda Metropolitano, Madrid </div> </a> </div> </li> </ul> <ul id="ul21" style="display:none;"> <li> <div class="os-sports-fr-date"> Feb 08 2020, Sat - 01:15 AM (IST) </div> <div> <a href="/football/serie-a-roma-vs-bologna-match-2021274/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Roma <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/121.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bologna <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/123.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Olimpico, Roma </div> </a> </div> </li> </ul> <ul id="ul24" style="display:none;"> <li> <div class="os-sports-fr-date"> Nov 03 2019, Sun - 12:30 AM (IST) </div> <div> <a href="/football/ligue-1-angers-vs-strasbourg-match-1060646/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Angers <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/2128.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Strasbourg <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/153.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Stade Raymond-Kopa, Angers </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Nov 03 2019, Sun - 12:30 AM (IST) </div> <div> <a href="/football/ligue-1-toulouse-vs-lyon-match-1060644/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Toulouse <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/427.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Lyon <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/143.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Stadium Municipal, Toulouse, Toulouse </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Dec 15 2019, Sun - 07:30 PM (IST) </div> <div> <a href="/football/ligue-1-bordeaux-vs-strasbourg-match-1060703/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bordeaux <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/140.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Strasbourg <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/153.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Matmut Atlantique, Bordeaux </div> </a> </div> </li> </ul> </div> <a href="/football/fixtures/" class="os-more-sports"> + More </a> </div> <div class="os-sports-fr-b os-sports-fr-b-results" style="display: none;"> <div class="os-choose-league"> <span id="currentResult"> CHAMPIONS LEAGUE </span> <ul id="chooseLeagueResult"> <li id="5"> <a href="javascript:void(0)" id="res5"> CHAMPIONS LEAGUE </a> </li> <li id="8"> <a href="javascript:void(0)" id="res8"> PREMIER LEAGUE </a> </li> <li id="750"> <a href="javascript:void(0)" id="res750"> INDIAN SUPER LEAGUE </a> </li> <li id="670"> <a href="javascript:void(0)" id="res670"> FIFA U17 WORLD CUP </a> </li> <li id="22"> <a href="javascript:void(0)" id="res22"> BUNDESLIGA </a> </li> <li id="23"> <a href="javascript:void(0)" id="res23"> LA LIGA </a> </li> <li id="21"> <a href="javascript:void(0)" id="res21"> SERIE A </a> </li> <li id="4"> <a href="javascript:void(0)" id="res4"> FIFA WORLD CUP 2018 </a> </li> <li id="24"> <a href="javascript:void(0)" id="res24"> LIGUE 1 </a> </li> </ul> </div> <div id="rslist"> <ul id="ulr5"> <li> <div class="os-sports-fr-date"> Mar 12 2020, Thu - 01:30 AM (IST) </div> <div> <a href="/football/champions-league-paris-saint-germain-vs-borussia-dortmund-match-2043289/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Paris Saint-Germain <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/149.png"> </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Borussia Dortmund <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/157.png"> </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> Parc des Princes, Paris </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 12 2020, Thu - 01:30 AM (IST) </div> <div> <a href="/football/champions-league-liverpool-vs-atletico-de-madrid-match-2043295/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Liverpool <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/14.png"> </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Atletico de Madrid <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/175.png"> </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-status"> Anfield, Liverpool </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 11 2020, Wed - 01:30 AM (IST) </div> <div> <a href="/football/champions-league-rb-leipzig-vs-tottenham-hotspur-match-2043301/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">RB Leipzig <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/6339.png"> </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Tottenham Hotspur <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/6.png"> </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> Red Bull Arena, Leipzig </div> </a> </div> </li> </ul> <ul id="ulr8" style="display:none;"> <li> <div class="os-sports-fr-date"> Mar 10 2020, Tue - 01:30 AM (IST) </div> <div> <a href="/football/premier-league-leicester-city-vs-aston-villa-match-1059986/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Leicester City <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/13.png"> </span></div> <div class="os-score"><span>4 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Aston Villa <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/7.png"> </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> King Power Stadium, Leicester </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 08 2020, Sun - 10:00 PM (IST) </div> <div> <a href="/football/premier-league-manchester-united-vs-manchester-city-match-1059988/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Manchester United <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/1.png"> </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Manchester City <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/43.png"> </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> Old Trafford, Manchester </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 08 2020, Sun - 07:30 PM (IST) </div> <div> <a href="/football/premier-league-chelsea-vs-everton-match-1059984/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Chelsea <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/8.png"> </span></div> <div class="os-score"><span>4 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Everton <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/11.png"> </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> Stamford Bridge, London </div> </a> </div> </li> </ul> <ul id="ulr750" style="display:none;"> <li> <div class="os-sports-fr-date"> Mar 14 2020, Sat - 07:30 PM (IST) </div> <div> <a href="/football/indian-super-league-atk-vs-chennaiyin-fc-match-2061643/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">ATK <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/10734.png"> </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Chennaiyin FC <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/10741.png"> </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-status"> Jawaharlal Nehru Stadium, Fatorda, Goa </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 08 2020, Sun - 07:30 PM (IST) </div> <div> <a href="/football/indian-super-league-atk-vs-bengaluru-match-2059843/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">ATK <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/10734.png"> </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bengaluru <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/12230.png"> </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-status"> Vivekananda Yuba Bharati Krirangan, Kolkata </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 07 2020, Sat - 07:30 PM (IST) </div> <div> <a href="/football/indian-super-league-goa-vs-chennaiyin-fc-match-2059842/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Goa <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/10740.png"> </span></div> <div class="os-score"><span>4 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Chennaiyin FC <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/10741.png"> </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-status"> Jawaharlal Nehru Stadium, Fatorda, Goa </div> </a> </div> </li> </ul> <ul id="ulr670" style="display:none;"> <li> <div class="os-sports-fr-date"> Oct 28 2017, Sat - 08:00 PM (IST) </div> <div> <a href="/football/fifa-u17-world-cup-england-u17-vs-spain-u17-match-934038/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England U17 <span class="os-team1" > ENG </span></div> <div class="os-score"><span>5 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Spain U17 <span class="os-team2" > SPA </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-status"> Vivekananda Yuba Bharati Krirangan, Kolkata </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Oct 28 2017, Sat - 05:00 PM (IST) </div> <div> <a href="/football/fifa-u17-world-cup-brazil-u17-vs-mali-u17-match-934037/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Brazil U17 <span class="os-team1" > BRA </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mali U17 <span class="os-team2" > MAL </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> Vivekananda Yuba Bharati Krirangan, Kolkata </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Oct 25 2017, Wed - 05:00 PM (IST) </div> <div> <a href="/football/fifa-u17-world-cup-brazil-u17-vs-england-u17-match-934036/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Brazil U17 <span class="os-team1" > BRA </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England U17 <span class="os-team2" > ENG </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-status"> Vivekananda Yuba Bharati Krirangan, Kolkata </div> </a> </div> </li> </ul> <ul id="ulr22" style="display:none;"> <li> <div class="os-sports-fr-date"> Mar 11 2020, Wed - 11:00 PM (IST) </div> <div> <a href="/football/bundesliga-borussia-moenchengladbach-vs-1-fc-koeln-match-1069767/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Borussia Moenchengladbach <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/683.png"> </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">1. FC Koeln <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/387.png"> </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-status"> BORUSSIA-PARK, Moenchengladbach </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 08 2020, Sun - 10:30 PM (IST) </div> <div> <a href="/football/bundesliga-1-fsv-mainz-05-vs-fortuna-duesseldorf-match-1069806/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">1. FSV Mainz 05 <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/810.png"> </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Fortuna Duesseldorf <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/1738.png"> </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-status"> OPEL ARENA, Mainz </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 08 2020, Sun - 08:00 PM (IST) </div> <div> <a href="/football/bundesliga-fc-bayern-muenchen-vs-fc-augsburg-match-1069801/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Bayern Muenchen <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/156.png"> </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Augsburg <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/1772.png"> </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> Allianz Arena, Muenchen </div> </a> </div> </li> </ul> <ul id="ulr23" style="display:none;"> <li> <div class="os-sports-fr-date"> Mar 11 2020, Wed - 12:30 AM (IST) </div> <div> <a href="/football/la-liga-eibar-vs-real-sociedad-match-1075047/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Eibar <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/953.png"> </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Sociedad <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/188.png"> </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-status"> Ipurua, Eibar </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 09 2020, Mon - 01:30 AM (IST) </div> <div> <a href="/football/la-liga-real-betis-vs-real-madrid-match-1075078/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Betis <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/185.png"> </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Madrid <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/186.png"> </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-status"> Benito Villamarin, Sevilla </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 08 2020, Sun - 11:00 PM (IST) </div> <div> <a href="/football/la-liga-villarreal-vs-leganes-match-1075083/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Villarreal <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/449.png"> </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Leganes <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/957.png"> </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-status"> Estadio de la Ceramica, Castellon </div> </a> </div> </li> </ul> <ul id="ulr21" style="display:none;"> <li> <div class="os-sports-fr-date"> Mar 09 2020, Mon - 11:00 PM (IST) </div> <div> <a href="/football/serie-a-sassuolo-vs-brescia-match-2021305/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sassuolo <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/2182.png"> </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Brescia <span class="os-team2" > BRE </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> MAPEI Stadium - Citta del Tricolore, Reggio nell'Emilia </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 09 2020, Mon - 01:15 AM (IST) </div> <div> <a href="/football/serie-a-juventus-vs-internazionale-match-2021309/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Juventus <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/128.png"> </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Internazionale <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/127.png"> </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> Allianz Stadium, Torino </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 08 2020, Sun - 10:30 PM (IST) </div> <div> <a href="/football/serie-a-udinese-vs-fiorentina-match-2021306/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Udinese <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/136.png"> </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Fiorentina <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/125.png"> </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> Dacia Arena, Udine </div> </a> </div> </li> </ul> <ul id="ulr4" style="display:none;"> <li> <div class="os-sports-fr-date"> Jul 15 2018, Sun - 08:30 PM (IST) </div> <div> <a href="/football/fifa-world-cup-2018-france-vs-croatia-match-958085/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">France <span class="os-team1" > FRA </span></div> <div class="os-score"><span>4 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Croatia <span class="os-team2" > CRO </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-status"> Luzhniki Stadium, Moscow </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Jul 14 2018, Sat - 07:30 PM (IST) </div> <div> <a href="/football/fifa-world-cup-2018-belgium-vs-england-match-958084/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Belgium <span class="os-team1" > BEL </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England <span class="os-team2" > ENG </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> Krestovsky Stadium, Saint Petersburg </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Jul 11 2018, Wed - 11:30 PM (IST) </div> <div> <a href="/football/fifa-world-cup-2018-croatia-vs-england-match-958083/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Croatia <span class="os-team1" > CRO </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England <span class="os-team2" > ENG </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-status"> Luzhniki Stadium, Moscow </div> </a> </div> </li> </ul> <ul id="ulr24" style="display:none;"> <li> <div class="os-sports-fr-date"> Mar 09 2020, Mon - 01:30 AM (IST) </div> <div> <a href="/football/ligue-1-lille-vs-lyon-match-1060802/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Lille <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/429.png"> </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Lyon <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/143.png"> </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> Stade Pierre-Mauroy, Lille </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 08 2020, Sun - 09:30 PM (IST) </div> <div> <a href="/football/ligue-1-rennes-vs-montpellier-match-1060807/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Rennes <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/150.png"> </span></div> <div class="os-score"><span>5 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Montpellier <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/147.png"> </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> Roazhon Park, Rennes </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 08 2020, Sun - 07:30 PM (IST) </div> <div> <a href="/football/ligue-1-st-etienne-vs-bordeaux-match-1060803/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">St Etienne <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/152.png"> </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bordeaux <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/140.png"> </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-status"> Stade Geoffroy-Guichard, Saint-Etienne </div> </a> </div> </li> </ul> </div> <a href="/football/results/" class="os-more-sports"> + More </a> </div> </div></div> <div class="os-sports-polls gap20"> <div class="os-sports-polls-head" style="width: 251px;">POLLS</div> <div class="os-sports-polls-block"> <div id="oneindia_polls_container"></div> </div> </div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> </div> </div> </div> </section> <!-- Wrapper Ends here --> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div id="widget_mykhel_auction_footer_block" data_lang="bn"></div> <footer> <div class="np-footer-main"> <div class="np-footer-content np-max-width"> <div class="np-footer-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <a href="/" itemprop="url"><span itemprop="name">Home</span></a>  | <a href="https://rss.oneindia.com/" rel="nofollow" itemprop="url"><span itemprop="name">RSS Feeds</span></a> |
                            <a href="https://www.facebook.com/myKhelBengali/" rel="nofollow" itemprop="url"><span itemprop="name">Facebook  | </span></a> <a href="https://twitter.com/myKhelBengali" rel="nofollow" itemprop="url"><span itemprop="name">Twitter</span></a>  |
                            <a href="/sitemap/" itemprop="url"><span itemprop="name">Sitemap</span></a>  | <a href="https://www.oneindia.com/feedback/" rel="nofollow" itemprop="url"><span itemprop="name">Feedback</span></a>  |  <a href="https://www.oneindia.com/advertise/" rel="nofollow" itemprop="url"><span itemprop="name">Advertise with us </span></a> | <a href="https://www.mykhel.com/aboutus.html" itemprop="url"><span itemprop="name">About Us</span></a>  |  <a href="https://www.mykhel.com/contact.html" itemprop="url"><span itemprop="name">Contact Us</span></a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a> </div> <div class="np-copyright">
                            &copy; 2020 myKhel. All rights reserved. | <a href="https://www.oneindia.com/terms-service.html" rel="nofollow" target="_blank">Terms of Service</a> and <a href="https://www.oneindia.com/privacy.html" rel="nofollow" target="_blank">Privacy Policy</a> </div> </div> </div> </footer> <div id="widget_live_footer_block" data_lang="bn"></div> <script data-pagespeed-no-defer async="async" src="https://cdn.tercept.com/js/trcpt?account_id=TCPT-1552"></script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=1.0.8"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>
var url=window.location.href;
var googletag=googletag||{};
    googletag.cmd=googletag.cmd||[];
    var PREBID_TIMEOUT = 1000;
       var FAILSAFE_TIMEOUT = 3000;
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
    var target_words = [];
    var getUrlDetails = {
          cleanArray:function(item){
              var tempArr = [];
              for (var i = 0; i < item.length; i++) {
                  if (item[i] !== undefined && item[i] != "") {
                      tempArr.push(item[i]);
                  }
              }
              return tempArr;
          },
          createArrayFromUrl:function(){
              target_words = target_words.concat(window.location.hostname);
              var url_host = window.location.hostname.split('.');
              target_words = target_words.concat(url_host);
              var url_path = window.location.pathname.replace('.html','').split('/');
              target_words = target_words.concat(url_path);
              var pathArrLen = url_path.length;
              var subUrlPath = url_path[pathArrLen-1].split('-');
              target_words = target_words.concat(subUrlPath);
              target_words = getUrlDetails.cleanArray(target_words);
          }
      };
      getUrlDetails.createArrayFromUrl();
        console.log(target_words);
    const customConfigObject = {
          "buckets" : [{
              "precision": 2,  //default is 2 if omitted - means 2.1234 rounded to 2 decimal places = 2.12
              "min" : 0,
              "max" : 45,
              "increment" : 0.10  // from $0 to $5, 1-cent increments
            }
            ]
        };
        pbjs.que.push(function() {
        pbjs.addAdUnits(adUnits);
        pbjs.bidderSettings = {
   		      standard: {
   			  adserverTargeting: [{
   			      key: "hb_bidder",
   			      val: function(bidResponse) {
   				  return bidResponse.bidderCode;
   			      }
   			  }, {
   			      key: "hb_adid",
   			      val: function(bidResponse) {
   				  return bidResponse.adId;
   			      }
   			  }, {
   			      key: "hb_pb",
   			      val: function val(bidResponse) {
   				var cpm = bidResponse.cpm;
   				if (cpm > 40.00) {
   					return 40.00;
   				}
   				return (Math.floor(cpm * 100) / 100).toFixed(2);
   				}
   			  }, {
   			      key: 'hb_size',
   			      val: function (bidResponse) {
   				  return bidResponse.size;
   			      }
   			  }, {
   			      key: 'hb_source',
   			      val: function (bidResponse) {
   				  return bidResponse.source;
   			      }
   			  }, {
   			      key: 'hb_format',
   			      val: function (bidResponse) {
   				  return bidResponse.mediaType;
   			      }
   			  }]
   		      }
   		  };
        pbjs.setConfig({
        //priceGranularity: "med", //customConfigObject,
        useBidCache: true
        });
        pbjs.requestBids({
            bidsBackHandler: initAdserver,
            timeout: PREBID_TIMEOUT
        });
    });

    console.log(pbjs);

    googletag.cmd.push(function() {
    	window && window.tercept && window.tercept.init && window.tercept.init(1008496);
    });

    function initAdserver() {
        if (pbjs.initAdserverSet) return;
        pbjs.initAdserverSet = true;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                window && window.tercept && window.tercept.changetcptTarget && window.tercept.changetcptTarget();
                googletag.pubads().refresh();
            });
        });
    }

    // in case PBJS doesn't load
    setTimeout(function() {
        initAdserver();
    }, FAILSAFE_TIMEOUT);

</script> <script type="text/javascript">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</script> <style>
.inArticleFirst{
	float: left;
	margin: 5px 20px 10px 0;
	width: 300px;
	height: 250px;
}

.inArticleSecond{
	float: right;
	margin: 5px 0 10px 20px;
	width: 300px;
	height: 250px;
}
.inArticleAd{
	text-align: left;
}
.os-sports-wrapper .os-sports-article-rt .os-sports-related-articles{
	clear: both;
}
#div-gpt-ad-1506054776114-0{
	text-align: center;
}
#div-gpt-ad-1542196312003-0{
	clear: both;
}

</style> <script>
var ga_ad_block = "ad block";
var hostname = window.location.hostname;
var oiab_done = false;
function loadScript(path, callback) {
  var scr = document.createElement('script');
  scr.onerror = handleError;
  scr.async = true;
  scr.src = path;
  document.body.appendChild(scr);
  function handleError() {
    console.log('handleError');
    if (!oiab_done) {
      oiab_done = true;
      loadwhenAB();
    }
  }
}
loadScript("https://"+hostname+"/common/js/ads.js");
function loadwhenAB() {
  console.log('inside AB function');
  if (document.getElementById('zQyHLKpYGvgh')) {
        console.log('Without Ad Blocker');
  } else {
  	ga('mykhelen.set','dimension5',ga_ad_block);
        (function(){
            var today = new Date();
            var urlBurstParam = today.getHours();
            var commontag = document.createElement('script');
            commontag.src = 'https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=en&domain='+hostname+'&v='+urlBurstParam;
            commontag.async = true;
            commontag.id = 'oiinhousescripts';
            var firstcommonScriptTag = document.getElementsByTagName('script')[0];
            firstcommonScriptTag.parentNode.insertBefore(commontag, firstcommonScriptTag);
        }());
}
}
</script> <div class="non-friendly-scatter"> <div id="zfdc989be-6f88-4988-819b-7591d265e95f" style='display:none' ></div> </div> <noscript> <iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> <!-- afp footer code ends here --> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>
        if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'MKEN';
    var lang = 'en';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();
 </script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Mykhel sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Mykhel website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
//window.addEventListener("load", function(){
var chkcookiepolicy = getUserCookie('cookiePolicy');
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
fetch("https://gapi.oneindia.com/gapi",{
      method: "post"
      }).then(function(e) {
        e.text().then(function(data){
          var jdata = data;
             jdata = JSON.parse(jdata);
             var continent_name = jdata.continent;
          continent_name = continent_name.toLowerCase();
          console.log("Continent Name : "+continent_name);
          if(continent_name==='europe' || continent_name==''){
document.querySelector('.bottom-disclaimer').classList.add("bottom-active");
          }
             setUserCookie('cookiePolicy',1,'', '/', '', '');
        });
      })["catch"](function(e) {
        console.log("Fetch Error :-S", e)
    });
}
//});
var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy+" : Country Found");
  if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
      //setUserCookie('cookiePolicy',1,'', '/', '', '');
  }else if(chkcookiepolicy==0){
    setTimeout(function(){
      console.log(chkcookiepolicy+" : Country chkcookiepolicy");
        removeCookies();
        setUserCookie('cookiePolicy',0,'', '/', '', '');
    },5000);
  }
function removeElement(){
    document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");
    setUserCookie('cookiePolicy',1,'', '/', '', '');
}
var continueClick = document.querySelector(".btn-gotit");
continueClick.onclick=removeElement;
var declinelinkClick = document.querySelector(".decline-link");
declinelinkClick.onclick=removeElement;
var learnlinkClick = document.querySelector(".learn-link");
learnlinkClick.onclick=removeElement;
</script> <script>
if(document.getElementById("adg-in-art")){
document.getElementById("adg-in-art").innerHTML = '<div class="OUTBRAIN" data-src="https://www.mykhel.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>';
}
</script> <script>
if(document.getElementById("adg_related_right")){
document.getElementById("adg_related_right").innerHTML = '<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1255_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';
}
</script> <script>
(function(){
            var today = new Date();
            var urlBurstParam = today.getDate();
            var tag = document.createElement('script');
            tag.src = 'https://rss.oneindia.com/common/oi-settings.js?lang=en&v='+urlBurstParam;
            tag.async = true;
            tag.id = 'oiscripts';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());
</script> <script type="text/javascript">
  (function() {
  var hidden = "hidden";
  // Standards:
  if (hidden in document)
    document.addEventListener("visibilitychange", onchange);
  else if ((hidden = "mozHidden") in document)
    document.addEventListener("mozvisibilitychange", onchange);
  else if ((hidden = "webkitHidden") in document)
    document.addEventListener("webkitvisibilitychange", onchange);
  else if ((hidden = "msHidden") in document)
    document.addEventListener("msvisibilitychange", onchange);
  // IE 9 and lower:
  else if ("onfocusin" in document)
    document.onfocusin = document.onfocusout = onchange;
  // All others:
  else
    window.onpageshow = window.onpagehide
    = window.onfocus = window.onblur = onchange;

  function onchange (evt) {
    var v = "visible", h = "hidden",
        evtMap = {
          focus:v, focusin:v, pageshow:v, blur:h, focusout:h, pagehide:h
        };

    evt = evt || window.event;
    if (evt.type in evtMap)
      document.body.className = evtMap[evt.type];
    else
      document.body.className = this[hidden] ? "hidden" : "visible";
  }

  // set the initial state (but only if browser supports the Page Visibility API)
  if( document[hidden] !== undefined )
    onchange({type: document[hidden] ? "blur" : "focus"});
})();
</script> <!--For All DFP Name:ID into Global Array Push--> <script type="text/javascript">
    var adElem = [];
  var adObj = {};
    googletag.cmd.push(function() {
      googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      var slotId = event.slot.getSlotElementId();
      var slotName = event.slot.getAdUnitPath();
        adObj[slotName] = slotId;
      });
      adElem.push(adObj);
  });
    console.log("DFP AD units: ");
    console.log(adElem);
</script> <!--For All DFP Name:ID into Global Array Push--> <script type="text/javascript" data-pagespeed-no-defer>
var execOnTheIo = 0;
window.addEventListener('scroll', function(e) {
    if(execOnTheIo==0){
        execOnTheIo=1;
        var ontheioSc = document.createElement("script");
        document.head.appendChild(ontheioSc);
        ontheioSc.async = true;
        ontheioSc.src = "https://cdn.onthe.io/io.js/KwmbBiHUdcXh";
    }
});
</script> </div> </body> </html>