<!DOCTYPE html> <html lang="en"> <head> <title>Napoli go clear at Serie A summit - myKhel</title> <meta http-equiv="content-type" content="text/html; charset=UTF-8"/> <meta name="Generator" content="Greynium CMS"/> <meta name="description" content="Napoli pulled three points clear at the Serie A summit with a comfortable 3-1 win over struggling Sassuolo at Stadio San Paolo on Sunday."/> <meta name="news_keywords" content="football, review, serie a, napoli, english, allan marques loureiro, sassuolo, dries mertens"/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="https://www.mykhel.com"/> <meta property="article:published_time" content="2017-10-29T21:30:18+05:30" /> <meta property="article:author" content="MyKhel Team" /> <meta property="og:title" content="Napoli go clear at Serie A summit"/> <meta property="og:url" content="https://www.mykhel.com/football/napoli-go-clear-at-serie-summit-072371.html"/> <meta property="og:description" content="Napoli pulled three points clear at the Serie A summit with a comfortable 3-1 win over struggling Sassuolo at Stadio San Paolo on Sunday."/> <meta property="article:modified_time" content="2017-10-29T22:03:36+05:30"/> <meta property="fb:app_id" content="362504024171382"/> <meta property="fb:pages" content="107352786004323" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@mykhelcom"/> <meta name="twitter:image" content="https://www.mykhel.com/img/2017/10/napoli-cropped_1ehag0011tipj1qiii7s89odjq.jpg?29102017225102" /> <meta name="twitter:title" content="Napoli go clear at Serie A summit" /> <meta name="twitter:url" content="https://www.mykhel.com/football/napoli-go-clear-at-serie-summit-072371.html?29102017225102" /> <meta name="twitter:description" content="Napoli pulled three points clear at the Serie A summit with a comfortable 3-1 win over struggling Sassuolo at Stadio San Paolo on Sunday." /> <meta name="twitter:creator" content="myKhel" /> <meta name="twitter:domain" content="https://www.mykhel.com" /> <meta name="DC.date.issued" content="2017-10-29T21:30:18Z"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://www.mykhel.com/football/napoli-go-clear-at-serie-summit-072371.html"/> <link rel="amphtml" href="https://www.mykhel.com/amphtml/football/napoli-go-clear-at-serie-summit-072371.html"> <link rel="image_src" href="https://www.mykhel.com/img/2017/10/napoli-cropped_1ehag0011tipj1qiii7s89odjq.jpg"/> <meta property="og:image" content="https://www.mykhel.com/img/2017/10/napoli-cropped_1ehag0011tipj1qiii7s89odjq.jpg" /> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 9]>
		<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
		<![endif]--> <link href="/common/adaptive/css/header-footer.css?v=9" rel="stylesheet" type="text/css"> <link href="/common/adaptive/css/style.css?v=13" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/common/adaptive/js/jquery-1.9.1.min.js"></script> <script type="text/javascript" src="/common/adaptive/js/jquery.bxslider.min.js"></script> <script type="text/javascript" src="/common/adaptive/js/header-footer.js?v=5"></script> <script type='text/javascript'>
if(document.querySelector('meta[property="article:author"]')){
  var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('content').trim();
}
</script> <!-- Google Analytics --> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-110466-78', 'auto', {'name': 'mykhelen'});
ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});

ga('dhoneindia.send', 'pageview');
ga('mykhelen.send', 'pageview');

if(ga_author_name != undefined && ga_author_name != ""){
    ga('mykhelen.set','dimension1', ga_author_name);
}
</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script type="text/javascript"  pagespeed_no_defer="">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <!-- Quantcast Tag start --> <script type="text/javascript">

    var _qevents = _qevents || [];

    (function() {

        var elem = document.createElement('script');

        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")

                    + ".quantserve.com/quant.js";

        elem.async = true;

        elem.type = "text/javascript";

        var scpt = document.getElementsByTagName('script')[0];

        scpt.parentNode.insertBefore(elem, scpt);

    })();

</script> <script type="text/javascript">
    _qevents.push( { qacct:"p-yjta2aSVPaHEL"} );
</script> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <!-- Quantcast Tag start --> <script>
function callSearch(obj,flg){
    $(".os-header-rt-search-b").css("display","none");
    callSearch = Function("");
    if(flg=='web')
        $(obj).remove();
    else
        $(obj).remove();
    var cx = '014590484460784733859:p_rxtuugqya';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.co.in/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
}
</script> <script type="text/javascript" data-pagespeed-no-defer>
(function() {
                var pbjsEl = document.createElement("script");
                pbjsEl.type = "text/javascript";
                pbjsEl.async = true;
                var useSSL = 'https:' == document.location.protocol;
                                pbjsEl.src = (useSSL ? 'https:' : 'http:') + "//www.mykhel.com/common/adaptive/js/prebid.js?v=4";
                var pbjsTargetEl = document.getElementsByTagName("head")[0];
                pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
            })();
</script> <script>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</script> <script type="text/javascript">
	var target_words = [];
    var url = document.location.href;
    var pattern = /\/([0-9][a-z]-_)*\//g;
    var url_section = url.split('/');
    var number_pattern = /^[0-9]+$/;
    var topic_pattern = /topic\/(.*)/g
    var search_pattern = /\?q=(.*)&/g;
    var file_pattern = /(.*)\.html/i;
    var ga_value = '';
    var domain_varifier = /(.*)\.(.*)\.(.*)/g;
    var file_chunk = '';
    var value = '';

    

    for(var i=1; i<url_section.length;i++)
    {
        ga_value = url_section[i];
        if(ga_value.length > 0 )
        {
            if(ga_value.match(topic_pattern))
            {
                //googletag.pubads().setTargeting("topic",RegExp.$1);
                target_words.push(RegExp.$1);
            }
            else if(ga_value.match(file_pattern))
            {
                ga_value = ga_value.replace('_','-');
                ga_value = ga_value.replace('.html','');
                file_chunk = ga_value.split('-');
                for(var x in file_chunk)
                {
                    if(!file_chunk[x].match(file_pattern))
                    {
                        //googletag.pubads().setTargeting("topic",file_chunk[x]);
                        target_words.push(file_chunk[x]);
                    }
                }
            }
            else if(ga_value.match(search_pattern))
            {
                //googletag.pubads().setTargeting("topic",RegExp.$1);
                target_words.push(RegExp.$1);
            }
            else
            {
                if(url_section[i].match(domain_varifier))
                {
                    if(RegExp.$1 == 'www')
                        value = RegExp.$2;
                    else
                        value = RegExp.$1;
                }
                else
                    value = url_section[i];

                //googletag.pubads().setTargeting("topic",value);
                target_words.push(value);
            }
        }
    }
    console.log(target_words);
    

  googletag.cmd.push(function() {

	    googletag.defineSlot('/1008496/mykhel-eng-inside-728x90', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1501582186001-9').addService(googletag.pubads());
	    
    googletag.defineSlot('/1008496/mykhel-eng-inarticle-300x250-1', [300, 250], 'div-gpt-ad-1501582186001-6').addService(googletag.pubads());

    googletag.defineSlot('/1008496/mykhel-eng-inside-300x250', [300, 250], 'div-gpt-ad-1501582186001-7').addService(googletag.pubads());

    googletag.defineSlot('/1008496/mykhel-eng-inside-300x250-1', [300, 250], 'div-gpt-ad-1501582186001-8').addService(googletag.pubads());

	googletag.defineOutOfPageSlot('/1008496/Virool-Inline-Video-RP-Mykhel', 'div-gpt-ad-1504162283690-0').addService(googletag.pubads());
googletag.defineSlot('/1008496/vuukle-comments-300x250', [300, 250], 'div-gpt-ad-1506054776114-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();

		googletag.display('div-gpt-ad-1501582186001-9');
     	googletag.display('div-gpt-ad-1501582186001-6');
		googletag.display('div-gpt-ad-1501582186001-7');
		googletag.display('div-gpt-ad-1501582186001-8');
		googletag.display('div-gpt-ad-1504162283690-0');
		 googletag.display('div-gpt-ad-1506054776114-0');

});


</script> <style>
	.os-breadcrumb-nav div {
    display: inline-block;
}
.written-by, .posted-by{
	display: inline-block;
}
.os-sports-article figure{
	margin: 0;
	padding: 0;
}
.inArticleAd{
	width: 320px;
	float:left;
}

#twitter-widget-0 { 
      width: 100% !important; 
    }

#twitter-widget-0 > .EmbeddedTweet{ 
     max-width: 100% !important; 
    }
.EmbeddedTweet{
	max-width: 100% !important; 
	width: 100% !important; 
}

.twitter-tweet{
	max-width: 100% !important; 
	width: 100% !important; 
}
figcaption{
	text-align: center;
}

.plr_right {
    /*margin-left: 300px;
    margin-top: -141px;
    width: 250px;*/
}
.cricketTabBlock {
    margin-bottom: 20px;
}
.cricTabsMain {
    height: 30px;
    clear: both;
}
.cricTabsMain ul {
    list-style-type: none;
    font-family: 'Oswald', Arial, Helvetica, sans-serif;
    padding: 0;
}
.cricTabsMain ul li {
    display: inline;
    width: 50%;
    float: left;
}
.cricTabsMain ul li a {
    display: block;
    text-align: center;
    color: #000;
    font-size: 16px;
    line-height: 30px;
    height: 30px;
    background: #fff;
    outline: none;
}
.cricTabsMain ul li a.selected {
    background: #f8f8f8;
    border: 1px solid #dedede;
    border-bottom: 0 none;
}
.cricketTabContent {
    padding: 10px;
    border: 1px solid #dedede;
    background: #f8f8f8;
}
.imgBorder1 {
    border: 1px solid #CCCCCC;
    padding: 3px;
    box-shadow: 1px 1px 1px #ccc;
}
.cricLeftContent {
    float: left;
    overflow: hidden;
    width: 100px;
}
.cricRightContent {
    margin-left: 115px;
}
.cricRightContent ul {
    list-style-type: none;
    margin: 0;
    padding: 0;
}
.cricRightContent ul li a {
    background: #1f97cd;
    border: 1px solid #0074a2;
    color: #fff;
    display: inline;
    font-size: 14px;
    font-weight: bold;
    margin: 0 5px 5px 0;
    padding: 5px 20px;
    text-decoration: none;
    float: left;
    border-radius: 4px;
    line-height: 22px;
    text-align: center;
    box-shadow: 0 1px 0 rgba(120, 200, 230, 0.5) inset, 0 1px 0 rgba(0, 0, 0, 0.15);
    transition-duration: 1s;
    transition-property: color;
}
.cricRightContent ul li a:hover {
    background: #0d85bc;
}
.recent-match {
    color: #000;
    font-weight: bold;
    font-size: 14px;
    padding: 0;
    text-align: left;
    clear:both;
}
.recent-match a {
    color: #0066cc;
    font-weight: normal;
} 
/* End of connector css */

.os-sports-article p{
	padding-bottom: 10px;
}
#div-gpt-ad-1470917625077-0{
	padding-top: 10px;
}
.tags_head {
    background: #ee163b;
    color: #fff;
    float: left;
    font-size: 14px;
    font-weight: normal;
    margin-right: 10px;
    padding-left: 5px;
    padding-right: 5px;
    padding-top: 4px;
    padding-bottom: 5px;
}
#tag-container a {
    background: #e2e2e2 none repeat scroll 0 0;
    border: 1px solid #f1f1f1;
    color: #ee163b;
    display: inline-block;
    font-size: 14px;
    margin-right: 5px;
    padding: 8px;
}
.article-others a {color: #ee163b;}
.assigned_video{
        width:600px!important;
}
.assigned_video_heading{
padding: 10px 0 11px 0;
    font-weight: bold;
    font-size: 16px;
	text-align: center;
    width: 600px;
}
</style> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.mykhel.com/football/napoli-go-clear-at-serie-summit-072371.html"
  },
  "headline": "Napoli go clear at Serie A summit",
  "url":"https://www.mykhel.com/football/napoli-go-clear-at-serie-summit-072371.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mykhel.com/img/2017/10/napoli-cropped_1ehag0011tipj1qiii7s89odjq.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://www.mykhel.com/img/128x50/2017/10/napoli-cropped_1ehag0011tipj1qiii7s89odjq.jpg",
  "datePublished": "2017-10-29T21:30:18+05:30",
  "dateModified": "2017-10-29T22:03:36+05:30",
  "dateCreated": "2017-10-29T21:30:18+05:30",
  "author": {
    "@type": "Person",
    "name": "MyKhel Team"
  },
  "publisher": {
    "@type": "Organization",
    "name": "myKhel",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mykhel.com/images/myKhel-logo.png",
      "width": 194,
      "height": 52
    }
  },
  "articleSection":"News",
  "description": "Napoli pulled three points clear at the Serie A summit with a comfortable 3-1 win over struggling Sassuolo at Stadio San Paolo on Sunday.",
  "keywords": "",
  "articleBody":"Rome, October 29: Napoli moved three points clear at the Serie A summit with a comfortable 3-1 win over struggling Sassuolo at Stadio San Paolo on Sunday.Brazilian midfielder Allan opened the scoring midway through the first half for Maurizio Sarris side before Diego Falcinelli scored an undeserved equaliser in the 41st minute.Napolis advantage was restored on the stroke of half-time as goalkeeper Andrea Consigli parried a corner into his own net to concede a goal that was attributed to Jose Callejon, nbsp;before Dries Mertens ensured a 10th win in 11 league games with a second-half strike.Inter can move second and close the leaders advantage to two points if they win against nbsp;Hellas Verona on Monday, but it is the Partenopei who are setting a blistering early pace in the race for the Scudetto. nbsp;The visitors almost took a shock lead after just 11 minutes, but Stefano Sensis whipped free-kick from the edge of the penalty area crashed back off Jose Reinas crossbar.Sensi then played an unfortunate role in Napolis opener in the 22nd minute. The midfielder took too long to clear on the edge of his own area and had his pocket picked by Allan, who coolly slotted through the legs of Consigli.Faouzi Ghoulam came agonisingly close to extending the hosts lead shortly after, thumping a half volley against the post after a corner fell kindly to him.Sassuolo responded well to the setback and scored an unlikely leveller four minutes before the break. Matteo Politano delivered a teasing cross from the right and Falcinelli beat his marker to plant a firm header past Reina for his first goal of the season.Their joy was short-lived, though, as Consigli conspired to punch Lorenzo Insignes corner, which had glanced off the head of Callejon, into this own net just a minute before half-time to restore Napolis lead.Mertens stunning form continued nine minutes into the second half as he bundled home Raul Albiols knockdown for his 10th league goal of the campaign.Francesco Cassata thumped a header against the post as Sassuolo tried in vain to find a way back into the game, while substitute Piotr Zielinski was denied a fourth late on for Sarris side as his long-range effort hit both posts before being scooped up by Consigli, who also saw an injury-time strike from Mertens flash nbsp;narrowly wide. nbsp;Source: OPTA"
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Napoli pulled three points clear at the Serie A summit with a comfortable 3-1 win over struggling Sassuolo at Stadio San Paolo on Sunday." ,
         "url":"https://www.mykhel.com/football/napoli-go-clear-at-serie-summit-072371.html",
        "name": "Napoli go clear at Serie A summit"
} 
</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "myKhel",
  "url" : "https://www.mykhel.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://www.mykhel.com/images/myKhel-logo.png",
      "width": 194,
      "height": 52
    },
  "sameAs" : [ "https://www.facebook.com/mykhelcom/",
  "https://twitter.com/mykhelcom",
  "https://plus.google.com/u/0/117255645809639846337"]
}
</script> <script type="text/javascript" src="https://vuukle.com/js/vuukle.js"></script> </head> <body > <div class="os-c-sports os-c-football"> <!-- Header Starts here --> <header> <div class="os-header clearfix"> <div class="os-width clearfix"> <div class="os-header-block os-lt" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li> <a href="/" itemprop="url"><span itemprop="name"> Home </span></a> </li> <li> <a href="/cricket/" itemprop="url"><span itemprop="name"> Cricket </span></a> </li> <li> <a href="/football/" itemprop="url"><span itemprop="name"> Football </span></a> </li> <li> <a href="/kabaddi/pro-kabaddi-s-1/" itemprop="url"><span itemprop="name"> Kabaddi </span></a> </li> <li> <a href="/motorsport/news/" itemprop="url"><span itemprop="name"> Motorsport </span></a> </li> <li> <a href="/photos/" itemprop="url"><span itemprop="name"> Photos </span></a> </li> <li> <a href="/videos/" itemprop="url"><span itemprop="name"> Videos </span></a> </li> </ul> </div> <div class="os-khel-logo"><a href="/" class="os-logo"><img src="/images/mykhel-logo.svg" alt="MyKhel"/> </a></div> <div class="os-menu">
								Football <span class="menu-arrow"></span> </div> <div class="os-menu-nav" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <nav> <ul class="clearfix"> <li class="active"> <a href="/football/" itemprop="url"><span itemprop="name">
												Home
											</span></a> </li> <li> <a href="/football/news/" itemprop="url"><span itemprop="name">
												News    
											</span></a> </li> <li> <a href="/football/rumours/" itemprop="url"><span itemprop="name">
												Rumours   
											</span></a> </li> <li> <a href="/football/transfer-news/" itemprop="url"><span itemprop="name">
												Transfers   
											</span></a> </li> <li> <a href="/football/leagues/" itemprop="url"><span itemprop="name">
												Leagues     
											</span></a> </li> <li> <a href="/football/fixtures/" itemprop="url"><span itemprop="name">
												Fixtures  
											</span></a> </li> <li> <a href="/football/results/" itemprop="url"><span itemprop="name">
												Results    
											</span></a> </li> <li> <a href="/videos/football/" itemprop="url"><span itemprop="name">
												Videos	
											</span></a> </li> <li> <a href="/photos/football/" itemprop="url"><span itemprop="name">
                                                                                                Photos 
                                                                                        </span></a> </li> </ul> </nav> </div> </div> <div class="os-header-rt-search  os-rt"> <a href="javascript:void(0);" onclick="callSearch()" class="os-header-rt-search-b"> </a> <div class="os-search-block"> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> </div> </div> </div> </div> <div class="os-header-ad" style="min-height: 90px;"> <div id="div-gpt-ad-1501582186001-9"></div> </div> </header> <section> <div class="os-c-top os-c-matches"> <div class="os-width os-c-top-menu clearfix"> <div class="os-c-live-bar-l os-lt"> <nav> <ul class="clearfix"> <li>
							MATCHES:
						</li> <li> <a href="/football/bundesliga-vfb-stuttgart-vs-sport-club-freiburg-match-928342/"> VFB VS SCF - <span class="os-live" style="color:green"> First Half</span></a> </li> <li> <a href="/football/premier-league-leicester-city-vs-everton-match-918988/"> LEI VS EVE - <span class="os-live" style="color:green"> Second Half</span></a> </li> <li> <a href="/football/la-liga-girona-vs-real-madrid-match-942895/"> GIR VS RMD - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/bundesliga-sv-werder-bremen-vs-fc-augsburg-match-928337/"> SVW VS FCA - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/serie-a-spal-vs-genoa-match-944520/"> SPA VS GEN - <span class="os-live" style="color:green">Completed </span></a> </li> <li><a href="/football/live-scores/">+ More</a></li> </ul> </nav> </div> <div class="os-c-top-menu-r os-rt clearfix"> </div> </div> </div> </section> <!-- Header Ends here --> <!-- Wrapper Starts here --> <section> <div id="container" class="os-width os-sports-wrapper" data-content_id="72371" data-video-flag="false"> <div class="os-sports-m-news clearfix" id="containerMain" data-video-info=""> <div class="os-sports-m-news-l os-lt clearfix"> <div class="os-breadcrumb"> <div class="os-h-b"> <div class="os-breadcrumb-nav" data-category="News"> <nav> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/football/" itemprop="url"><span itemprop="title">Football</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/football/news/" itemprop="url"><span itemprop="title">News</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;">&nbsp;&raquo;&nbsp;</span>Napoli go clear at Serie A summit
                                                                        </nav> </div> <h1 class="heading" style="clear:both;"> Napoli go clear at Serie A summit </h1> <div class="os-posted-by" data-author="MyKhel Team"><div class="author-profile posted-by" >Posted By: <a rel="author" href="/authors/mykhel-team.html" title="Profile of MyKhel Team" target="_blank">MyKhel Team</a></div> <span> <time datetime="2017-10-29T22:03:36+05:30" itemprop="dateModified">
			Updated: Sunday, October 29, 2017, 22:03 [IST]
		      </time> </span> </div> </div> </div> <div class="os-vuukle-yt-share clearfix"> <div class="os-lt"> <div class="vuukle-powerbar"></div> </div> <!--<div class="os-rt"> <img src="/images/youtube-share.jpg"/> </div>--> </div> <div class="os-sports-article"> <div class="os-sports-article-img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2017/10/napoli-cropped_1ehag0011tipj1qiii7s89odjq.jpg"><strong><a class="imgClSlider" href="javascript:void(0);" rel="nofollow"></a></strong> <figure><strong><img src="/img/2017/10/napoli-cropped_1ehag0011tipj1qiii7s89odjq.jpg" vspace="5" hspace="5" class="image_listical c1" alt="Napoli " title="Napoli " data-cl-slideshow="" data-cl-title="Napoli" data-cl-description="" data-cl-imageid="72371-0" /></strong> <div class="image-text-links"> <figcaption><strong>Napoli players celebrate the win</strong></figcaption> </div> </figure> </div> <div class='os-sports-article-block clearfix'> <div class='os-sports-article-lt os-lt'> <p>Rome, October 29: Napoli moved three points clear at the Serie A summit with a comfortable 3-1 win over struggling Sassuolo at Stadio San Paolo on Sunday.</p> <p>Brazilian midfielder Allan opened the scoring midway through the first half for Maurizio Sarri's side before Diego Falcinelli scored an undeserved equaliser in the 41st minute.</p> <p>Napoli's advantage was restored on the stroke of half-time as goalkeeper Andrea Consigli parried a corner into his own net to concede a goal that was attributed to Jose Callejon, before Dries Mertens ensured a 10th win in 11 league games with a second-half strike.</p> <p>Inter can move second and close the leaders' advantage to two points if they win against Hellas Verona on Monday, but it is the Partenopei who are setting a blistering early pace in the race for the Scudetto.</p> <p>The visitors almost took a shock lead after just 11 minutes, but Stefano Sensi's whipped free-kick from the edge of the penalty area crashed back off Jose Reina's crossbar.</p> <p>Sensi then played an unfortunate role in Napoli's opener in the 22nd minute. The midfielder took too long to clear on the edge of his own area and had his pocket picked by Allan, who coolly slotted through the legs of Consigli.</p> <p>Faouzi Ghoulam came agonisingly close to extending the hosts' lead shortly after, thumping a half volley against the post after a corner fell kindly to him.</p> <div id='div-gpt-ad-1468557815736-1' class='listical-ad-right c2'></div> <p>Sassuolo responded well to the setback and scored an unlikely leveller four minutes before the break. Matteo Politano delivered a teasing cross from the right and Falcinelli beat his marker to plant a firm header past Reina for his first goal of the season.</p> <p>Their joy was short-lived, though, as Consigli conspired to punch Lorenzo Insigne's corner, which had glanced off the head of Callejon, into this own net just a minute before half-time to restore Napoli's lead.</p> <p>Mertens' stunning form continued nine minutes into the second half as he bundled home Raul Albiol's knockdown for his 10th league goal of the campaign.</p> <p>Francesco Cassata thumped a header against the post as Sassuolo tried in vain to find a way back into the game, while substitute Piotr Zielinski was denied a fourth late on for Sarri's side as his long-range effort hit both posts before being scooped up by Consigli, who also saw an injury-time strike from Mertens flash narrowly wide.</p> <p>Source: OPTA</p> </div> <div class='os-sports-article-rt os-rt'> <div id='div-gpt-ad-1501582186001-6' class='inArticleAd'></div> <div class="os-sports-related-articles"> <h2>Related Articles</h2> <ul> <li class="clearfix"><a href="/football/indian-fans-barred-from-entering-stadium-during-qatar-friendly-072359.html" class="col-block"><img src="https://www.mykhel.com/img/2017/10/india-u-19-e-29-1509281018.jpg" /></a> <a href="/football/indian-fans-barred-from-entering-stadium-during-qatar-friendly-072359.html" class="os-short-text">Indian fans barred from entering stadium during Qatar vs India U-19 friendly</a></li> <li class="clearfix"><a href="/football/lyon-bertrand-traore-chelsea-return-possibility-072358.html" class="col-block"><img src="https://www.mykhel.com/img/2017/10/bertrandtraore-cropped_kgr63rze0vcb1cw9ova8ucpnr.jpg" /></a> <a href="/football/lyon-bertrand-traore-chelsea-return-possibility-072358.html" class="os-short-text">Chelsea return a possibility, claims Lyon's Bertrand Traore</a></li> <li class="clearfix"><a href="/football/u-17-world-cup-indian-team-won-hearts-if-not-medals-pm-modi-072356.html" class="col-block"><img src="https://www.mykhel.com/img/2017/10/india-29-1509278472.jpg" /></a> <a href="/football/u-17-world-cup-indian-team-won-hearts-if-not-medals-pm-modi-072356.html" class="os-short-text">U-17 World Cup: Indian team won hearts, if not medals: PM Modi</a></li> <li class="clearfix"><a href="/football/mbappe-feels-long-way-off-ballon-d-or-victory-072355.html" class="col-block"><img src="https://www.mykhel.com/img/2017/10/kylian-mbappe-cropped_e91rckqq0n1q1b02x6j8nq1tq.jpg" /></a> <a href="/football/mbappe-feels-long-way-off-ballon-d-or-victory-072355.html" class="os-short-text">Mbappe feels a long way off Ballon d'Or victory</a></li> <li class="clearfix"><a href="/football/manchester-united-anthony-martial-only-plays-at-85-per-cent-claims-gary-neville-072352.html" class="col-block"><img src="https://www.mykhel.com/img/2017/10/anthony-martial-cropped_m9au2q75rg6317odbkgcfeh17.jpg" /></a> <a href="/football/manchester-united-anthony-martial-only-plays-at-85-per-cent-claims-gary-neville-072352.html" class="os-short-text">Anthony Martial only ever plays at 85 per cent, says Manchester United great Gary Neville</a></li> <li class="clearfix"><a href="/football/matter-time-before-india-play-wc-on-their-own-rathore-072351.html" class="col-block"><img src="https://www.mykhel.com/img/2017/10/rathore-29-1509272344.jpg" /></a> <a href="/football/matter-time-before-india-play-wc-on-their-own-rathore-072351.html" class="os-short-text">Matter of time before India play WC on their own: Rathore</a></li> </ul> </div> </div> </div> <!-- EXT_Mykhel_ROS_AS_EOA1_CTN_NAT,position=1--> <div id="div-clmb-ctn-298922-1" style="clear:both;min-height:2px;width:100%;" data-slot="298922" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <!-- EXT_Mykhel_ROS_AS_EOA2_CTN_NAT,position=1--> <div id="div-clmb-ctn-298923-1" style="clear:both;min-height:2px;width:100%;" data-slot="298923" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div class="os-sports-video-vuukle"> </div> <div class="os-article-details"> <!-- /1008496/Virool-Inline-Video-RP-Mykhel --> <div id='div-gpt-ad-1504162283690-0'></div> <div class="article-read-more"> <div class="tag-container" id="tag-container" data-tags="football, review, serie a, napoli, english, sassuolo, dries mertens" data-eng-tags="football, review, serie a, napoli, english, sassuolo, dries mertens"> <span class="tags_head">Read more about: </span> <a title="football" href="/topic/football">football</a> <a title="review" href="/topic/review">review</a> <a title="serie a" href="/topic/serie-a">serie a</a> <a title="napoli" href="/topic/napoli">napoli</a> <a title="english" href="/topic/english">english</a> <a title="sassuolo" href="/topic/sassuolo">sassuolo</a> <a title="dries mertens" href="/topic/dries-mertens">dries mertens</a> <div style="clear: both; padding-bottom: 5px;"></div> </div> </div> <div class="article-story-pub-date">
										Story first published: Sunday, October 29, 2017, 21:30 [IST]
									</div> <div class="article-others">
										Other articles published on <a href="/2017/10/29/">Oct 29, 2017</a> </div> </div> <div data-crowdynews-widget="Mykhel_football"><script src="//widget.crowdynews.com/Mykhel_football.js" async="true"></script></div> <div class="os-sports-vuukle-comment"> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> </div> </div> </div> <div class="os-sports-m-news-r os-rt"> <div class="os-ad"> <div class="os-ad-c"> <div id="div-gpt-ad-1501582186001-8" style="min-height: 250px;"></div> </div> <!-- EXT_Mykhel_WEB_AS_RHS_CTN_NAT,position=1--> <div id="div-clmb-ctn-299651-1" style="padding:10px 0;min-height:2px;width:100%;" data-slot="299651" data-position="1" data-section="0" data-ua="D" class="colombia"></div> </div> <div class="os-sports-videos-block gap5"> <h2>Latest Videos</h2> <ul><li class="clearfix"> <a href="/videos/im-a-better-person-now-williams-4684.html?ref=rhsVideo" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2017/10/5252763-i-039-m-a-better-person-now-williams.jpg"> </div> </a> <a href="/videos/im-a-better-person-now-williams-4684.html?ref=rhsVideo" class="os-short-text">I&#039;m a better person now - Williams</a> </li><li class="clearfix"> <a href="/videos/walcott-stays-at-arsenal-wenger-hits-back-at-ian-wright-4681.html?ref=rhsVideo" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2017/10/37902376-walcott-stays-at-arsenal-wenger-hits-back-at-ian-wright.jpg"> </div> </a> <a href="/videos/walcott-stays-at-arsenal-wenger-hits-back-at-ian-wright-4681.html?ref=rhsVideo" class="os-short-text">Walcott stays at Arsenal - Wenger hits back at Ian Wright</a> </li><li class="clearfix"> <a href="/videos/wenger-defends-arsenal-chairman-following-agm-criticism-pfgr-4682.html?ref=rhsVideo" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2017/10/14834448-wenger-defends-arsenal-chairman-following-agm-criticism.jpg"> </div> </a> <a href="/videos/wenger-defends-arsenal-chairman-following-agm-criticism-pfgr-4682.html?ref=rhsVideo" class="os-short-text">Wenger defends Arsenal chairman following AGM criticism</a> </li><li class="clearfix"> <a href="/videos/broad-confident-of-successful-australia-trip-thanks-to-039-cricketing-gods-039-pfgr-4678.html?ref=rhsVideo" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2017/10/25953852-broad-confident-of-successful-australia-trip-thanks-to-039-cricketing-gods-039-.jpg"> </div> </a> <a href="/videos/broad-confident-of-successful-australia-trip-thanks-to-039-cricketing-gods-039-pfgr-4678.html?ref=rhsVideo" class="os-short-text">Broad confident of successful Australia trip thanks to &#039;Cricketing Gods&#039;</a> </li><li class="clearfix"> <a href="/videos/williams-039-not-planning-on-quitting-039-pfgr-4675.html?ref=rhsVideo" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2017/10/4662962-williams-039-not-planning-on-quitting-039-.jpg"> </div> </a> <a href="/videos/williams-039-not-planning-on-quitting-039-pfgr-4675.html?ref=rhsVideo" class="os-short-text">Williams &#039;not planning on quitting&#039;</a> </li></ul> <a href="/videos/" class="os-more"> + More </a> </div> <div class="os-c-social os-horizontal gap15"> <div class="right-heading">Follow Us on Social</div> <div class="os-c-social-b"> <div class="os-c-social-block"> <a href="https://www.facebook.com/mykhelcom/" target="_blank" class="os-icon-fb"> <i></i>56,930 </a> </div> <div class="os-c-social-block"> <a href="https://twitter.com/mykhelcom" target="_blank" class="os-icon-twitter"> <i></i>23,962</a> </div> <div class="os-c-social-block"> <a href="https://plus.google.com/u/0/117255645809639846337" target="_blank" class="os-icon-googleplus"> <i></i>775,192</a> </div> </div> <div class="os-c-social-block os-c-social-block-submit clearfix"> <!--<div class="os-c-social-block-i"> <input type="text" placeholder="Email Address"> </div> <div class="os-c-social-block-b"> <button>
											Subscribe
										</button> </div>--> </div> </div> <div class="os-sports-news-block"> <div id="spike_wrapper_div" style="width:300px; margin: 0px auto;"></div> </div> <div class="os-ad"> <div class="os-ad-c"> <div id="div-gpt-ad-1501582186001-7" style="min-height: 250px;"></div> </div> </div> <script type="text/javascript">
$(document).ready(function() {

	$('#chooseLeague li').on('click', function(){
		//$('#ul8,#ul21,#ul22,#ul23').hide();
		$('#fxlist ul').css('display','none');
		$('#currentLeague').html($('#cur'+this.id+'').html());
		$('#ul'+this.id).show();
	});
	$('#chooseLeagueResult li').on('click', function(){
		//$('#ulr8,#ulr5,#ulr750,#ulr23').hide();
		$('#rslist ul').css('display','none');
		$('#currentResult').html($('#res'+this.id+'').html());
		$('#ulr'+this.id).show();
	});
});
</script> <style>
	span.os-team1 {
  background: #740f42;
}

span.os-team2 {
  background: #231f1d;
}

span.os-team3 {
  background: #0a372c;
}

span.os-team4 {
  background: #bf5416;
}

span.os-team5 {
  background: #af9113;
}

span.os-team6 {
  background: #2a2c5b;
}

span.os-team7 {
  background: #271b1a;
}

span.os-team8 {
  background: #9e1135;
}

span.os-team9 {
  background: #179890;
}

span.os-team10 {
  background: #1247c9;
}

span.os-team11 {
  background: #008fdf;
}

span.os-team12 {
  background: #06254b;
}

span.os-team13 {
  background: #53390d;
}

span.os-team14 {
  background: #256476;
}

span.os-team15 {
  background: #da3477;
}

span.os-team16 {
  background: #bc6c16;
}

span.os-team17 {
  background: #295535;
}

span.os-team18 {
  background: #c43d3e;
}

span.os-team19 {
  background: #ff602a;
}

span.os-team20 {
  background: #252f32;
}

.os-football-slider ul li .os-c-top-slider-c-b {
  padding: 5px 0;
}
.os-football-slider ul li .os-c-top-slider-c-b .os-c-top-slider-c-b-team {
  position: relative;
  width: 200px;
}
.os-football-slider ul li .os-c-top-slider-c-b .os-c-top-slider-c-b-team span {
  position: absolute;
  left: 0;
  top: -2px;
  display: inline-block;
  color: #ffffff;
  font-size: 9px;
  line-height: 25px;
  text-align: center;
  width: 25px;
  height: 25px;
  border-radius: 50%;
}
.os-football-slider ul li .os-score span {
  font-weight: bold;
  font-size: 14px;
}

.os-football-fr .os-sports-fr-b ul {
  padding: 0;
}
.os-football-fr .os-sports-fr-b ul li {
  padding: 0;
}
.os-football-fr .os-sports-fr-b ul li > a {
  padding: 10px 0;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-date {
  background: #dcdcdc;
  font-size: 14px;
  font-weight: bold;
  padding: 5px 10px;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team {
  padding: 8px 10px;
  position: relative;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team-b {
  padding-left: 35px;
  width: 130px;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team-b span {
  position: absolute;
  top: -6px;
  left: 0;
  display: inline-block;
  color: #ffffff;
  font-size: 10px;
  line-height: 28px;
  text-align: center;
  width: 28px;
  height: 28px;
  border-radius: 50%;
}
.os-football-fr .os-sports-fr-b ul li h2, .os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-status {
  padding: 3px 10px;
}

.os-c-transfers .os-c-fmain .os-c-fmain-article ul li {
  margin-bottom: 10px;
}
.os-c-transfers .os-c-fmain .os-c-fmain-article ul li:nth-child(3n) {
  margin-right: 0;
}
.os-c-transfers .os-c-fmain {
  padding: 25px 0 0;
}
.os-c-transfers .os-c-fmain-article {
  padding-bottom: 0;
}

.os-choose-league {
  position: relative;
}
.os-choose-league span {
  display: block;
  padding: 8px 10px;
  font-size: 14px;
  text-transform: uppercase;
  color: #ee4545;
  background: #ffffff url(/common_dynamic/images/common/desk/select-dropdown.png) no-repeat 95% center;
  border-bottom: solid thin #999999;
  cursor: pointer;
}
.os-choose-league ul {
  position: absolute;
  z-index: 99;
  visibility: hidden;
  opacity: 0;
  width: 100%;
  left: 0;
  top: 0;
  background: #ffffff;
  transform: scale(0.3);
    -webkit-transform: scale(0.3);
    -moz-transform: scale(0.3);
    -ms-transform: scale(0.3);
    -o-transform: scale(0.3);
  transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -webkit-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -moz-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -ms-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -o-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  padding: 5px 0;
}
.os-choose-league ul li {
  width: 100%;
  border-bottom: none !important;
}
.os-choose-league ul li a {
  display: block;
  color: #000000;
  font-size: 14px;
  text-align: left;
  line-height: 30px !important;
  padding: 0 10px !important;
  font-weight: normal !important;
  margin: 0 10px;
  background: #ffffff;
  text-decoration: none;
  transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -webkit-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -moz-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -ms-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -o-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
}
.os-choose-league ul li a:hover {
  background: #dcdcdc;
}
.os-choose-league ul.show {
  left: 0;
  opacity: 1;
  top: 33px;
  visibility: visible;
    transform: scale(1);
    -webkit-transform: scale(1);
    -moz-transform: scale(1);
    -ms-transform: scale(1);
    -o-transform: scale(1);
    box-shadow: 2px 11px 10px -9px #000;
    border-top: solid thin #ccc;
    padding: 10px 0 0;
}
</style> <div class="os-sports-fr os-football-fr"> <ul class="clearfix" > <li> <a href="javascript:void(0)" class="active" id="fixtures">
				Fixtures
			</a> </li> <li> <a href="javascript:void(0)" id="results">
				Results
			</a> </li> </ul> <div class="os-sports-fr-b os-sports-fr-b-fixtures"> <div class="os-choose-league"> <span id="currentLeague">
				CHAMPIONS LEAGUE
			</span> <ul id="chooseLeague"> <li id="5"> <a href="javascript:void(0)" id="cur5">
						CHAMPIONS LEAGUE 
					</a> </li> <li id="8"> <a href="javascript:void(0)" id="cur8">
						PREMIER LEAGUE 
					</a> </li> <li id="750"> <a href="javascript:void(0)" id="cur750">
						INDIAN SUPER LEAGUE 
					</a> </li> <li id="22"> <a href="javascript:void(0)" id="cur22">
						BUNDESLIGA 
					</a> </li> <li id="23"> <a href="javascript:void(0)" id="cur23">
						LA LIGA 
					</a> </li> <li id="21"> <a href="javascript:void(0)" id="cur21">
						SERIE A 
					</a> </li> </ul> </div> <div id="fxlist"> <ul id="ul5"> <li> <div class="os-sports-fr-date">
					Nov 01
				</div> <div> <a href="/football/champions-league-atletico-de-madrid-vs-fk-qarabag-match-952395/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Atletico de Madrid <span class="os-team1">ATM</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FK Qarabag <span class="os-team2">FKQ</span></div> </div> <div class="os-sports-fr-b-status">
							Wanda Metropolitano, Madrid
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 01
				</div> <div> <a href="/football/champions-league-basel-vs-cska-moscow-match-952373/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Basel <span class="os-team1">BAS</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">CSKA Moscow <span class="os-team2">CSK</span></div> </div> <div class="os-sports-fr-b-status">
							St Jakob-Park, Basel
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 01
				</div> <div> <a href="/football/champions-league-celtic-vs-fc-bayern-muenchen-match-952406/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Celtic <span class="os-team1">CEL</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Bayern Muenchen <span class="os-team2">FCB</span></div> </div> <div class="os-sports-fr-b-status">
							Celtic Park, Glasgow
						</div> </a> </div> </li> </ul> <ul id="ul8" style="display:none;"> <li> <div class="os-sports-fr-date">
					Oct 31
				</div> <div> <a href="/football/premier-league-burnley-vs-newcastle-united-match-918986/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Burnley <span class="os-team1">BRN</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Newcastle United <span class="os-team2">NEW</span></div> </div> <div class="os-sports-fr-b-status">
							Turf Moor, Burnley
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 04
				</div> <div> <a href="/football/premier-league-stoke-city-vs-leicester-city-match-918999/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Stoke City <span class="os-team1">STK</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Leicester City <span class="os-team2">LEI</span></div> </div> <div class="os-sports-fr-b-status">
							bet365 Stadium, Stoke
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 04
				</div> <div> <a href="/football/premier-league-huddersfield-town-vs-west-bromwich-albion-match-918995/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Huddersfield Town <span class="os-team1">HUD</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">West Bromwich Albion <span class="os-team2">WBA</span></div> </div> <div class="os-sports-fr-b-status">
							John Smith's Stadium, Huddersfield
						</div> </a> </div> </li> </ul> <ul id="ul750" style="display:none;"> <li> <div class="os-sports-fr-date">
					Nov 17
				</div> <div> <a href="/football/indian-super-league-atletico-de-kolkata-vs-kerala-blasters-match-957892/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Atletico de Kolkata <span class="os-team1">KOL</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Kerala Blasters <span class="os-team2">KER</span></div> </div> <div class="os-sports-fr-b-status">
							Vivekananda Yuba Bharati Krirangan, Kolkata
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 18
				</div> <div> <a href="/football/indian-super-league-northeast-united-vs-jamshedpur-fc-match-957893/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">NorthEast United <span class="os-team1">NOR</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Jamshedpur FC <span class="os-team2">JAM</span></div> </div> <div class="os-sports-fr-b-status">
							Indira Gandhi Stadium, Guwahati
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 19
				</div> <div> <a href="/football/indian-super-league-chennaiyin-fc-vs-goa-match-957894/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Chennaiyin FC <span class="os-team1">CHE</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Goa <span class="os-team2">GOA</span></div> </div> <div class="os-sports-fr-b-status">
							Jawaharlal Nehru Stadium, Chennai, Chennai
						</div> </a> </div> </li> </ul> <ul id="ul22" style="display:none;"> <li> <div class="os-sports-fr-date">
					Nov 04
				</div> <div> <a href="/football/bundesliga-eintracht-frankfurt-vs-sv-werder-bremen-match-928348/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Eintracht Frankfurt <span class="os-team1">SGE</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">SV Werder Bremen <span class="os-team2">SVW</span></div> </div> <div class="os-sports-fr-b-status">
							Commerzbank-Arena, Frankfurt
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 04
				</div> <div> <a href="/football/bundesliga-borussia-moenchengladbach-vs-1-fsv-mainz-05-match-928347/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Borussia Moenchengladbach <span class="os-team1">BMG</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">1. FSV Mainz 05 <span class="os-team2">M05</span></div> </div> <div class="os-sports-fr-b-status">
							BORUSSIA-PARK, Moenchengladbach
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 04
				</div> <div> <a href="/football/bundesliga-fc-augsburg-vs-bayer-04-leverkusen-match-928349/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Augsburg <span class="os-team1">FCA</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bayer 04 Leverkusen <span class="os-team2">B04</span></div> </div> <div class="os-sports-fr-b-status">
							WWK ARENA, Augsburg
						</div> </a> </div> </li> </ul> <ul id="ul23" style="display:none;"> <li> <div class="os-sports-fr-date">
					Oct 29
				</div> <div> <a href="/football/la-liga-eibar-vs-levante-match-942897/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Eibar <span class="os-team1">EIB</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Levante <span class="os-team2">LEV</span></div> </div> <div class="os-sports-fr-b-status">
							Ipurua, Eibar
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 30
				</div> <div> <a href="/football/la-liga-malaga-vs-celta-de-vigo-match-942891/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Malaga <span class="os-team1">MAL</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Celta de Vigo <span class="os-team2">CEL</span></div> </div> <div class="os-sports-fr-b-status">
							La Rosaleda, Malaga
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 31
				</div> <div> <a href="/football/la-liga-espanyol-vs-real-betis-match-942892/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Espanyol <span class="os-team1">ESP</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Betis <span class="os-team2">BET</span></div> </div> <div class="os-sports-fr-b-status">
							RCDE Stadium, Barcelona
						</div> </a> </div> </li> </ul> <ul id="ul21" style="display:none;"> <li> <div class="os-sports-fr-date">
					Oct 30
				</div> <div> <a href="/football/serie-a-torino-vs-cagliari-match-944521/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Torino <span class="os-team1">TNO</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Cagliari <span class="os-team2">CAG</span></div> </div> <div class="os-sports-fr-b-status">
							Olimpico Grande Torino, Torino
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 31
				</div> <div> <a href="/football/serie-a-verona-vs-internazionale-match-944515/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Verona <span class="os-team1">VER</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Internazionale <span class="os-team2">INT</span></div> </div> <div class="os-sports-fr-b-status">
							Marc'Antonio Bentegodi, Verona
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 04
				</div> <div> <a href="/football/serie-a-bologna-vs-crotone-match-944524/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bologna <span class="os-team1">BOL</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Crotone <span class="os-team2">CRT</span></div> </div> <div class="os-sports-fr-b-status">
							Renato Dall'Ara, Bologna
						</div> </a> </div> </li> </ul> </div> <a href="/football/fixtures/" class="os-more-sports">
			+ More
		</a> </div> <div class="os-sports-fr-b os-sports-fr-b-results" style="display: none;"> <div class="os-choose-league"> <span id="currentResult">
				CHAMPIONS LEAGUE
			</span> <ul id="chooseLeagueResult"> <li id="5"> <a href="javascript:void(0)" id="res5">
						CHAMPIONS LEAGUE 
					</a> </li> <li id="8"> <a href="javascript:void(0)" id="res8">
						PREMIER LEAGUE 
					</a> </li> <li id="670"> <a href="javascript:void(0)" id="res670">
						FIFA U17 WORLD CUP 
					</a> </li> <li id="22"> <a href="javascript:void(0)" id="res22">
						BUNDESLIGA 
					</a> </li> <li id="23"> <a href="javascript:void(0)" id="res23">
						LA LIGA 
					</a> </li> <li id="21"> <a href="javascript:void(0)" id="res21">
						SERIE A 
					</a> </li> </ul> </div> <div id="rslist"> <ul id="ulr5"> <li> <div class="os-sports-fr-date">
					Oct 19
				</div> <div> <a href="/football/champions-league-rsc-anderlecht-vs-paris-saint-germain-match-952404/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">RSC Anderlecht  <span class="os-team1">  RSC </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Paris Saint-Germain <span class="os-team2"> PAR </span></div> <div class="os-score"><span>4</span></div> </div> <div class="os-sports-fr-b-status">
							Constant Vanden Stockstadion, Brussels
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 19
				</div> <div> <a href="/football/champions-league-cska-moscow-vs-basel-match-952372/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">CSKA Moscow  <span class="os-team1">  CSK </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Basel <span class="os-team2"> BAS </span></div> <div class="os-score"><span>2</span></div> </div> <div class="os-sports-fr-b-status">
							VEB Arena, Moscow
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 19
				</div> <div> <a href="/football/champions-league-chelsea-vs-roma-match-952388/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Chelsea  <span class="os-team1">  CHE </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Roma <span class="os-team2"> ROM </span></div> <div class="os-score"><span>3</span></div> </div> <div class="os-sports-fr-b-status">
							Stamford Bridge, London
						</div> </a> </div> </li> </ul> <ul id="ulr8" style="display:none;"> <li> <div class="os-sports-fr-date">
					Oct 29
				</div> <div> <a href="/football/premier-league-brighton-and-hove-albion-vs-southampton-match-918985/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Brighton and Hove Albion  <span class="os-team1">  BRI </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Southampton <span class="os-team2"> SOU </span></div> <div class="os-score"><span>1</span></div> </div> <div class="os-sports-fr-b-status">
							Amex Stadium, Falmer
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 28
				</div> <div> <a href="/football/premier-league-bournemouth-vs-chelsea-match-918983/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bournemouth  <span class="os-team1">  BOU </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Chelsea <span class="os-team2"> CHE </span></div> <div class="os-score"><span>1</span></div> </div> <div class="os-sports-fr-b-status">
							Vitality Stadium, Bournemouth
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 28
				</div> <div> <a href="/football/premier-league-liverpool-vs-huddersfield-town-match-918989/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Liverpool  <span class="os-team1">  LIV </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Huddersfield Town <span class="os-team2"> HUD </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							Anfield, Liverpool
						</div> </a> </div> </li> </ul> <ul id="ulr670" style="display:none;"> <li> <div class="os-sports-fr-date">
					Oct 28
				</div> <div> <a href="/football/fifa-u17-world-cup-england-u17-vs-spain-u17-match-934038/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England U17  <span class="os-team1">  ENG </span></div> <div class="os-score"><span>5 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Spain U17 <span class="os-team2"> SPA </span></div> <div class="os-score"><span>2</span></div> </div> <div class="os-sports-fr-b-status">
							Vivekananda Yuba Bharati Krirangan, Kolkata
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 28
				</div> <div> <a href="/football/fifa-u17-world-cup-brazil-u17-vs-mali-u17-match-934037/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Brazil U17  <span class="os-team1">  BRA </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mali U17 <span class="os-team2"> MAL </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							Vivekananda Yuba Bharati Krirangan, Kolkata
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 25
				</div> <div> <a href="/football/fifa-u17-world-cup-mali-u17-vs-spain-u17-match-934035/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mali U17  <span class="os-team1">  MAL </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Spain U17 <span class="os-team2"> SPA </span></div> <div class="os-score"><span>3</span></div> </div> <div class="os-sports-fr-b-status">
							D.Y. Patil Stadium, Mumbai
						</div> </a> </div> </li> </ul> <ul id="ulr22" style="display:none;"> <li> <div class="os-sports-fr-date">
					Oct 29
				</div> <div> <a href="/football/bundesliga-sv-werder-bremen-vs-fc-augsburg-match-928337/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">SV Werder Bremen  <span class="os-team1">  SV  </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Augsburg <span class="os-team2"> FC  </span></div> <div class="os-score"><span>3</span></div> </div> <div class="os-sports-fr-b-status">
							Weser-Stadion, Bremen
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 28
				</div> <div> <a href="/football/bundesliga-fc-bayern-muenchen-vs-rb-leipzig-match-928334/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Bayern Muenchen  <span class="os-team1">  FC  </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">RB Leipzig <span class="os-team2"> RB  </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							Allianz Arena, Muenchen
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 28
				</div> <div> <a href="/football/bundesliga-tsg-1899-hoffenheim-vs-borussia-moenchengladbach-match-928335/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">TSG 1899 Hoffenheim  <span class="os-team1">  TSG </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Borussia Moenchengladbach <span class="os-team2"> BOR </span></div> <div class="os-score"><span>3</span></div> </div> <div class="os-sports-fr-b-status">
							WIRSOL Rhein-Neckar-Arena, Sinsheim
						</div> </a> </div> </li> </ul> <ul id="ulr23" style="display:none;"> <li> <div class="os-sports-fr-date">
					Oct 29
				</div> <div> <a href="/football/la-liga-girona-vs-real-madrid-match-942895/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Girona  <span class="os-team1">  GIR </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Madrid <span class="os-team2"> REA </span></div> <div class="os-score"><span>1</span></div> </div> <div class="os-sports-fr-b-status">
							Municipal de Montilivi, Girona
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 29
				</div> <div> <a href="/football/la-liga-getafe-vs-real-sociedad-match-942896/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Getafe  <span class="os-team1">  GET </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Sociedad <span class="os-team2"> REA </span></div> <div class="os-score"><span>1</span></div> </div> <div class="os-sports-fr-b-status">
							Coliseum Alfonso Perez, Madrid
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 29
				</div> <div> <a href="/football/la-liga-sevilla-vs-leganes-match-942890/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sevilla  <span class="os-team1">  SEV </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Leganes <span class="os-team2"> LEG </span></div> <div class="os-score"><span>1</span></div> </div> <div class="os-sports-fr-b-status">
							Ramon Sanchez-Pizjuan, Sevilla
						</div> </a> </div> </li> </ul> <ul id="ulr21" style="display:none;"> <li> <div class="os-sports-fr-date">
					Oct 29
				</div> <div> <a href="/football/serie-a-spal-vs-genoa-match-944520/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">SPAL  <span class="os-team1">  SPA </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Genoa <span class="os-team2"> GEN </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							Paolo Mazza, Ferrara
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 29
				</div> <div> <a href="/football/serie-a-napoli-vs-sassuolo-match-944517/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Napoli  <span class="os-team1">  NAP </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sassuolo <span class="os-team2"> SAS </span></div> <div class="os-score"><span>1</span></div> </div> <div class="os-sports-fr-b-status">
							San Paolo, Napoli
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 29
				</div> <div> <a href="/football/serie-a-sampdoria-vs-chievo-match-944519/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sampdoria  <span class="os-team1">  SAM </span></div> <div class="os-score"><span>4 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Chievo <span class="os-team2"> CHI </span></div> <div class="os-score"><span>1</span></div> </div> <div class="os-sports-fr-b-status">
							Luigi Ferraris, Genova
						</div> </a> </div> </li> </ul> </div> <a href="/football/results/" class="os-more-sports">
			+ More
		</a> </div> </div> <div class="os-sports-polls gap20"> <div class="os-sports-polls-head" style="width: 251px;">POLLS</div> <div class="os-sports-polls-block"> <div id="oneindia_polls_container"></div> </div> </div> </div> </div> </div> </section> <!-- Wrapper Ends here --> <footer> <div class="np-footer-main"> <div class="np-footer-content np-max-width"> <div class="np-footer-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <a href="/" itemprop="url"><span itemprop="name">Home</span></a>  | <a href="https://rss.oneindia.com/"itemprop="url"><span itemprop="name">RSS Feeds</span></a> | <a href="https://www.facebook.com/mykhelcom/" itemprop="url"><span itemprop="name">Facebook  | </span></a><a href="https://twitter.com/mykhelcom"itemprop="url"><span itemprop="name">Twitter</span></a>  |  <a href="https://plus.google.com/u/0/+myKhel" itemprop="url"><span itemprop="name">Google Plus</span></a>  |  <a href="/sitemap/" itemprop="url"><span itemprop="name">Sitemap</span></a>  | <a href="http://www.oneindia.com/feedback/" itemprop="url"><span itemprop="name">Feedback</span></a>  |  <a href="http://www.oneindia.com/advertise/" itemprop="url"><span itemprop="name">Advertise with us </span></a> | <a href="http://www.oneindia.com/about/" itemprop="url"><span itemprop="name">About Us</span></a>  |  <a href="http://www.oneindia.com/contact.html" itemprop="url"><span itemprop="name">Contact Us</span></a> </div> <div class="np-copyright">
                            &copy; 2017 myKhel. All rights reserved. | <a href="http://www.oneindia.com/terms-service.html" target="_blank">Terms of Service</a> and <a href="http://www.oneindia.com/privacy.html" target="_blank">Privacy Policy</a> </div> </div> </div> </footer> <script async src='https://cdn.onthe.io/io.js/KwmbBiHUdcXh'></script> <script rel="preconnect" type="text/javascript">
if(typeof colombia == 'undefined')
{
         var colombia = colombia || {};
         colombia.fns = colombia.fns || [];
        (function() {
                  var cads = document.createElement("script");
  cads.async = true;
  cads.type = "text/javascript";
  cads.src = "https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";
  var node = document.getElementsByTagName("script")[0];
                  node.parentNode.insertBefore(cads, node);
        })();
}
</script> <script>
var social_share = new Object();
social_share.social_desc  = $('meta[name=description]').attr("content");
 social_share.social_img   = $('meta[property="og:image"]').attr("content");
 social_share.social_url   = $('link[rel="canonical"]').attr("href");
 social_share.social_title = $('meta[property="og:title"]').attr("content"); 
 social_share.hash_text = "";
 social_share.hash_tags = "";
    if($(".heading").length > 0){
            var twitdata = $(".heading").text();
        var twit_handler = $(".date_time").attr("data-twit-handle");
        if(twit_handler!='' && twit_handler!= undefined){
            var data_text  = twitdata + ' by @'+twit_handler;
            $(".twitter-share-button").attr("data-text",data_text);
        }else if(twit_handler == ''){
            var data_text  = twitdata;
            $(".twitter-share-button").attr("data-text",data_text);
        }

        if($("meta[name=news_keywords]").length > 0){
        var news_keywords = $("meta[name=news_keywords]");
            var hash_tags = news_keywords.attr("content");
            var hash_tag = hash_tags.split(","); // Delimiter is a string
            var flag=false;
            for (var i = 0; i < hash_tag.length; i++)
            {
                var hash_text = hash_tag[0].replace(/\s+/g, "");
                    //$(".twitter-share-button").attr("data-text",twitdata);
                    $(".twitter-share-button").attr("data-hashtags",hash_text);
             }
        }
    }
</script> <script>
$( document ).ready(function() {
if($('meta[name="news_keywords"]').length > 0 && $('meta[property="og:image"]').length > 0){
            var content_div = $(".os-sports-wrapper")[0];
            var content_id  = content_div.dataset.content_id;
            var author = ''; var oi_author = '';
            oi_author = $('a[rel="author"]').html();
            if (( typeof (oi_author) === undefined || typeof (oi_author) == 'undefined' || oi_author === null || oi_author == '') && $('a[rel="author"]').length < 1) {
                    if ($("div.author-profile").length > 0) {
                            oi_author = $("div.author-profile").html();
                            oi_author = oi_author.replace('Written by:', '');
                            oi_author = oi_author.replace('Published by:', '');
                            oi_author = oi_author.replace('Posted by:', '');
                            oi_author = oi_author.replace(/(<([^>]+)>)/ig, "");
                    }
            } else{
                    oi_author = oi_author.replace(/(<([^>]+)>)/ig, "");
            }
            if ( typeof (oi_author) === undefined || typeof (oi_author) == 'undefined' || oi_author === null || oi_author == ''){
                    oi_author = 'No Author';
            }
                author             = btoa(encodeURI( '[{"name": "'+oi_author+'", "email":"","type": "internal"}]')); 
                var title          = $('meta[property="og:title"]').attr("content");
                var tags           = $('meta[name="news_keywords"]').attr("content");
                tags               = tags.split(/\,/).slice(0,2).join(","); 
                var image          = $('meta[property="og:image"]').attr("content");
                VUUKLE_ARTICLE_IMG = image;
                VUUKLE_EMOTE_SIZE = "30px";
                VUUKLE_EMOTE_IFRAME = "120px";

        var f_social_url=encodeURIComponent(social_share.social_url+"?utm_source=article&utm_medium=fb-button&utm_campaign=article-fbshare");
        var fb_url = "https://www.facebook.com/sharer/sharer.php?u="+f_social_url;
        var t_social_url=encodeURIComponent(social_share.social_url+"?utm_source=article&utm_medium=tweet-button&utm_campaign=article-tweet");
       var tweet_url = "https://twitter.com/share?url="+t_social_url+"&via=mykhelcom&text="+encodeURIComponent(social_share.social_title)+"&related=&hashtags="+social_share.hash_text;
        var g_social_url=encodeURIComponent(social_share.social_url+"?utm_source=article&utm_medium=gplus-button&utm_campaign=gplus-share");
       var gp_url = "https://plus.google.com/share?url="+g_social_url;
        var whatsapp_url = social_share.social_url+"?utm_source=article&utm_medium=whatsapp-button&utm_campaign=article-whatsapp";
       var fb_msgr_url  = social_share.social_url+"?utm_source=article&utm_medium=fb_msgr-button&utm_campaign=article-fbmsgr";
        vuukleSetShareURLs({
                facebook: fb_url,
                twitter: tweet_url,
                google: gp_url,
	       messenger: 'fb-messenger://share/?link='+fb_msgr_url,
	       whatsapp: 'whatsapp://send?text='+title+' '+whatsapp_url
        });
	VUUKLE_EMOTE_HIDE = true;
        create_vuukle_platform("32ea1377-42f8-49bd-a80b-5a3bf4466257", content_id, "0", tags, title, "en" , "1", "", "UA-54433730-12", "787878", author);
        }
});
</script> <script>
var cur_catnm = document.location.pathname.split("/")[1];
//console.log("Current Category is:" + cur_catnm);
if( cur_catnm!= undefined && cur_catnm == 'football'){
 (function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://polls.oneindia.com/media/js/scheduled-multi-poll.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);r=false;s.onload=s.onreadystatechange=function(){if(!r&&(!this.readyState||this.readyState=='complete')){r=true;oneindiapoll_obj=new OneIndiaScheduledPoll;oneindiapoll_obj.oneindia_poll_type="question";oneindiapoll_obj.oneindia_poll_domain_id='69';oneindiapoll_obj.oneindia_poll_section_id='31';oneindiapoll_obj.oneindia_poll_place_holder="oneindia_polls_container";oneindiapoll_obj.oneindia_poll_css_type="responsive";oneindiapoll_obj.oneindiaPollShow();}};})();
}else{
 (function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://polls.oneindia.com/media/js/scheduled-multi-poll.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);r=false;s.onload=s.onreadystatechange=function(){if(!r&&(!this.readyState||this.readyState=='complete')){r=true;oneindiapoll_obj=new OneIndiaScheduledPoll;oneindiapoll_obj.oneindia_poll_type="question";oneindiapoll_obj.oneindia_poll_domain_id='69';oneindiapoll_obj.oneindia_poll_section_id='1';oneindiapoll_obj.oneindia_poll_place_holder="oneindia_polls_container";oneindiapoll_obj.oneindia_poll_css_type="responsive";oneindiapoll_obj.oneindiaPollShow();}};})();
}
</script> <script type="text/javascript">
if($('#cricketTabs').length > 0){
var profiletype = $('#cricketTabs').attr("data-profile");
if(profiletype == 'single'){
        $(".cricketTabContent > div").show();
}else{
        $(".cricketTabContent > div").hide();
}
    $("#tabcontent1").show();
    $("#cricketTabs li a").attr("href","javascript:void(0);");
    $("#cricketTabs li a").click(function(e){
      $("#cricketTabs li a").removeClass("selected");
        var tab_rel = $(this).attr("rel");
        var playerid = $(this).attr("data-id");
        if(playerid==='player1'){
                 $("#tabcontent1").show();
                 $("#tabcontent2").hide();
        }else{
                 $("#tabcontent1").hide();
                 $("#tabcontent2").show();
        }
      //$(".cricketTabContent > div").hide();
      $("#"+tab_rel).show();
      $(this).addClass("selected");
    });
}
</script> <!-- afp header code starts here --> <script type="text/javascript">	var adgh_p1="3";var adgh_p2="";var adgh_p3="2";var adgHdSc=document.createElement("script");		document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;adgHdSc.id="adg_pixel_header_script";		adgHdSc.src="https://adgebra.co.in/afph/afph.js?"+adgHscParam;</script> <!-- afp header code ends here --> <script > var spikejs = "//adgebra.co.in/Spike/spike.js";
var body = document.getElementsByTagName('body').item(0);
var script = document.createElement('script'); script.id = "adgebra_spike_js_id"; script.async = true; script.setAttribute('type', 'text/javascript'); script.setAttribute('src', spikejs); body.appendChild(script); </script> <!-- afp footer code starts here --> <script type="text/javascript">	var adgf_p1="3";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script"; document.body.appendChild(adgFtSc); adgFtSc.async=true; var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="https://adgebra.co.in/afpf/afpf.js?"+adgScParam; </script> <noscript> <iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> <!-- afp footer code ends here --> <script>
		function isIE() {
            var userAgent = userAgent || navigator.userAgent;
            return userAgent.indexOf("MSIE ") > -1 || userAgent.indexOf("Trident/") > -1 || userAgent.indexOf("Edge/") > -1;
        }
        function getBrowserName() {
            var name = "";
            if(navigator.userAgent.indexOf("MSIE")!=-1){
                name = "MSIE";
            }
            else if(navigator.userAgent.indexOf("Firefox")!=-1){
                name = "Firefox";
            }
            else if(navigator.userAgent.indexOf("Opera")!=-1){
                name = "Opera";
            }
            else if(navigator.userAgent.indexOf("Chrome") != -1){
                name = "Chrome";
            }
            else if(navigator.userAgent.indexOf("Safari")!=-1){
                name = "Safari";
            }
            return name;   
        }
        function detectIE() {
              var ua = window.navigator.userAgent;
              var msie = ua.indexOf('MSIE ');
              if (msie > 0) {
                // IE 10 or older => return version number
                return parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
              }
              var trident = ua.indexOf('Trident/');
              if (trident > 0) {
                // IE 11 => return version number
                var rv = ua.indexOf('rv:');
                return parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
              }
              var edge = ua.indexOf('Edge/');
              if (edge > 0) {
                // Edge (IE 12+) => return version number
                return parseInt(ua.substring(edge + 5, ua.indexOf('.', edge)), 10);
              }
              // other browser
              return false;
        }

        var version = detectIE();
</script> <script>
	function googleAnalyticsListicleCode(){
                var main_url = $('link[rel="canonical"]').attr("href");
                var url = document.location.href;
                var pattern = 'https://'+window.location.hostname;
                url = url.replace(pattern,"");
                var title=document.title;
		    ga("dhoneindia.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url 
                    });
                    ga("mykhelen.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url 
                    });

		    if(ga_author_name != undefined && ga_author_name != ""){
			ga('mykhelen.set','dimension1',ga_author_name);
		    }
                // for comscore
                url = document.location.href;
                var jcode = 'var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';
                setTimeout(jcode,500);
                // for quantacast
                var _qevents = _qevents || [];
                (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")+ ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
                })();
                _qevents.push( { qacct:"p-yjta2aSVPaHEL"} );
                window.google_analytics_uacct = "UA-110466-78";
        }
</script> <script>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</script> </div> </body> </html>