<!DOCTYPE html> <html lang="en"> <head> <title>Transfer deadline day: Five potential transfers to look out for - myKhel</title> <meta http-equiv="content-type" content="text/html; charset=UTF-8"/> <meta name="Generator" content="Greynium CMS"/> <meta name="headline" itemprop="headline" content="Transfer deadline day: Five potential transfers to look out for"/> <meta itemprop="url" content="https://www.mykhel.com/football/transfer-deadline-day-five-potential-transfers-to-look-out-for-124227.html"/> <meta name="description" itemprop="description" content="The Premier League transfer window closes at 17:00 BST on Thursday – and there could yet be some major deals involving Englands elite."/> <meta itemprop="datePublished" content="2019-08-08T12:00:10+05:30"/> <meta name="news_keywords" content="football, premier league, romelu lukaku, philippe coutinho, christian eriksen, paulo dybala, features, wilfried zaha, transfer news, david luiz"/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="https://www.mykhel.com"/> <meta property="article:published_time" content="2019-08-08T12:00:10+05:30" data-published_date="2019-08-08" /> <meta property="article:author" content="OPTA " data-author="omnisport-OPTA " data-match-video="false" /> <meta property="og:title" content="Transfer deadline day: Five potential transfers to look out for"/> <meta property="og:url" content="https://www.mykhel.com/football/transfer-deadline-day-five-potential-transfers-to-look-out-for-124227.html"/> <meta property="og:description" content="The Premier League transfer window closes at 17:00 BST on Thursday – and there could yet be some major deals involving Englands elite."/> <meta property="article:modified_time" content="2019-08-08T12:26:57+05:30"/> <meta property="fb:app_id" content="362504024171382"/> <meta property="fb:pages" content="107352786004323" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@mykhelcom"/> <meta name="twitter:image" content="https://www.mykhel.com/img/2019/08/wilfried-zaha-cropped_rknsrrlc9nij1h639a921xduy.jpg?08082019122935" /> <meta name="twitter:title" content="Transfer deadline day: Five potential transfers to look out for" /> <meta name="twitter:url" content="https://www.mykhel.com/football/transfer-deadline-day-five-potential-transfers-to-look-out-for-124227.html?08082019122935" /> <meta name="twitter:description" content="The Premier League transfer window closes at 17:00 BST on Thursday – and there could yet be some major deals involving Englands elite." /> <meta name="twitter:creator" content="myKhel" /> <meta name="twitter:domain" content="https://www.mykhel.com" /> <meta name="DC.date.issued" content="2019-08-08T12:00:10Z"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://www.mykhel.com/football/transfer-deadline-day-five-potential-transfers-to-look-out-for-124227.html"/> <link rel="amphtml" href="https://www.mykhel.com/amphtml/football/transfer-deadline-day-five-potential-transfers-to-look-out-for-124227.html"> <link rel="image_src" href="https://www.mykhel.com/img/2019/08/wilfried-zaha-cropped_rknsrrlc9nij1h639a921xduy.jpg"/> <meta property="og:image" content="https://www.mykhel.com/img/2019/08/wilfried-zaha-cropped_rknsrrlc9nij1h639a921xduy.jpg" /> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="manifest" href="/browser.json?v=1.0.1"> <script type="text/javascript">
var oi_ads_loaded = false;
</script> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var target_words = [];
var gptadslots = [];
var slot = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "mykhelcom";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}
if(document.querySelector('link[rel="canonical"]')){
  var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}
var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://kannada.oneindia.com/topic/chikungunya','https://kannada.oneindia.com/news/india/dengue-chikungunya-grand-mother-s-giloy-decoction-a-powerful-home-remedy-122004.html','https://kannada.oneindia.com/news/hassan/chikungunya-creates-tension-in-hassan-distr'],promolimit:3 };</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var com_cnt;
var ad_homerightrail = 1;
</script> <!-- Google Analytics --> <script data-pagespeed-no-defer>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
ga('create', 'UA-110466-78', 'auto', {'name': 'mykhelen'});
ga('create', 'UA-110466-6', 'auto', {'name': 'rosmykhel'});  // ROS mykhel tracker.

if(ga_author_name != undefined && ga_author_name != ""){
    ga('mykhelen.set','dimension1', ga_author_name);
	 ga('dhoneindia.set','dimension1', ga_author_name);
}
          if(ga_published_date != undefined && ga_published_date != ""){
    ga('mykhelen.set','dimension3',ga_published_date);
	  ga('dhoneindia.set','dimension3',ga_published_date);
          }
	if(canonical_url.length > 0){
	     		ga('mykhelen.set','dimension4',canonical_url);
				ga('dhoneindia.set','dimension4',canonical_url);
		}
ga('dhoneindia.send', 'pageview');
ga('mykhelen.send', 'pageview');
ga('rosmykhel.send', 'pageview'); // Send page view for ROS mykhel.

</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script type="text/javascript"  pagespeed_no_defer="">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <script type="text/javascript">
    function gaTrackEvent(category, action, opt_label, opt_value) {
        if (typeof(opt_label)=="undefined" || opt_label==null || opt_label=='') {
            opt_label = '';
        }
        if (typeof(opt_value)=="undefined" || opt_value==null || opt_value=='') {
            opt_value = 0;
        }
        // track event
        var ga_lang  = gaGetDomainLang();
        ga('mykhel'+ga_lang+'.send', 'event', category, action, opt_label, opt_value);
        ga('rosmykhel.send', 'event', category, action, opt_label, opt_value);
     }

    function gaGetDomainLang() {
        var parts = location.hostname.split('.');
        var subdomain =parts.shift();
        var regionals = {"tamil":"ta","kannada":"kn","telugu":"te","gujarati":"gu","malayalam":"ml","bengali":"bn","hindi":"hi"};

        if(regionals[subdomain] != '' && typeof regionals[subdomain] !== 'undefined'){
            return regionals[subdomain];
        }
        else{
            return 'en';
        }
    }
</script> <script type="text/javascript" data-pagespeed-no-defer>
 function googleAnalyticsCodeCommon() {
           var main_url = $('link[rel="canonical"]').attr("href");
                var url = document.location.href;
                var pattern = 'https://'+window.location.hostname;
                url = url.replace(pattern,"");
                var title=document.title;
                    ga("dhoneindia.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                    ga("mykhelen.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                    ga("rosmykhel.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                // for comscore
 		url = document.location.href;
                var jcode = 'var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';
                setTimeout(jcode,500);
                // for quantacast
                var _qevents = _qevents || [];
                (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")+ ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
                })();
                _qevents.push( { qacct:"p-yjta2aSVPaHEL"} );
                window.google_analytics_uacct = "UA-110466-78";
        }

</script> <!-- <script type="text/javascript"  src="/common/app/lib/head.min.js?v=1.0.0" data-headjs-load="/common/adaptive/oijs/main-built.js?v=1.11" data-pagespeed-no-defer></script> --> <link href="/common/adaptive/css/font-awesome.min.css" rel="stylesheet" type="text/css"> <link href="/common/adaptive/css/header-footer.css?v=32" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link href="/common/adaptive/css/style.css?v=68" rel="stylesheet" type="text/css"> <script type="text/javascript">
    var d = new Date();
    var n = d.getMilliseconds();
    var urlburst = 'v='+n;
    if(window.location.search==='?staging'){
        var conFile = '/common/oijs/oiframework-desk-app-stag.js?'+urlburst;
    }else{
        var conFile = '/common/build/js/oiframework-desk-app.min.js?v=1.1.127';
    }
            [
                '/common/app/lib/require-latest.js',
		conFile
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
</script> <style>
body{
   max-width: 1349px;
   margin: 0 auto!important;
}

.os-header.fixed{
	  max-width: 1349px;
   margin: 0 auto;
}
@media screen and (max-width: 1280px) {
.breaking-newstext {

    margin: 20px 0px!important;
    width: 190px!important;
}
.notification-outerblock {

    width: 544px!important;

}
}
.headtohead-widget-count{ display:none; }
.headtohead-widget{display:none; }
.headtohead-widget-visible{display:block; }
</style> <style>
.listicalSliderContent{
	clear:both;
}
#adg_related_right li {
    border-bottom: none!important;
    padding-bottom: 0px;
}
#left-native-ad li {
height: 75px;
}
	.os-breadcrumb-nav div {
    display: inline-block;
}
.written-by, .posted-by{
	display: inline-block;
}
.os-sports-article figure{
	margin: 0;
	padding: 0;
}
.inArticleAd{
	width: 320px;
	float:left;
}

#twitter-widget-0 {
      width: 100% !important;
    }

#twitter-widget-0 > .EmbeddedTweet{
     max-width: 100% !important;
    }
.EmbeddedTweet{
	max-width: 100% !important;
	width: 100% !important;
}

.twitter-tweet{
	max-width: 100% !important;
	width: 100% !important;
}
figcaption{
	text-align: center;
}

.plr_right {
    /*margin-left: 300px;
    margin-top: -141px;
    width: 250px;*/
}
.cricketTabBlock {
    margin-bottom: 20px;
}
.cricTabsMain {
    height: 30px;
    clear: both;
}
.cricTabsMain ul {
    list-style-type: none;
    font-family: 'Oswald', Arial, Helvetica, sans-serif;
    padding: 0;
}
.cricTabsMain ul li {
    display: inline;
    width: 50%;
    float: left;
}
.cricTabsMain ul li a {
    display: block;
    text-align: center;
    color: #000;
    font-size: 16px;
    line-height: 30px;
    height: 30px;
    background: #fff;
    outline: none;
}
.cricTabsMain ul li a.selected {
    background: #f8f8f8;
    border: 1px solid #dedede;
    border-bottom: 0 none;
}
.cricketTabContent {
    padding: 10px;
    border: 1px solid #dedede;
    background: #f8f8f8;
}
.imgBorder1 {
    border: 1px solid #CCCCCC;
    padding: 3px;
    box-shadow: 1px 1px 1px #ccc;
}
.cricLeftContent {
    float: left;
    overflow: hidden;
    width: 100px;
}
.cricRightContent {
    margin-left: 115px;
}
.cricRightContent ul {
    list-style-type: none;
    margin: 0;
    padding: 0;
}
.cricRightContent ul li a {
    background: #1f97cd;
    border: 1px solid #0074a2;
    color: #fff;
    display: inline;
    font-size: 14px;
    font-weight: bold;
    margin: 0 5px 5px 0;
    padding: 5px 20px;
    text-decoration: none;
    float: left;
    border-radius: 4px;
    line-height: 22px;
    text-align: center;
    box-shadow: 0 1px 0 rgba(120, 200, 230, 0.5) inset, 0 1px 0 rgba(0, 0, 0, 0.15);
    transition-duration: 1s;
    transition-property: color;
}
.cricRightContent ul li a:hover {
    background: #0d85bc;
}
.recent-match {
    color: #000;
    font-weight: bold;
    font-size: 14px;
    padding: 0;
    text-align: left;
    clear:both;
}
.recent-match a {
    color: #0066cc;
    font-weight: normal;
}
/* End of connector css */
.os-sports-article p{
	padding-bottom: 10px;
}
#div-gpt-ad-1470917625077-0{
	padding-top: 10px;
}
.tags_head {
    background: #ee163b;
    color: #fff;
    float: left;
    font-size: 14px;
    font-weight: normal;
    margin-right: 10px;
    padding-left: 5px;
    padding-right: 5px;
    padding-top: 4px;
    padding-bottom: 5px;
}
#tag-container a {
    background: #e2e2e2 none repeat scroll 0 0;
    border: 1px solid #f1f1f1;
    color: #ee163b;
    display: inline-block;
    font-size: 14px;
    margin-right: 5px;
    padding: 8px;
}
.article-others a {color: #ee163b;}
.assigned_video{
        width:600px!important;
}
.assigned_video_heading{
padding: 10px 0 11px 0;
    font-weight: bold;
    font-size: 16px;
	text-align: center;
}
.listicalSliderContent {position: relative;overflow: hidden;display: block;margin: 0 auto;}

.listical-photo-share {

    background: #000;

    opacity: 0.7;

    border-radius: 50%;

    position: absolute;

    bottom: 15px;

    right: 5px;

    width: 35px;

    height: 35px;

    line-height: 35px;

    cursor: pointer;

    z-index: 1000;

    transition: right 0.8s ease-in-out 0s;

    font-size: 22px;

    color: #fff;

    text-align: center;

    display:none;

}

.listical-photo-share-links {

    background: #000;

    opacity: 0.7;

    position: absolute;

    bottom: 12px;

    right: -250px;

    text-align: center;

    padding: 5px 40px 5px 0;

    z-index: 10000;

    border-radius: 0;

    transition: right 0.8s ease-in-out 0s;

    width: auto;

    overflow: hidden;

    display:none;

}

.listical-photo-share-links a {

    color: #fff!important;

    font-size: 24px;

    margin: 0 8px;

    text-decoration: none!important;

}

.listicalSliderContainer.show-social .listical-photo-share-links {right: 0px;width:auto;}

.listicalSliderContainer.show-social .listical-photo-share {right: -250px;}

.listical-photo-share-close {

    position: absolute;

    cursor: pointer;

    color: #fff;

    font-size: 24px;

    right: 5px;

    top:5px;

}

.listical-ad-right {height:250px; margin:10px;width:300px;padding: 0;float: right;}

.listical-ad-left {height:250px; margin:0 20px 10px 0;width:300px;padding: 0;float: left;}

.listical-top-ad {height:250px; margin: 0 20px 10px 0;width:300px;padding: 0;float: left;}

.listical-ad-center {height:250px; margin: 20px auto;width:300px; float: none;}
.giz-subscribe-textbox {
    width: 100%;
    line-height: 14px;
}
</style> <link href="/common/adaptive/css/liveblog.css?v=3" rel="stylesheet" type="text/css"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.mykhel.com/football/transfer-deadline-day-five-potential-transfers-to-look-out-for-124227.html"
  },
  "headline": "Transfer deadline day: Five potential transfers to look out for",
  "url":"https://www.mykhel.com/football/transfer-deadline-day-five-potential-transfers-to-look-out-for-124227.html",
  "image": { 
    "@type": "ImageObject",
    "url": "https://www.mykhel.com/img/2019/08/wilfried-zaha-cropped_rknsrrlc9nij1h639a921xduy.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://www.mykhel.com/img/128x50/2019/08/wilfried-zaha-cropped_rknsrrlc9nij1h639a921xduy.jpg",
  "datePublished": "2019-08-08T12:00:10+05:30",
  "dateModified": "2019-08-08T12:26:57+05:30",
  "dateCreated": "2019-08-08T12:00:10+05:30",
  "author": {
    "@type": "Person",
    "name": "OPTA "
  },
  "publisher": {
    "@type": "Organization",
    "name": "myKhel",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mykhel.com/images/myKhel-logo.png",
      "width": 194,
      "height": 52
    }
  },
  "articleSection":"Transfer News",
  "description": "The Premier League transfer window closes at 17:00 BST on Thursday – and there could yet be some major deals involving Englands elite.",
  "keywords": "",
  "articleBody":"London, August 8: The Premier League transfer window closes at 17:00 BST on Thursday  ndash; and there could yet be some major deals involving Englands elite.Harry Maguires  pound;80m switch from Leicester City to Manchester United  ndash; making him the worlds most expensive defender  ndash; is the biggest deal on English shores of this window so far.However, there remains a chance even that figure could be surpassed on Thursday with some of the biggest names both in the Premier League and overseas still the subject of interest.We look at five potential transfers on Premier League deadline day.David Luiz (Chelsea)Arsenal could yet make a surprise swoop for Chelseas Brazil defender after selling Laurent Koscielny to Bordeaux.David Luiz sat out training with Chelsea on Wednesday and is believed to be keen for a move to the Emirates Stadium.The Blues are believed to be open to a deal with their London neighbours but will want in the region of  pound;20m.Philippe Coutinho (Barcelona)  While the prospect of a return to Liverpool is off the cards for the Brazil international, a return to English shores is not completely out of the question.Barcelona are understood to be ready to allow the midfielder, who joined them from Anfield 18 months ago, out on loan.Tottenham halted their interest after reaching an agreement with Real Betis to sign Giovani Lo Celso, while Manchester United have also been linked.Christian Eriksen (Tottenham)The departure of Eriksen on deadline day would be a devastating blow for Tottenham, but the Denmark international is believed to be keen on a new challenge.There was interest from Manchester United, however, they halted talks on Wednesday after being left under the impression the ex-Ajax midfielder fancies a move overseas.Should he depart, a move to Madrid appears Eriksens most likely destination, with Real Madrid and neighbours Atletico both believed to be keen  ndash; and those sides can still make moves after Thursdays deadline.The same applies to Uniteds transfer rebel Romelu Lukaku, who was fined on Tuesday after missing training but could now be on his way to Inter after they submitted an improved offer.Paulo Dybala (Juventus)This one is starting to look a long shot but far stranger things have happened on deadline day.Juventus are ready to cash in on their Argentine forward, yet his wage demands proved too high for Manchester United, who pulled the plug on a move.Dybala has, however, set social media alight by liking a post from ex-United player Patrice Evra, a former team-mate at Juve, stressing what it means to play for the Old Trafford club. Tottenham should not be entirely ruled out of the running yet either given Eriksens situation.Wilfried Zaha (Crystal Palace)Crystal Palace have played hardball over selling their star forward thus far yet his decision to hand in a transfer request amid interest from big-spending Everton could yet force the London clubs hand.The Toffees now appear very much in the driving seat for the Ivory Coast international following Arsenals move for Nicolas Pepe and they are expected to launch one final push to get their man.  Any deal would almost certainly be in excess of the biggest deal of the British window to date  ndash; Maguires  pound;80m switch to Old Trafford."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "The Premier League transfer window closes at 17:00 BST on Thursday – and there could yet be some major deals involving Englands elite." ,
         "url":"https://www.mykhel.com/football/transfer-deadline-day-five-potential-transfers-to-look-out-for-124227.html",
        "name": "Transfer deadline day: Five potential transfers to look out for"
} 
</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "myKhel",
  "url" : "https://www.mykhel.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://www.mykhel.com/images/myKhel-logo.png",
      "width": 194,
      "height": 52
    },
  "sameAs" : [ "https://www.facebook.com/mykhelcom/",
  "https://twitter.com/mykhelcom",
  "https://plus.google.com/u/0/117255645809639846337"]
}
</script> </head> <body > <div class="os-c-sports os-c-football"> <!-- Header Starts here --> <header> <div class="os-header fixed clearfix"> <div class="os-width clearfix"> <div class="os-header-block os-lt" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li> <a href="/" itemprop="url"><span itemprop="name"> Home </span></a> </li> <li> <a href="/cricket/" itemprop="url"><span itemprop="name"> Cricket </span></a> </li> <li> <a href="/football/" itemprop="url"><span itemprop="name"> Football </span></a> </li> <li> <a href="/hockey/news/" itemprop="url"><span itemprop="name"> Hockey</span></a> </li> <li> <a href="/topic/wrestling" itemprop="url"><span itemprop="name"> Wrestling</span></a> </li> <li> <a href="/motorsport/news/" itemprop="url"><span itemprop="name"> Motorsport </span></a> </li> <li> <a href="/tennis/news/"itemprop="url"><span itemprop="name">Tennis </span></a> </li> <li> <a href="/badminton/news/"itemprop="url"><span itemprop="name">Badminton </span></a> </li> <li> <a href="/kabaddi/news/" itemprop="url"><span itemprop="name"> Kabaddi </span></a> </li> <li> <a href="/wwe/news/"itemprop="url"><span itemprop="name">WWE</span></a> </li> <li> <a href="/photos/" itemprop="url"><span itemprop="name"> Photos </span></a> </li> <li> <a href="/videos/" itemprop="url"><span itemprop="name"> Videos </span></a> </li> <li class="show" style="padding-left:5px;"> <span style="cursor:pointer">Other Languages <i class="material-icons"></i></span> <div class="lang-block"> <ul> <li> <a href="https://hindi.mykhel.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://telugu.mykhel.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> <li> <a href="https://kannada.mykhel.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.mykhel.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.mykhel.com/" target="_blank" class="lang-tamil">தமிழ்</a> </li> <li> <a href="https://bengali.mykhel.com/" target="_blank" class="lang-tamil last">বাংলা</a> </li> </ul> </div> </li> </ul> </div> <div class="os-khel-logo"><a href="/" class="os-logo"><img src="/images/mykhel-logo.svg" alt="MyKhel"/> </a></div> <div class="os-menu">
								Football <span class="menu-arrow"></span> </div> <div class="os-menu-nav" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <nav> <ul class="clearfix"> <li class="active"> <a href="/football/" itemprop="url"><span itemprop="name">
												Home
											</span></a> </li> <li> <a href="/football/news/" itemprop="url"><span itemprop="name">
												News    
											</span></a> </li> <li> <a href="/football/rumours/" itemprop="url"><span itemprop="name">
												Rumours   
											</span></a> </li> <li> <a href="/football/transfer-news/" itemprop="url"><span itemprop="name">
												Transfers   
											</span></a> </li> <li> <a href="/football/leagues/" itemprop="url"><span itemprop="name">
												Leagues     
											</span></a> </li> <li> <a href="/football/fixtures/" itemprop="url"><span itemprop="name">
												Fixtures  
											</span></a> </li> <li> <a href="/football/results/" itemprop="url"><span itemprop="name">
												Results    
											</span></a> </li> <li> <a href="/videos/football/" itemprop="url"><span itemprop="name">
												Videos	
											</span></a> </li> <!--<li> <a href="/photos/football/" itemprop="url"><span itemprop="name">
                                                                                                Photos 
                                                                                        </span></a> </li>--> </ul> </nav> </div> </div> <div class="os-notf"> <style type="text/css">
        .overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
                        .addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
                        .arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
                        .click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
                        .click-unblock img {vertical-align: middle;}
                        .click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
                        .notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
                        .site {margin: o auto;text-align: center;}
                        .subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
                        .manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
                        .manage-notification-block-top-firefox ul {margin-left: 20px;}
                        .manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification" > <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 12px 5px 0 5px; display: none; float: left;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img data-pagespeed-no-defer="" src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification" > <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 12px 5px 0 5px; float: left; display: none;" id="notification_bell_inactive"><img data-pagespeed-no-defer="" src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text" id="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
                </div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </div> <div class="os-header-rt-search  os-rt"> <a href="javascript:void(0);" onclick="callSearch()" class="os-header-rt-search-b"> </a> <div class="os-search-block"> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> </div> </div> </div> </div> <div class="os-top-wrap"> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"111","inhouse":"105"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="os-header-ad" style="min-height: 90px;"> <div id="div-gpt-ad-1501582186001-9" data-exec=0  data-adval=0 data-elementid="0" class="oiad"></div> </div></div> </div> </header> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
    var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <style type="text/css">
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=1.0.10"/> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>Get Instant News Updates</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
                                        Dont send alerts during
                                        <select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
                                        to
                                        <select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My  <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
                    Done
                </div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <section> <div class="os-c-top os-c-matches"> <div class="os-width os-c-top-menu clearfix"> <div class="os-c-live-bar-l os-lt"> <nav> <ul class="clearfix"> <li> Matches: </li> <li> <a href="/football/champions-league-tottenham-hotspur-vs-liverpool-match-1055704/"> TOT VS LIV - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/serie-a-internazionale-vs-empoli-match-1011567/"> INT VS EMP - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/serie-a-fiorentina-vs-genoa-match-1011568/"> FIO VS GEN - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/ligue-1-monaco-vs-lyon-match-1060538/"> MCO VS LYN - <span class="os-live" style="color:green">Upcoming </span> </a> </li> <li> <a href="/football/premier-league-liverpool-vs-norwich-city-match-1059702/"> LIV VS NOR - <span class="os-live" style="color:green">Upcoming </span> </a> </li> <li><a href="/football/live-scores/">+ More</a></li> </ul> </nav> </div> <div class="os-c-top-menu-r os-rt clearfix"> </div> </div> </div> </section> <!-- Header Ends here --> <!-- Wrapper Starts here --> <section><div id="containerMain" data-page_type="article" data-video-info="" data-video-position="" data-adcont_identity="false"  data-comments="yes"></div> <div id="container" data-con_line="/football/" data-category_name="transfer-news" data-category_id="20527" data-parent_cat="football" class="os-width os-sports-wrapper"  data-content_id="124227" data-video-flag="false" data-slideshow="false"> <div class="os-sports-m-news clearfix" > <div class="os-sports-m-news-l os-lt clearfix"> <div class="os-breadcrumb"> <div class="os-h-b"> <div class="os-breadcrumb-nav" data-category="Transfer News"> <nav> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/football/" itemprop="url"><span itemprop="title">Football</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/football/transfer-news/" itemprop="url"><span itemprop="title">Transfer news</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;">&nbsp;&raquo;&nbsp;</span>Transfer deadline day: Five potential transfers to look out for
                                                                        </nav> </div> <h1 class="heading" style="clear:both;"> Transfer deadline day: Five potential transfers to look out for </h1> <div class="os-posted-by" data-author="OPTA "><div class="author-profile written-by">By <strong>Opta</strong></div> <span> <time datetime="2019-08-08T12:26:57+05:30" itemprop="dateModified">
			Updated: Thursday, August  8, 2019, 12:26 [IST]
		      </time> </span> </div> </div> </div> <div class="os-vuukle-yt-share clearfix"> <div class="os-lt"> <div class="vuukle-powerbar"></div> </div> <!--<div class="os-rt"> <img src="/images/youtube-share.jpg"/> </div>--> </div> <div class="os-sports-article"> <div class="io-author" style="display: none">omnisport-OPTA </div> <div class="os-sports-article-img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2019/08/wilfried-zaha-cropped_rknsrrlc9nij1h639a921xduy.jpg"> <div><strong><a class="imgClSlider" href="javascript:void(0);"></a></strong> <figure><strong><img src="/img/2019/08/wilfried-zaha-cropped_rknsrrlc9nij1h639a921xduy.jpg" vspace="5" hspace="5" class="image_listical c1" alt="Wilfried Zaha to Everton still on?" title="Wilfried Zaha to Everton still on?" data-cl-slideshow="" data-cl-title="Wilfried Zaha to Everton still on?" data-cl-description="" data-cl-imageid="124227-0" /></strong> <div class="image-text-links"> <figcaption><strong>Wilfried Zaha to Everton still on?</strong></figcaption> </div> </figure> </div> </div> <p>London, August 8: The Premier League transfer window closes at 17:00 BST on Thursday – and there could yet be some major deals involving England's elite.</p> <div class='os-sports-article-block clearfix'> <div class='os-sports-article-lt os-lt'> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"107","inhouse":"103"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c2' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1501582186001-6'></div> </div> </div> <p>Harry Maguire's £80m switch from Leicester City to Manchester United – making him the world's most expensive defender – is the biggest deal on English shores of this window so far.</p> <p>However, there remains a chance even that figure could be surpassed on Thursday with some of the biggest names both in the Premier League and overseas still the subject of interest.</p> <p>We look at five potential transfers on Premier League deadline day.</p> <p><strong>David Luiz (Chelsea)</strong></p> <p>Arsenal could yet make a surprise swoop for Chelsea's Brazil defender after selling Laurent Koscielny to Bordeaux.</p> <p>David Luiz sat out training with Chelsea on Wednesday and is believed to be keen for a move to the Emirates Stadium.</p> <p>The Blues are believed to be open to a deal with their London neighbours but will want in the region of £20m.</p> <div class="clearfix"></div> <blockquote class="twitter-tweet blockquote"> <p lang="en" dir="ltr">You can’t script football. We make our own destiny. 🙏🏼<a href="https://twitter.com/btsportfootball?ref_src=twsrc%5Etfw" rel="nofollow">@btsportfootball</a> <a href="https://twitter.com/hashtag/Unscripted?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#Unscripted</a> <a href="https://t.co/sKJIr9yBe9" rel="nofollow">pic.twitter.com/sKJIr9yBe9</a></p>
— David Luiz (@DavidLuiz_4) <a href="https://twitter.com/DavidLuiz_4/status/1156994455943163904?ref_src=twsrc%5Etfw" rel="nofollow">August 1, 2019</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript">
</script> <p><strong>Philippe Coutinho (Barcelona)</strong></p> <p>While the prospect of a return to Liverpool is off the cards for the Brazil international, a return to English shores is not completely out of the question.</p> <p>Barcelona are understood to be ready to allow the midfielder, who joined them from Anfield 18 months ago, out on loan.</p> <p>Tottenham halted their interest after reaching an agreement with Real Betis to sign Giovani Lo Celso, while Manchester United have also been linked.</p> <div class="clearfix"></div> <blockquote class="twitter-tweet blockquote"> <p dir="ltr" lang="es">S̶t̶i̶l̶l̶ ̶g̶o̶t̶ ̶i̶t̶. Never lost it. <a href="https://twitter.com/Phil_Coutinho?ref_src=twsrc%5Etfw" rel="nofollow">@Phil_Coutinho</a> <a href="https://t.co/vElLTxzGgw" rel="nofollow">pic.twitter.com/vElLTxzGgw</a></p>
— FC Barcelona (@FCBarcelona) <a href="https://twitter.com/FCBarcelona/status/1158841951170564097?ref_src=twsrc%5Etfw" rel="nofollow">August 6, 2019</a></blockquote> <script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript">
</script> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"backfill":"107","inhouse":"103"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1518085554766-0' data-exec="0" data-adval="0" data-elementid='5' class='oiad inArticleSecond'></div> </div> <p><strong>Christian Eriksen (Tottenham)</strong></p> <p>The departure of Eriksen on deadline day would be a devastating blow for Tottenham, but the Denmark international is believed to be keen on a new challenge.</p> <p>There was interest from Manchester United, however, they halted talks on Wednesday after being left under the impression the ex-Ajax midfielder fancies a move overseas.</p> <p>Should he depart, a move to Madrid appears Eriksen's most likely destination, with Real Madrid and neighbours Atletico both believed to be keen – and those sides can still make moves after Thursday's deadline.</p> <div class="refreshInarticleAd listical-ad-left" data-slno="0" data-refreshed="0" data-status="false" data-adval="1"></div> <p>The same applies to United's transfer rebel Romelu Lukaku, who was fined on Tuesday after missing training but could now be on his way to Inter after they submitted an improved offer.</p> <div class="clearfix"></div> <blockquote class="twitter-tweet blockquote"> <p lang="en" dir="ltr">📍 Back to work at Hotspur Way! <a href="https://twitter.com/hashtag/THFC?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#THFC</a> ⚪️ <a href="https://twitter.com/hashtag/COYS?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#COYS</a> <a href="https://t.co/DnwAuDbYyv" rel="nofollow">pic.twitter.com/DnwAuDbYyv</a></p>
— Tottenham Hotspur (@SpursOfficial) <a href="https://twitter.com/SpursOfficial/status/1157297501407514624?ref_src=twsrc%5Etfw" rel="nofollow">August 2, 2019</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript">
</script> <p><strong>Paulo Dybala (Juventus)</strong></p> <p>This one is starting to look a long shot but far stranger things have happened on deadline day.</p> <p>Juventus are ready to cash in on their Argentine forward, yet his wage demands proved too high for Manchester United, who pulled the plug on a move.</p> <div class="refreshInarticleAd listical-ad-right" data-slno="0" data-refreshed="0" data-status="false" data-adval="1"></div> <p>Dybala has, however, set social media alight by liking a post from ex-United player Patrice Evra, a former team-mate at Juve, stressing what it means to play for the Old Trafford club. Tottenham should not be entirely ruled out of the running yet either given Eriksen's situation.</p> <div class="clearfix"></div> <blockquote class="twitter-tweet blockquote"> <p dir="ltr" lang="en">And it's 3-0! <a href="https://twitter.com/douglascosta?ref_src=twsrc%5Etfw" rel="nofollow">@douglascosta</a> with the delivery and <a href="https://twitter.com/PauDybala_JR?ref_src=twsrc%5Etfw" rel="nofollow">@PauDybala_JR</a> with the finish! <a href="https://t.co/uD3c8S39As" rel="nofollow">pic.twitter.com/uD3c8S39As</a></p>
— JuventusFC (@juventusfcen) <a href="https://twitter.com/juventusfcen/status/1159155113396752384?ref_src=twsrc%5Etfw" rel="nofollow">August 7, 2019</a></blockquote> <script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript">
</script> <p><strong>Wilfried Zaha (Crystal Palace)</strong></p> <p>Crystal Palace have played hardball over selling their star forward thus far yet his decision to hand in a transfer request amid interest from big-spending Everton could yet force the London club's hand.</p> <div class="refreshInarticleAd listical-ad-left" data-slno="0" data-refreshed="0" data-status="false" data-adval="1"></div> <p>The Toffees now appear very much in the driving seat for the Ivory Coast international following Arsenal's move for Nicolas Pepe and they are expected to launch one final push to get their man.</p><div id='div-gpt-ad-1542196312003-0' class='viroolVideo'></div> <p>Any deal would almost certainly be in excess of the biggest deal of the British window to date – Maguire's £80m switch to Old Trafford.</p> <div class="clearfix"></div> <blockquote class="twitter-tweet blockquote"> <p lang="en" dir="ltr">Some things just don’t change ❤️ <a href="https://t.co/J4PGMmWAnX" rel="nofollow">pic.twitter.com/J4PGMmWAnX</a></p>
— Wilfried Zaha (@wilfriedzaha) <a href="https://twitter.com/wilfriedzaha/status/1157991681679077376?ref_src=twsrc%5Etfw" rel="nofollow">August 4, 2019</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript">
</script><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript">
</script> <div class="slider-article-list-wrap"> <div class="slider-widget-next"> <h2 class="widgetHeading"><a href="/topic/premier-league?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic">More <span>PREMIER LEAGUE</span> News <i></i></a></h2> <a href="/topic/premier-league?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic"></a></div> <div class="slider-article-lists clearfix"> <ul> <li> <div class="slider-article-thumbimg"><a href="/football/rumour-has-it-lukaku-manchester-united-deadline-day-inter-spurs-tottenham-lo-celso-124226.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2019/08/romelu-lukaku-cropped_1xceukr5ni61g1izhf8bvs695u.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/rumour-has-it-lukaku-manchester-united-deadline-day-inter-spurs-tottenham-lo-celso-124226.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Rumour Has It: Lukaku set for deadline-day move to Inter, Spurs strike Lo Celso deal</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/romelu-lukaku-inter-fans-milan-manchester-united-124215.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2019/08/lukaku-cropped_16a5w9ry5sndq199cjtks0zf6y.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/romelu-lukaku-inter-fans-milan-manchester-united-124215.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Lukaku greeted by rapturous Inter fans after landing in Milan</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/everton-djibril-sidibe-loan-signing-monaco-transfer-news-124206.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2019/08/sidibe-cropped_jqp8nhix08zz1bg2xjz8z4f0h.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/everton-djibril-sidibe-loan-signing-monaco-transfer-news-124206.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Everton sign Sidibe on season-long loan</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/manchester-city-sign-joao-cancelo-danilo-juventus-124202.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2019/08/joao-cancelo-cropped_1fytezropj9p21bf1negih4m1s.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/manchester-city-sign-joao-cancelo-danilo-juventus-124202.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Manchester City seal Joao Cancelo signing</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/arsenal-s-carl-jenkinson-joins-nottingham-forest-124175.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2019/08/jenko-1565173445.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/arsenal-s-carl-jenkinson-joins-nottingham-forest-124175.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Arsenal's Carl Jenkinson joins Nottingham Forest</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/fantasy-premier-league-five-players-you-need-in-your-squad-this-season-124171.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2019/08/premierleague-1565182881.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/fantasy-premier-league-five-players-you-need-in-your-squad-this-season-124171.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Fantasy Premier League: Five players you need in your squad this season</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/qualities-that-justify-harry-maguire-s-record-fee-124170.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2019/08/harrymaguire-1565180672.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/qualities-that-justify-harry-maguire-s-record-fee-124170.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Qualities that justify Harry Maguire's record fee</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/danilo-arrives-juventus-medical-transfer-from-manchester-city-124167.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2019/08/danilo-cropped_1etv7vpzkuulfz2zchlq7yn12.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/danilo-arrives-juventus-medical-transfer-from-manchester-city-124167.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Danilo arrives for Juventus medical ahead of move from Manchester City</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/three-youngsters-to-look-forward-to-this-season-124166.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2019/08/rhian-brewster-liverpool-1565175717.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/three-youngsters-to-look-forward-to-this-season-124166.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Premier League: Three youngsters to look forward to this season</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/three-reasons-why-tottenham-hotspur-could-win-premier-league-title-this-season-124165.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2019/08/tottenham-hotspur-team-1565168667.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/three-reasons-why-tottenham-hotspur-could-win-premier-league-title-this-season-124165.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Three reasons why Tottenham Hotspur could win Premier League title this season</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/do-premier-league-stars-fade-after-international-tournaments-124162.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2019/08/david-de-gea-cropped_1jxwx4nzb4y8t1jv3ulb73vl5z.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/do-premier-league-stars-fade-after-international-tournaments-124162.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Talking Point: Do Premier League stars fade after international tournaments?</a></div> </li> <li> <div class="slider-article-thumbimg"><a href="/football/rumour-has-it-tottenham-paulo-dybala-offer-accepted-philippe-coutinho-loan-barcelona-124161.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider"><img src="https://www.mykhel.com/img/175x85x131/2019/08/paulodybala-cropped_p4exp5s319vi1y0u0iy1tzany.jpg" alt="" /></a></div> <div class="slider-article-title"><a href="/football/rumour-has-it-tottenham-paulo-dybala-offer-accepted-philippe-coutinho-loan-barcelona-124161.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Similar-Topic-Slider">Rumour Has It: Spurs' Dybala offer accepted, eye Coutinho loan</a></div> </li> </ul> </div> </div> <div id="widget_wc_prediction_article_block" data_lang="en"> </div> 
<style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 600px;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;float: left;margin: 20px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display: none;">
<div class="breaking-newstext">
Get breaking news alerts.
</div>
<div class="notifications-block clearfix">                           
    <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i>
    </div>
    <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i>
    </div>
</div>
</div>
</div> <div class='os-sports-article-rt os-rt'> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">Subscribe Now <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"><i class="bell-icon"></i></a></div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"><a href="https://www.mykhel.com/cricket/india-vs-west-indies-ist-odi-four-key-battles-that-can-decide-winners-124225.html" target="_blank"><img src="https://www.mykhel.com/img/100x90x100/2019/08/keybattles-1565243966.jpg" /></a></div> <div class="sample-text"><a href="https://www.mykhel.com/cricket/india-vs-west-indies-ist-odi-four-key-battles-that-can-decide-winners-124225.html" target="_blank">India vs WI: Ist ODI: Key battles</a></div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"><a href="javascript:void(0);">View Sample</a></div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">ALLOW NOTIFICATIONS <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"><i class="bell-icon"></i></a></div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">For Daily Alerts</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"><input type="hidden" name="city" id="newsletter_city" /> <input type="hidden" name="country" id="newsletter_country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE=" /> <input type="hidden" name="listname1" value="bXlraGVs" /> <input type="hidden" name="action1" value="useradd" /> <div class="giz-subscribe-textbox"><input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email" /></div> <div class="giz-subscribe-button"><input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn" /></div> </form> </div> </div> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":101,"backfill":107}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1529386780795-0' data-exec="0" data-adval="0" data-elementid='3' class='oiad inArticleAd'></div> </div> <div class="os-sports-related-articles"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"><span class="timestamp">49 min ago</span> <a href="/football/rumour-has-it-lukaku-manchester-united-deadline-day-inter-spurs-tottenham-lo-celso-124226.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="Rumour Has It: Lukaku set for deadline-day move to Inter, Spurs strike Lo Celso deal" src="https://www.mykhel.com/img/2019/08/romelu-lukaku-cropped_1xceukr5ni61g1izhf8bvs695u.jpg" /></a> <a href="/football/rumour-has-it-lukaku-manchester-united-deadline-day-inter-spurs-tottenham-lo-celso-124226.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">Rumour Has It: Lukaku set for deadline-day move to Inter, Spurs strike Lo Celso deal</a></li> <li class="clearfix"> <div class="adg_native_home c5" data-templateid_slotid="1255_0" data-nanonativeflag="1"><a href="#" class="c4"><img src="#" class="c3" /></a></div> </li> <li class="clearfix"><span class="timestamp">57 min ago</span> <a href="/cricket/india-vs-west-indies-ist-odi-four-key-battles-that-can-decide-winners-124225.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="India vs West Indies: Ist ODI: Four key battles that can decide winners" src="https://www.mykhel.com/img/2019/08/keybattles-1565243966.jpg" /></a> <a href="/cricket/india-vs-west-indies-ist-odi-four-key-battles-that-can-decide-winners-124225.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">India vs West Indies: Ist ODI: Four key battles that can decide winners</a></li> <li class="clearfix"><span class="timestamp">1 hr ago</span> <a href="/kabaddi/pro-kabaddi-league-2019-preview-telugu-titans-bengaluru-bulls-124223.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="Pro Kabaddi League 2019: Preview: Telugu Titans eye first win of season against Bengaluru Bulls" src="https://www.mykhel.com/img/2019/08/yoddhas-vs-titans-pkl-2019-1565241225.jpg" /></a> <a href="/kabaddi/pro-kabaddi-league-2019-preview-telugu-titans-bengaluru-bulls-124223.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">Pro Kabaddi League 2019: Preview: Telugu Titans eye first win of season against Bengaluru Bulls</a></li> <li class="clearfix"><span class="timestamp">1 hr ago</span> <a href="/tennis/rafael-nadal-montreal-atp-rogers-cup-tsitsipas-beaten-124222.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="Rogers Cup: Nadal shakes off rust to win opener, Tsitsipas stunned" src="https://www.mykhel.com/img/2019/08/rafaelnadal-cropped_8kr2x6bblal4179tw33xmbxdc.jpg" /></a> <a href="/tennis/rafael-nadal-montreal-atp-rogers-cup-tsitsipas-beaten-124222.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">Rogers Cup: Nadal shakes off rust to win opener, Tsitsipas stunned</a></li> </ul> </div> <div class="os-sports-related-articles bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon c6"></i></h2> <ul id="verticleLinks"> <li class="clearfix"><a href="https://www.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://www.boldsky.com/yoga-spirituality/varalakshmi-vratham-2019-puja-date-time-and-significance-129352.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="Varalakshmi Vratham 2019: Puja, Date, Time and Significance" src="https://www.boldsky.com/img/150x99/2019/08/vara-mahalakshmi-vrata-600x450-1565246651.jpeg" /></a> <a href="https://www.boldsky.com/yoga-spirituality/varalakshmi-vratham-2019-puja-date-time-and-significance-129352.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">Varalakshmi Vratham 2019: Puja, Date, Time and Significance</a></li> <li class="clearfix"><a href="https://www.oneindia.com"><span class="timestamp">News</span></a> <a href="https://www.oneindia.com/india/karnataka-rain-viral-video-of-locals-dancing-on-waterlogged-national-highway-2931111.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="Karnataka rain: Viral video of locals dancing on waterlogged national highway" src="https://www.oneindia.com/img/150x99/2019/08/karnataka-rains-1565246515.jpg" /></a> <a href="https://www.oneindia.com/india/karnataka-rain-viral-video-of-locals-dancing-on-waterlogged-national-highway-2931111.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">Karnataka rain: Viral video of locals dancing on waterlogged national highway</a></li> <li class="clearfix"><a href="https://www.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://www.gizbot.com/mobile/reviews/vivo-s1-the-good-the-bad-and-the-x-factor-061632.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="Vivo S1: The Good, The Bad, And The X Factor" src="https://www.gizbot.com/img/150x99x100/img/2019/08/vivo-s1-main-image-1565245549.jpg" /></a> <a href="https://www.gizbot.com/mobile/reviews/vivo-s1-the-good-the-bad-and-the-x-factor-061632.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">Vivo S1: The Good, The Bad, And The X Factor</a></li> <li class="clearfix"><a href="https://www.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://www.drivespark.com/two-wheelers/2019/revolt-rv400-electric-motorcycle-launch-date-confirmed-details-029108.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="Revolt RV400 Electric Motorcycle Launch Date Confirmed For 28th Of August" src="https://www.drivespark.com/img/150x99/2019/08/revolt-unveil-30-1565245759.jpg" /></a> <a href="https://www.drivespark.com/two-wheelers/2019/revolt-rv400-electric-motorcycle-launch-date-confirmed-details-029108.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">Revolt RV400 Electric Motorcycle Launch Date Confirmed For 28th Of August</a></li> <li class="clearfix"><a href="https://www.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://www.goodreturns.in/news/2019/08/08/pnb-recovers-rs-278-66-crore-as-penalty-for-minimum-balance-1012154.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="PNB Recovers Rs. 278.66 Crore As Penalty For Minimum Balance Non-Maintenance" src="https://www.goodreturns.in/img/150x99/2019/08/pnb-1565245291.jpg" /></a> <a href="https://www.goodreturns.in/news/2019/08/08/pnb-recovers-rs-278-66-crore-as-penalty-for-minimum-balance-1012154.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">PNB Recovers Rs. 278.66 Crore As Penalty For Minimum Balance Non-Maintenance</a></li> <li class="clearfix"><a href="https://www.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://www.filmibeat.com/tamil/reviews/2019/nerkonda-paarvai-movie-review-rating-a-definite-gamechanger-for-kollywood-and-thala-ajith-288403.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="Nerkonda Paarvai Movie Review: A Definite Gamechanger For Kollywood and Thala Ajith!" src="https://www.filmibeat.com/img/150x99/2019/08/a-01-1565245183.jpg" /></a> <a href="https://www.filmibeat.com/tamil/reviews/2019/nerkonda-paarvai-movie-review-rating-a-definite-gamechanger-for-kollywood-and-thala-ajith-288403.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">Nerkonda Paarvai Movie Review: A Definite Gamechanger For Kollywood and Thala Ajith!</a></li> <li class="clearfix"><a href="https://www.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://www.careerindia.com/news/mp-board-supplementary-result-2019-declared-for-class-10th-and-12th-025329.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="MP Board Supplementary Result 2019 Announced For Class 10th &amp; 12th" src="https://www.careerindia.com/img/150x99/2019/08/mpbse-1565069242.png" /></a> <a href="https://www.careerindia.com/news/mp-board-supplementary-result-2019-declared-for-class-10th-and-12th-025329.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">MP Board Supplementary Result 2019 Announced For Class 10th &amp; 12th</a></li> <li class="clearfix"><a href="https://www.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://www.nativeplanet.com/travel-guide/cycling-tip-for-beginners-005594.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="col-block"><img alt="Cycling for beginners: The basics any beginner cyclists should know" src="https://www.nativeplanet.com/img/150x99/2019/08/cycle2-1564725235.jpg" /></a> <a href="https://www.nativeplanet.com/travel-guide/cycling-tip-for-beginners-005594.html?utm_medium=Desktop&amp;utm_source=MK-EN&amp;utm_campaign=Left_Include" class="os-short-text">Cycling for beginners: The basics any beginner cyclists should know</a></li> </ul> </div> <div id="fantasy"></div> <div id="adgLeftSticky"> <div id="leftSticky"> <div id="div_21263725415002" class="c7"></div> </div> </div> <!--<div id="adgLeftSticky"><div id="leftSticky"><div id="div_21263725415002" style="height:570px;"></div></div></div>--></div> </div> </p> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div id='div_52335968951881' style="padding-top:10px;"></div> <div class="os-sports-video-vuukle"> </div> <div class="os-article-details"> <div class="article-read-more"> <div class="tag-container" id="tag-container" data-tags="premier league, transfer news, romelu lukaku, philippe coutinho, christian eriksen, paulo dybala, features, wilfried zaha, david luiz, football" data-eng-tags="premier league, transfer news, romelu lukaku, philippe coutinho, christian eriksen, paulo dybala, features, wilfried zaha, david luiz, football"> <span class="tags_head">Read more about: </span> <a title="premier league" href="/topic/premier-league">premier league</a> <a title="transfer news" href="/topic/transfer-news">transfer news</a> <a title="romelu lukaku" href="/topic/romelu-lukaku">romelu lukaku</a> <a title="philippe coutinho" href="/topic/philippe-coutinho">philippe coutinho</a> <a title="christian eriksen" href="/topic/christian-eriksen">christian eriksen</a> <a title="paulo dybala" href="/topic/paulo-dybala">paulo dybala</a> <a title="features" href="/topic/features">features</a> <a title="wilfried zaha" href="/topic/wilfried-zaha">wilfried zaha</a> <a title="david luiz" href="/topic/david-luiz">david luiz</a> <a title="football" href="/topic/football">football</a> <div style="clear: both; padding-bottom: 5px;"></div> </div> </div> <div class="article-story-pub-date">
										Story first published: Thursday, August  8, 2019, 12:00 [IST]
									</div> <div class="article-others">
										Other articles published on <a href="/2019/08/08/">Aug  8, 2019</a> </div> </div> <div class="os-sports-vuukle-comment"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":103,"backfill":107}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0  data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> </div> </div> </div> <div class="os-sports-m-news-r os-rt"> <div class="os-ad"> <div class="cmscontent-right1 inhouse-content" style="display:block;" id="cmscontent-right1" data-zoneId='{"backfill":"107","inhouse":"103"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="os-ad-c"> <div id="div-gpt-ad-1501582186001-8" data-exec=0  data-adval=0 data-elementid="1" class="oiad" style="min-height: 250px;"></div> </div> </div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
#right-native-ad li{
    height:75px;
}

</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <div class="os-sports-videos-block gap5"> <h2>Latest Videos</h2> <ul><li class="clearfix"> <a href="/videos/ben-stokes-was-star-of-the-match-140618.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2019/07/484536257-ben-stokes-was-star-of-the-match.jpg"> </div> </a> <a href="/videos/ben-stokes-was-star-of-the-match-140618.html?ref=rhsVideo&v=1" class="os-short-text">Ben Stokes Was Star Of The Match</a> </li><li class="clearfix"> <a href="/videos/wc-19-win-huge-boost-to-cricket-in-england-140642.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2019/07/2390827288-wc-19-win-huge-boost-to-cricket-in-england.jpg"> </div> </a> <a href="/videos/wc-19-win-huge-boost-to-cricket-in-england-140642.html?ref=rhsVideo&v=1" class="os-short-text">Wc 19 Win Huge Boost To Cricket In England</a> </li><li class="clearfix"> <a href="/videos/world-cup-2019-england-win-maiden-wc-after-dramatic-super-over-140288.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2019/07/1700748840-world-cup-2019-england-win-maiden-wc-after-dramatic-super-over.jpg"> </div> </a> <a href="/videos/world-cup-2019-england-win-maiden-wc-after-dramatic-super-over-140288.html?ref=rhsVideo&v=1" class="os-short-text">World Cup 2019 - England win maiden WC after dramatic Super Over</a> </li><li class="clearfix"> <a href="/videos/world-cup-2019-williamson-speaks-about-boundaries-140432.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2019/07/490819174-world-cup-2019-williamson-speaks-about-boundaries.jpg"> </div> </a> <a href="/videos/world-cup-2019-williamson-speaks-about-boundaries-140432.html?ref=rhsVideo&v=1" class="os-short-text">World Cup 2019 - Williamson speaks about boundaries</a> </li><li class="clearfix"> <a href="/videos/world-cup-2019-england-deserve-the-victory-williamson-140434.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2019/07/120212217-world-cup-2019-england-deserve-the-victory-williamson.jpg"> </div> </a> <a href="/videos/world-cup-2019-england-deserve-the-victory-williamson-140434.html?ref=rhsVideo&v=1" class="os-short-text">World Cup 2019 - England deserve the victory: Williamson</a> </li></ul> <a href="/videos/" class="os-more"> + More </a> </div> <div id="insticator-container" style="clear: both; margin-top: 10px;"> <div id="div-insticator-ad-1"></div> <div id="insticator-embed" embed-id="205f080f-b2e0-4063-b65b-02f3d6db60c9"></div> <div id="div-insticator-ad-2"></div> </div> <div class="os-c-social os-horizontal gap15"> <div class="right-heading">Follow Us on Social</div> <div class="os-c-social-b"> <div class="os-c-social-block" style="width:135px;"> <a href="https://www.facebook.com/mykhelcom/" target="_blank"  class="os-icon-fb"> <i></i>29,060 </a> </div> <div class="os-c-social-block" style="width:135px;"> <a href="https://twitter.com/mykhelcom" target="_blank" class="os-icon-twitter"> <i></i>11,382</a> </div> <!--div class="os-c-social-block"> <a href="https://plus.google.com/u/0/+myKhel" target="_blank" class="os-icon-googleplus"> <i></i>383,410</a> </div> </div--><div class="os-c-social-block os-c-social-block-submit clearfix"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="bXlraGVs"> <input type="hidden" name="action1"> <div class="os-c-social-block-i"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id For Daily Newsletter" name="email" id="email" required> </div> <div class="os-c-social-block-b" > <button onclick="return postformById('useradd',this.form);">
Subscribe
</button> </div> </form> </div> <div class="os-c-social-block os-c-social-block-submit clearfix"> </div> </div> <div class="os-sports-news-block"> <div id="spike_wrapper_div" style="width:300px; margin: 0px auto;"></div> </div> <div class="os-ad"> <div class="os-ad-c"> <div id="div-gpt-ad-1501582186001-7" data-exec=0  data-adval=0 data-elementid="2" class="oiad" style="min-height: 250px;"></div> </div> </div> <div id="widget_football_right_fixture_result" data_lang="en"><style> span.os-team1 { background: #740f42; } span.os-team2 { background: #231f1d; } span.os-team3 { background: #0a372c; } span.os-team4 { background: #bf5416; } span.os-team5 { background: #af9113; } span.os-team6 { background: #2a2c5b; } span.os-team7 { background: #271b1a; } span.os-team8 { background: #9e1135; } span.os-team9 { background: #179890; } span.os-team10 { background: #1247c9; } span.os-team11 { background: #008fdf; } span.os-team12 { background: #06254b; } span.os-team13 { background: #53390d; } span.os-team14 { background: #256476; } span.os-team15 { background: #da3477; } span.os-team16 { background: #bc6c16; } span.os-team17 { background: #295535; } span.os-team18 { background: #c43d3e; } span.os-team19 { background: #ff602a; } span.os-team20 { background: #252f32; } .os-football-slider ul li .os-c-top-slider-c-b { padding: 5px 0; } .os-football-slider ul li .os-c-top-slider-c-b .os-c-top-slider-c-b-team { position: relative; width: 200px; } .os-football-slider ul li .os-c-top-slider-c-b .os-c-top-slider-c-b-team span { position: absolute; left: 0; top: -2px; display: inline-block; color: #ffffff; font-size: 9px; line-height: 25px; text-align: center; width: 25px; height: 25px; border-radius: 50%; } .os-football-slider ul li .os-score span { font-weight: bold; font-size: 14px; } .os-football-fr .os-sports-fr-b ul { padding: 0; } .os-football-fr .os-sports-fr-b ul li { padding: 0; } .os-football-fr .os-sports-fr-b ul li > a { padding: 10px 0; } .os-football-fr .os-sports-fr-b ul li .os-sports-fr-date { background: #dcdcdc; font-size: 14px; font-weight: normal !important;; padding: 5px 10px; } .os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team { padding: 8px 10px; position: relative; } .os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team-b { padding-left: 35px; width: 130px; } .os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team-b span { position: absolute; top: -6px; left: 0; display: inline-block; color: #ffffff; font-size: 10px; line-height: 28px; text-align: center; width: 28px; height: 28px; border-radius: 50%; } .os-football-fr .os-sports-fr-b ul li h2, .os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-status { padding: 3px 10px; } .os-c-transfers .os-c-fmain .os-c-fmain-article ul li { margin-bottom: 10px; } .os-c-transfers .os-c-fmain .os-c-fmain-article ul li:nth-child(3n) { margin-right: 0; } .os-c-transfers .os-c-fmain { padding: 25px 0 0; } .os-c-transfers .os-c-fmain-article { padding-bottom: 0; } .os-choose-league { position: relative; } .os-choose-league span { display: block; padding: 8px 10px; font-size: 14px; text-transform: uppercase; color: #ee4545; background: #ffffff url(/common_dynamic/images/common/desk/select-dropdown.png) no-repeat 95% center; border-bottom: solid thin #999999; cursor: pointer; } .os-choose-league ul { position: absolute; z-index: 99; visibility: hidden; opacity: 0; width: 100%; left: 0; top: 0; background: #ffffff; transform: scale(0.3); -webkit-transform: scale(0.3); -moz-transform: scale(0.3); -ms-transform: scale(0.3); -o-transform: scale(0.3); transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; -webkit-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; -moz-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; -ms-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; -o-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; padding: 5px 0; } .os-choose-league ul li { width: 100%; border-bottom: none !important; } .os-choose-league ul li a { display: block; color: #000000; font-size: 14px; text-align: left; line-height: 30px !important; padding: 0 10px !important; font-weight: normal !important; margin: 0 10px; background: #ffffff; text-decoration: none; transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; -webkit-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; -moz-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; -ms-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; -o-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s; } .os-choose-league ul li a:hover { background: #dcdcdc; } .os-choose-league ul.show { left: 0; opacity: 1; top: 33px; visibility: visible; transform: scale(1); -webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); -o-transform: scale(1); box-shadow: 2px 11px 10px -9px #000; border-top: solid thin #ccc; padding: 10px 0 0; } </style> <div class="os-sports-fr os-football-fr"> <ul class="clearfix" > <li> <a href="javascript:void(0)" class="active" id="fixtures"> Fixtures </a> </li> <li> <a href="javascript:void(0)" id="results"> Results </a> </li> </ul> <div class="os-sports-fr-b os-sports-fr-b-fixtures"> <div class="os-choose-league"> <span id="currentLeague"> PREMIER LEAGUE </span> <ul id="chooseLeague"> <li id="8"> <a href="javascript:void(0)" id="cur8"> PREMIER LEAGUE </a> </li> <li id="22"> <a href="javascript:void(0)" id="cur22"> BUNDESLIGA </a> </li> <li id="23"> <a href="javascript:void(0)" id="cur23"> LA LIGA </a> </li> <li id="21"> <a href="javascript:void(0)" id="cur21"> SERIE A </a> </li> <li id="24"> <a href="javascript:void(0)" id="cur24"> LIGUE 1 </a> </li> </ul> </div> <div id="fxlist"> <ul id="ul8"> <li> <div class="os-sports-fr-date"> Aug 10 2019, Sat - 12:30 AM (IST) </div> <div> <a href="/football/premier-league-liverpool-vs-norwich-city-match-1059702/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Liverpool <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/14.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Norwich City <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/45.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Anfield, Liverpool </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Aug 10 2019, Sat - 05:00 PM (IST) </div> <div> <a href="/football/premier-league-west-ham-united-vs-manchester-city-match-1059709/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">West Ham United <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/21.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Manchester City <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/43.png"> </span></div> </div> <div class="os-sports-fr-b-status"> London Stadium, London </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Aug 10 2019, Sat - 07:30 PM (IST) </div> <div> <a href="/football/premier-league-bournemouth-vs-sheffield-united-match-1059703/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bournemouth <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/91.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sheffield United <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/49.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Vitality Stadium, Bournemouth </div> </a> </div> </li> </ul> <ul id="ul22" style="display:none;"> <li> <div class="os-sports-fr-date"> Aug 17 2019, Sat - 12:00 AM (IST) </div> <div> <a href="/football/bundesliga-fc-bayern-muenchen-vs-hertha-bsc-match-1069585/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Bayern Muenchen <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/156.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Hertha BSC <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/162.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Allianz Arena, Muenchen </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Aug 17 2019, Sat - 07:00 PM (IST) </div> <div> <a href="/football/bundesliga-sport-club-freiburg-vs-1-fsv-mainz-05-match-1069592/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sport-Club Freiburg <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/160.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">1. FSV Mainz 05 <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/810.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Schwarzwald-Stadion, Freiburg im Breisgau </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Aug 17 2019, Sat - 07:00 PM (IST) </div> <div> <a href="/football/bundesliga-borussia-dortmund-vs-fc-augsburg-match-1069586/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Borussia Dortmund <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/157.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Augsburg <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/1772.png"> </span></div> </div> <div class="os-sports-fr-b-status"> SIGNAL IDUNA PARK, Dortmund </div> </a> </div> </li> </ul> <ul id="ul23" style="display:none;"> <li> <div class="os-sports-fr-date"> Aug 17 2019, Sat - 08:30 PM (IST) </div> <div> <a href="/football/la-liga-celta-de-vigo-vs-real-madrid-match-1074819/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Celta de Vigo <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/176.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Madrid <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/186.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Balaidos, Pontevedra </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Aug 17 2019, Sat - 10:30 PM (IST) </div> <div> <a href="/football/la-liga-valencia-cf-vs-real-sociedad-match-1074823/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Valencia CF <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/191.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Sociedad <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/188.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Mestalla, Valencia </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Aug 17 2019, Sat - 11:30 PM (IST) </div> <div> <a href="/football/la-liga-mallorca-vs-eibar-match-1074822/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mallorca <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/181.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Eibar <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/953.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Son Moix, Palma de Mallorca </div> </a> </div> </li> </ul> <ul id="ul21" style="display:none;"> <li> <div class="os-sports-fr-date"> Jan 19 2019, Sat - 07:30 PM (IST) </div> <div> <a href="/football/serie-a-roma-vs-torino-match-1011395/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Roma <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/121.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Torino <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/135.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Olimpico, Roma </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Jan 19 2019, Sat - 10:30 PM (IST) </div> <div> <a href="/football/serie-a-udinese-vs-parma-match-1011392/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Udinese <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/136.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Parma <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/131.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Dacia Arena, Udine </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Jan 20 2019, Sun - 01:00 AM (IST) </div> <div> <a href="/football/serie-a-internazionale-vs-sassuolo-match-1011394/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Internazionale <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/127.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sassuolo <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/2182.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Giuseppe Meazza, Milano </div> </a> </div> </li> </ul> <ul id="ul24" style="display:none;"> <li> <div class="os-sports-fr-date"> Aug 10 2019, Sat - 12:15 AM (IST) </div> <div> <a href="/football/ligue-1-monaco-vs-lyon-match-1060538/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Monaco <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/146.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Lyon <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/143.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Stade Louis II, Monaco </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Aug 10 2019, Sat - 09:00 PM (IST) </div> <div> <a href="/football/ligue-1-marseille-vs-reims-match-1060530/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Marseille <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/144.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Reims <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/1423.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Stade Velodrome, Marseille </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Aug 10 2019, Sat - 11:30 PM (IST) </div> <div> <a href="/football/ligue-1-angers-vs-bordeaux-match-1060534/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Angers <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/2128.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bordeaux <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/140.png"> </span></div> </div> <div class="os-sports-fr-b-status"> Stade Raymond-Kopa, Angers </div> </a> </div> </li> </ul> </div> <a href="/football/fixtures/" class="os-more-sports"> + More </a> </div> <div class="os-sports-fr-b os-sports-fr-b-results" style="display: none;"> <div class="os-choose-league"> <span id="currentResult"> CHAMPIONS LEAGUE </span> <ul id="chooseLeagueResult"> <li id="5"> <a href="javascript:void(0)" id="res5"> CHAMPIONS LEAGUE </a> </li> <li id="750"> <a href="javascript:void(0)" id="res750"> INDIAN SUPER LEAGUE </a> </li> <li id="670"> <a href="javascript:void(0)" id="res670"> FIFA U17 WORLD CUP </a> </li> <li id="21"> <a href="javascript:void(0)" id="res21"> SERIE A </a> </li> <li id="4"> <a href="javascript:void(0)" id="res4"> FIFA WORLD CUP 2018 </a> </li> </ul> </div> <div id="rslist"> <ul id="ulr5"> <li> <div class="os-sports-fr-date"> Jun 02 2019, Sun - 12:30 AM (IST) </div> <div> <a href="/football/champions-league-tottenham-hotspur-vs-liverpool-match-1055704/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Tottenham Hotspur <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/6.png"> </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Liverpool <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/14.png"> </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-status"> Wanda Metropolitano, Madrid </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> May 09 2019, Thu - 12:30 AM (IST) </div> <div> <a href="/football/champions-league-ajax-vs-tottenham-hotspur-match-1053497/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Ajax <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/215.png"> </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Tottenham Hotspur <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/6.png"> </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-status"> Johan Cruijff Arena, Amsterdam </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> May 08 2019, Wed - 12:30 AM (IST) </div> <div> <a href="/football/champions-league-liverpool-vs-barcelona-match-1053498/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Liverpool <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/14.png"> </span></div> <div class="os-score"><span>4 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Barcelona <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/178.png"> </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> Anfield, Liverpool </div> </a> </div> </li> </ul> <ul id="ulr750" style="display:none;"> <li> <div class="os-sports-fr-date"> Mar 17 2019, Sun - 07:30 PM (IST) </div> <div> <a href="/football/indian-super-league-bengaluru-vs-goa-match-1053230/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bengaluru <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/12230.png"> </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Goa <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/10740.png"> </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> Mumbai Football Arena, Mumbai </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 12 2019, Tue - 07:30 PM (IST) </div> <div> <a href="/football/indian-super-league-goa-vs-mumbai-city-match-1052777/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Goa <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/10740.png"> </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mumbai City <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/10735.png"> </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-status"> Jawaharlal Nehru Stadium, Fatorda, Goa </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Mar 11 2019, Mon - 07:30 PM (IST) </div> <div> <a href="/football/indian-super-league-bengaluru-vs-northeast-united-match-1052776/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bengaluru <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/12230.png"> </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">NorthEast United <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/10736.png"> </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> Sree Kanteerava Stadium, Bangalore </div> </a> </div> </li> </ul> <ul id="ulr670" style="display:none;"> <li> <div class="os-sports-fr-date"> Oct 28 2017, Sat - 08:00 PM (IST) </div> <div> <a href="/football/fifa-u17-world-cup-england-u17-vs-spain-u17-match-934038/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England U17 <span class="os-team1" > ENG </span></div> <div class="os-score"><span>5 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Spain U17 <span class="os-team2" > SPA </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-status"> Vivekananda Yuba Bharati Krirangan, Kolkata </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Oct 28 2017, Sat - 05:00 PM (IST) </div> <div> <a href="/football/fifa-u17-world-cup-brazil-u17-vs-mali-u17-match-934037/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Brazil U17 <span class="os-team1" > BRA </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mali U17 <span class="os-team2" > MAL </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> Vivekananda Yuba Bharati Krirangan, Kolkata </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Oct 25 2017, Wed - 05:00 PM (IST) </div> <div> <a href="/football/fifa-u17-world-cup-brazil-u17-vs-england-u17-match-934036/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Brazil U17 <span class="os-team1" > BRA </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England U17 <span class="os-team2" > ENG </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-status"> Vivekananda Yuba Bharati Krirangan, Kolkata </div> </a> </div> </li> </ul> <ul id="ulr21" style="display:none;"> <li> <div class="os-sports-fr-date"> May 27 2019, Mon - 12:00 AM (IST) </div> <div> <a href="/football/serie-a-spal-vs-milan-match-1011571/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">SPAL <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/1454.png"> </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Milan <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/120.png"> </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-status"> Paolo Mazza, Ferrara </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> May 27 2019, Mon - 12:00 AM (IST) </div> <div> <a href="/football/serie-a-roma-vs-parma-match-1011573/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Roma <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/121.png"> </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Parma <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/131.png"> </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-status"> Olimpico, Roma </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> May 27 2019, Mon - 12:00 AM (IST) </div> <div> <a href="/football/serie-a-cagliari-vs-udinese-match-1011575/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Cagliari <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/124.png"> </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Udinese <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/136.png"> </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-status"> Sardegna Arena, Cagliari </div> </a> </div> </li> </ul> <ul id="ulr4" style="display:none;"> <li> <div class="os-sports-fr-date"> Jul 15 2018, Sun - 08:30 PM (IST) </div> <div> <a href="/football/fifa-world-cup-2018-france-vs-croatia-match-958085/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">France <span class="os-team1" > FRA </span></div> <div class="os-score"><span>4 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Croatia <span class="os-team2" > CRO </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-status"> Luzhniki Stadium, Moscow </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Jul 14 2018, Sat - 07:30 PM (IST) </div> <div> <a href="/football/fifa-world-cup-2018-belgium-vs-england-match-958084/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Belgium <span class="os-team1" > BEL </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England <span class="os-team2" > ENG </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-status"> Krestovsky Stadium, Saint Petersburg </div> </a> </div> </li> <li> <div class="os-sports-fr-date"> Jul 11 2018, Wed - 11:30 PM (IST) </div> <div> <a href="/football/fifa-world-cup-2018-croatia-vs-england-match-958083/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Croatia <span class="os-team1" > CRO </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England <span class="os-team2" > ENG </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-status"> Luzhniki Stadium, Moscow </div> </a> </div> </li> </ul> </div> <a href="/football/results/" class="os-more-sports"> + More </a> </div> </div></div> <div class="os-sports-polls gap20"> <div class="os-sports-polls-head" style="width: 251px;">POLLS</div> <div class="os-sports-polls-block"> <div id="oneindia_polls_container"></div> </div> </div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> </div> </div> </div> </section> <!-- Wrapper Ends here --> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <footer> <div class="np-footer-main"> <div class="np-footer-content np-max-width"> <div class="np-footer-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <a href="/" itemprop="url"><span itemprop="name">Home</span></a>  | <a href="/rss/"itemprop="url"><span itemprop="name">RSS Feeds</span></a> | <a href="https://www.facebook.com/mykhelcom/" rel="nofollow" itemprop="url"><span itemprop="name">Facebook  | </span></a><a href="https://twitter.com/mykhelcom" rel="nofollow"  itemprop="url"><span itemprop="name">Twitter</span></a> |  <a href="/sitemap/" itemprop="url"><span itemprop="name">Sitemap</span></a>  | <a href="https://www.oneindia.com/feedback/" rel="nofollow" itemprop="url"><span itemprop="name">Feedback</span></a>  |  <a href="https://www.oneindia.com/advertise/" rel="nofollow" itemprop="url"><span itemprop="name">Advertise with us </span></a> | <a href="https://www.mykhel.com/aboutus.html"  itemprop="url"><span itemprop="name">About Us</span></a>  |  <a href="/contact.html"  itemprop="url"><span itemprop="name">Contact Us</span></a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a> </div> <div class="np-copyright">
                            &copy; 2019 myKhel. All rights reserved. | <a href="https://www.oneindia.com/terms-service.html" rel="nofollow" target="_blank">Terms of Service</a> and <a href="https://www.oneindia.com/privacy.html" rel="nofollow" target="_blank">Privacy Policy</a> </div> </div> </div> </footer> <div id="widget_live_footer_block" data_lang="en"></div> <script  data-pagespeed-no-defer type="text/javascript" src="https://static.amp.services/clients/Greynium/MyKhel.js"></script> <script type="text/javascript">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</script> <style>
.inArticleFirst{
	float: left;
	margin: 5px 20px 10px 0;
	width: 300px;
	height: 250px;
}

.inArticleSecond{
	float: right;
	margin: 5px 0 10px 20px;
	width: 300px;
	height: 250px;
}
.inArticleAd{
	text-align: left;
}
.os-sports-wrapper .os-sports-article-rt .os-sports-related-articles{
	clear: both;
}
#div-gpt-ad-1506054776114-0{
	text-align: center;
}
#div-gpt-ad-1542196312003-0{
	clear: both;
}

</style> <script>
var ga_ad_block = "ad block";
var hostname = window.location.hostname;
var oiab_done = false;
function loadScript(path, callback) {
  var scr = document.createElement('script');
  scr.onerror = handleError;
  scr.async = true;
  scr.src = path;
  document.body.appendChild(scr);
  function handleError() {
    console.log('handleError');
    if (!oiab_done) {
      oiab_done = true;
      loadwhenAB();
    }
  }
}
loadScript("https://"+hostname+"/common/js/ads.js");
function loadwhenAB() {
  console.log('inside AB function');
  if (document.getElementById('zQyHLKpYGvgh')) {
        console.log('Without Ad Blocker');
  } else {
  	ga('mykhelen.set','dimension5',ga_ad_block);
        (function(){
            var today = new Date();
            var urlBurstParam = today.getHours();
            var commontag = document.createElement('script');
            commontag.src = 'https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=en&domain='+hostname+'&v='+urlBurstParam;
            commontag.async = true;
            commontag.id = 'oiinhousescripts';
            var firstcommonScriptTag = document.getElementsByTagName('script')[0];
            firstcommonScriptTag.parentNode.insertBefore(commontag, firstcommonScriptTag);
        }());
}
}
</script> <div class="non-friendly-scatter"> <div id="zfdc989be-6f88-4988-819b-7591d265e95f" style='display:none' ></div> </div> <noscript> <iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> <!-- afp footer code ends here --> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>
        if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'MKEN';
    var lang = 'en';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();
 </script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Mykhel sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Mykhel website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
//window.addEventListener("load", function(){
var chkcookiepolicy = getUserCookie('cookiePolicy');
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
fetch("https://gapi.oneindia.com/gapi",{
      method: "post"
      }).then(function(e) {
        e.text().then(function(data){
          var jdata = data;
             jdata = JSON.parse(jdata);
             var continent_name = jdata.continent;
          continent_name = continent_name.toLowerCase();
          console.log("Continent Name : "+continent_name);
          if(continent_name==='europe' || continent_name==''){
document.querySelector('.bottom-disclaimer').classList.add("bottom-active");
          }
             setUserCookie('cookiePolicy',1,'', '/', '', '');
        });
      })["catch"](function(e) {
        console.log("Fetch Error :-S", e)
    });
}
//});
var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy+" : Country Found");
  if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
      //setUserCookie('cookiePolicy',1,'', '/', '', '');
  }else if(chkcookiepolicy==0){
    setTimeout(function(){
      console.log(chkcookiepolicy+" : Country chkcookiepolicy");
        removeCookies();
        setUserCookie('cookiePolicy',0,'', '/', '', '');
    },5000);
  }
function removeElement(){
    document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");
    setUserCookie('cookiePolicy',1,'', '/', '', '');
}
var continueClick = document.querySelector(".btn-gotit");
continueClick.onclick=removeElement;
var declinelinkClick = document.querySelector(".decline-link");
declinelinkClick.onclick=removeElement;
var learnlinkClick = document.querySelector(".learn-link");
learnlinkClick.onclick=removeElement;
</script> <script>
if(document.getElementById("adg-in-art")){
document.getElementById("adg-in-art").innerHTML = '<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1721_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1722_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1723_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';
}
</script> <script>
if(document.getElementById("adg_related_right")){
document.getElementById("adg_related_right").innerHTML = '<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1255_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';
}
</script> <script>
(function(){
            var today = new Date();
            var urlBurstParam = today.getDate();
            var tag = document.createElement('script');
            tag.src = 'https://rss.oneindia.com/common/oi-settings.js?lang=en&v='+urlBurstParam;
            tag.async = true;
            tag.id = 'oiscripts';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());
</script> </div> </body> </html>