
<!DOCTYPE html> <html lang="en"> <head> <title>Wenger shuts down further Sanchez to City talk - myKhel</title> <meta http-equiv="content-type" content="text/html; charset=UTF-8"/> <meta name="Generator" content="Greynium CMS"/> <meta name="description" content="Arsene Wenger angrily shut down questions about Alexis Sanchezs Arsenal future amid persistent rumours of renewed interest from Manchester City."/> <meta name="news_keywords" content="football, premier league, manchester city, arsenal, arsene wenger, thierry henry, alexis sanchez, transfer news"/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="https://www.mykhel.com"/> <meta property="article:published_time" content="2018-01-01T01:30:14+05:30" data-published_date="2018-01-01" /> <meta property="article:author" content="MyKhel Team" /> <meta property="og:title" content="Wenger shuts down further Sanchez to City talk"/> <meta property="og:url" content="https://www.mykhel.com/football/wenger-shuts-down-further-sanchez-city-talk-077487.html"/> <meta property="og:description" content="Arsene Wenger angrily shut down questions about Alexis Sanchezs Arsenal future amid persistent rumours of renewed interest from Manchester City."/> <meta property="article:modified_time" content="2018-01-01T09:03:23+05:30"/> <meta property="fb:app_id" content="362504024171382"/> <meta property="fb:pages" content="107352786004323" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@mykhelcom"/> <meta name="twitter:image" content="https://www.mykhel.com/img/2018/01/alexis-sanchez-cropped_1jdsu2qvv1pkt16keqfk4y4job.jpg?01012018090429" /> <meta name="twitter:title" content="Wenger shuts down further Sanchez to City talk" /> <meta name="twitter:url" content="https://www.mykhel.com/football/wenger-shuts-down-further-sanchez-city-talk-077487.html?01012018090429" /> <meta name="twitter:description" content="Arsene Wenger angrily shut down questions about Alexis Sanchezs Arsenal future amid persistent rumours of renewed interest from Manchester City." /> <meta name="twitter:creator" content="myKhel" /> <meta name="twitter:domain" content="https://www.mykhel.com" /> <meta name="DC.date.issued" content="2018-01-01T01:30:14Z"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://www.mykhel.com/football/wenger-shuts-down-further-sanchez-city-talk-077487.html"/> <link rel="amphtml" href="https://www.mykhel.com/amphtml/football/wenger-shuts-down-further-sanchez-city-talk-077487.html"> <link rel="image_src" href="https://www.mykhel.com/img/2018/01/alexis-sanchez-cropped_1jdsu2qvv1pkt16keqfk4y4job.jpg"/> <meta property="og:image" content="https://www.mykhel.com/img/2018/01/alexis-sanchez-cropped_1jdsu2qvv1pkt16keqfk4y4job.jpg" /> <link rel="shortcut icon" href="/favicon.ico"/> <script type="text/javascript">
var oi_ads_loaded = false;
</script> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var target_words = [];
var gptadslots = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var PREBID_TIMEOUT = 3000;
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "mykhelcom";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('content').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://kannada.oneindia.com/topic/chikungunya','https://kannada.oneindia.com/news/india/dengue-chikungunya-grand-mother-s-giloy-decoction-a-powerful-home-remedy-122004.html','https://kannada.oneindia.com/news/hassan/chikungunya-creates-tension-in-hassan-distr'],promolimit:3 };</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var com_cnt;
var ad_homerightrail = 1;
</script> <!-- Google Analytics --> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
ga('create', 'UA-110466-78', 'auto', {'name': 'mykhelen'});
ga('create', 'UA-110466-6', 'auto', {'name': 'rosmykhel'});  // ROS mykhel tracker.

ga('dhoneindia.send', 'pageview');
ga('mykhelen.send', 'pageview');
ga('rosmykhel.send', 'pageview'); // Send page view for ROS mykhel.
if(ga_author_name != undefined && ga_author_name != ""){
    ga('mykhelen.set','dimension1', ga_author_name);
}
          if(ga_published_date != undefined && ga_published_date != ""){
    ga('mykhelen.set','dimension3',ga_published_date);
          }
</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script type="text/javascript"  pagespeed_no_defer="">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <script type="text/javascript"  src="/common/app/lib/head.min.js?v=1.0.0" data-headjs-load="/common/adaptive/oijs/main-built.js?v=1.8" data-pagespeed-no-defer></script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link href="/common/adaptive/css/header-footer.css?v=20" rel="stylesheet" type="text/css"> <link href="/common/adaptive/css/style.css?v=19" rel="stylesheet" type="text/css"> <script rel="preconnect" type="text/javascript">
if(typeof colombia == 'undefined')
{
         var colombia = colombia || {};
         colombia.fns = colombia.fns || [];
        (function() {
                  var cads = document.createElement("script");
  cads.async = true;
  cads.type = "text/javascript";
  cads.src = "https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";
  var node = document.getElementsByTagName("script")[0];
                  node.parentNode.insertBefore(cads, node);
        })();
}
</script> <style>
	.os-breadcrumb-nav div {
    display: inline-block;
}
.written-by, .posted-by{
	display: inline-block;
}
.os-sports-article figure{
	margin: 0;
	padding: 0;
}
.inArticleAd{
	width: 320px;
	float:left;
}

#twitter-widget-0 { 
      width: 100% !important; 
    }

#twitter-widget-0 > .EmbeddedTweet{ 
     max-width: 100% !important; 
    }
.EmbeddedTweet{
	max-width: 100% !important; 
	width: 100% !important; 
}

.twitter-tweet{
	max-width: 100% !important; 
	width: 100% !important; 
}
figcaption{
	text-align: center;
}

.plr_right {
    /*margin-left: 300px;
    margin-top: -141px;
    width: 250px;*/
}
.cricketTabBlock {
    margin-bottom: 20px;
}
.cricTabsMain {
    height: 30px;
    clear: both;
}
.cricTabsMain ul {
    list-style-type: none;
    font-family: 'Oswald', Arial, Helvetica, sans-serif;
    padding: 0;
}
.cricTabsMain ul li {
    display: inline;
    width: 50%;
    float: left;
}
.cricTabsMain ul li a {
    display: block;
    text-align: center;
    color: #000;
    font-size: 16px;
    line-height: 30px;
    height: 30px;
    background: #fff;
    outline: none;
}
.cricTabsMain ul li a.selected {
    background: #f8f8f8;
    border: 1px solid #dedede;
    border-bottom: 0 none;
}
.cricketTabContent {
    padding: 10px;
    border: 1px solid #dedede;
    background: #f8f8f8;
}
.imgBorder1 {
    border: 1px solid #CCCCCC;
    padding: 3px;
    box-shadow: 1px 1px 1px #ccc;
}
.cricLeftContent {
    float: left;
    overflow: hidden;
    width: 100px;
}
.cricRightContent {
    margin-left: 115px;
}
.cricRightContent ul {
    list-style-type: none;
    margin: 0;
    padding: 0;
}
.cricRightContent ul li a {
    background: #1f97cd;
    border: 1px solid #0074a2;
    color: #fff;
    display: inline;
    font-size: 14px;
    font-weight: bold;
    margin: 0 5px 5px 0;
    padding: 5px 20px;
    text-decoration: none;
    float: left;
    border-radius: 4px;
    line-height: 22px;
    text-align: center;
    box-shadow: 0 1px 0 rgba(120, 200, 230, 0.5) inset, 0 1px 0 rgba(0, 0, 0, 0.15);
    transition-duration: 1s;
    transition-property: color;
}
.cricRightContent ul li a:hover {
    background: #0d85bc;
}
.recent-match {
    color: #000;
    font-weight: bold;
    font-size: 14px;
    padding: 0;
    text-align: left;
    clear:both;
}
.recent-match a {
    color: #0066cc;
    font-weight: normal;
} 
/* End of connector css */

.os-sports-article p{
	padding-bottom: 10px;
}
#div-gpt-ad-1470917625077-0{
	padding-top: 10px;
}
.tags_head {
    background: #ee163b;
    color: #fff;
    float: left;
    font-size: 14px;
    font-weight: normal;
    margin-right: 10px;
    padding-left: 5px;
    padding-right: 5px;
    padding-top: 4px;
    padding-bottom: 5px;
}
#tag-container a {
    background: #e2e2e2 none repeat scroll 0 0;
    border: 1px solid #f1f1f1;
    color: #ee163b;
    display: inline-block;
    font-size: 14px;
    margin-right: 5px;
    padding: 8px;
}
.article-others a {color: #ee163b;}
.assigned_video{
        width:600px!important;
}
.assigned_video_heading{
padding: 10px 0 11px 0;
    font-weight: bold;
    font-size: 16px;
	text-align: center;
}
</style> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.mykhel.com/football/wenger-shuts-down-further-sanchez-city-talk-077487.html"
  },
  "headline": "Wenger shuts down further Sanchez to City talk",
  "url":"https://www.mykhel.com/football/wenger-shuts-down-further-sanchez-city-talk-077487.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.mykhel.com/img/2018/01/alexis-sanchez-cropped_1jdsu2qvv1pkt16keqfk4y4job.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://www.mykhel.com/img/128x50/2018/01/alexis-sanchez-cropped_1jdsu2qvv1pkt16keqfk4y4job.jpg",
  "datePublished": "2018-01-01T01:30:14+05:30",
  "dateModified": "2018-01-01T09:03:23+05:30",
  "dateCreated": "2018-01-01T01:30:14+05:30",
  "author": {
    "@type": "Person",
    "name": "MyKhel Team"
  },
  "publisher": {
    "@type": "Organization",
    "name": "myKhel",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mykhel.com/images/myKhel-logo.png",
      "width": 194,
      "height": 52
    }
  },
  "articleSection":"Transfer News",
  "description": "Arsene Wenger angrily shut down questions about Alexis Sanchezs Arsenal future amid persistent rumours of renewed interest from Manchester City.",
  "keywords": "",
  "articleBody":"London, January 1: Arsene Wenger angrily shut down questions about Alexis Sanchezs Arsenal future amid persistent rumours of renewed interest from Manchester City.City failed in their pursuit of the Chile star during the previous transfer window but there is strong speculation they will attempt to strike a deal next month, with Sanchezs contract expiring at the end of the season.Gabriel Jesus picked up an injury in the 0-0 draw with Crystal Palace on Sunday (December 31) that manager Pep Guardiola says could keep him out for up to two months, encouraging talk of an imminent City bid for SanchezGuardiola himself stated he expects the 29-year-old to stay at the Emirates Stadium, though, and Wenger was in no mood to discuss the issue further after his side were held to a 1-1 draw at West Brom courtesy of Jay Rodriguezs controversial late penalty.Asked if Sanchez had played his last game for Arsenal at The Hawthorns, Wenger told a news conference: We play on Wednesday against Chelsea.I have spoken many times about that. Im not ready to talk about that some more.I have given you my answer many times. I dont see why I should come back to a subject we have talked about 155 times.Wenger also hit back at club legend Thierry Henry after his suggestion that Arsenal players mixed celebrations during the 3-1 win at Crystal Palace this week pointed to a dressing-room rift caused by Sanchezs uncertain future.It was never a problem inside the club, he said. I dont listen to what he says and other people says.We focus on our own problems, thats the only thing.There are people who are paid to talk. Its difficult sometimes when you are paid to talk, to talk, to talk and only say things that are true and intelligent.Asked if Arsenal will look to make signings in the transfer window, Wenger added: Tomorrow Monday, I will try to bring myself in first and, after that, we will see.Source: OPTA"
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Arsene Wenger angrily shut down questions about Alexis Sanchezs Arsenal future amid persistent rumours of renewed interest from Manchester City." ,
         "url":"https://www.mykhel.com/football/wenger-shuts-down-further-sanchez-city-talk-077487.html",
        "name": "Wenger shuts down further Sanchez to City talk"
} 
</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "myKhel",
  "url" : "https://www.mykhel.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://www.mykhel.com/images/myKhel-logo.png",
      "width": 194,
      "height": 52
    },
  "sameAs" : [ "https://www.facebook.com/mykhelcom/",
  "https://twitter.com/mykhelcom",
  "https://plus.google.com/u/0/117255645809639846337"]
}
</script> </head> <body > <div class="os-c-sports os-c-football"> <!-- Header Starts here --> <header> <div class="os-header fixed clearfix"> <div class="os-width clearfix"> <div class="os-header-block os-lt" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li> <a href="/" itemprop="url"><span itemprop="name"> Home </span></a> </li> <li> <a href="/cricket/" itemprop="url"><span itemprop="name"> Cricket </span></a> </li> <li> <a href="/football/" itemprop="url"><span itemprop="name"> Football </span></a> </li> <li> <a href="/hockey/news/" itemprop="url"><span itemprop="name"> Hockey</span></a> </li> <li> <a href="/motorsport/news/" itemprop="url"><span itemprop="name"> Motorsport </span></a> </li> <li> <a href="/tennis/news/"itemprop="url"><span itemprop="name">Tennis </span></a> </li> <li> <a href="/badminton/news/"itemprop="url"><span itemprop="name">Badminton </span></a> </li> <li> <a href="/photos/" itemprop="url"><span itemprop="name"> Photos </span></a> </li> <li> <a href="/videos/" itemprop="url"><span itemprop="name"> Videos </span></a> </li> <li class="show" style="padding-left:5px;"> <span style="cursor:pointer">Other Languages <i class="material-icons"></i></span> <div class="lang-block"> <ul> <li> <a href="https://hindi.mykhel.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://telugu.mykhel.com/" target="_blank" class="lang-telugu last">తెలుగు</a> </li> </ul> </div> </li> </ul> </div> <div class="os-khel-logo"><a href="/" class="os-logo"><img src="/images/mykhel-logo.svg" alt="MyKhel"/> </a></div> <div class="os-menu">
								Football <span class="menu-arrow"></span> </div> <div class="os-menu-nav" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <nav> <ul class="clearfix"> <li class="active"> <a href="/football/" itemprop="url"><span itemprop="name">
												Home
											</span></a> </li> <li> <a href="/football/news/" itemprop="url"><span itemprop="name">
												News    
											</span></a> </li> <li> <a href="/football/rumours/" itemprop="url"><span itemprop="name">
												Rumours   
											</span></a> </li> <li> <a href="/football/transfer-news/" itemprop="url"><span itemprop="name">
												Transfers   
											</span></a> </li> <li> <a href="/football/leagues/" itemprop="url"><span itemprop="name">
												Leagues     
											</span></a> </li> <li> <a href="/football/fixtures/" itemprop="url"><span itemprop="name">
												Fixtures  
											</span></a> </li> <li> <a href="/football/results/" itemprop="url"><span itemprop="name">
												Results    
											</span></a> </li> <li> <a href="/videos/football/" itemprop="url"><span itemprop="name">
												Videos	
											</span></a> </li> <li> <a href="/photos/football/" itemprop="url"><span itemprop="name">
                                                                                                Photos 
                                                                                        </span></a> </li> </ul> </nav> </div> </div> <div class="os-header-rt-search  os-rt"> <a href="javascript:void(0);" onclick="callSearch()" class="os-header-rt-search-b"> </a> <div class="os-search-block"> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> </div> </div> </div> </div> <div class="os-header-ad" style="min-height: 90px;"> <div id="div-gpt-ad-1501582186001-9"></div> </div> </header> <section> <div class="os-c-top os-c-matches"> <div class="os-width os-c-top-menu clearfix"> <div class="os-c-live-bar-l os-lt"> <nav> <ul class="clearfix"> <li>
							Matches:
						</li> <li> <a href="/football/premier-league-west-bromwich-albion-vs-arsenal-match-919102/"> WBA VS ARS - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/premier-league-crystal-palace-vs-manchester-city-match-919095/"> CRY VS MCI - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/indian-super-league-kerala-blasters-vs-bengaluru-match-957927/"> KER VS BEN - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/premier-league-brighton-and-hove-albion-vs-bournemouth-match-919104/"> BHA VS BOU - <span class="os-live" style="color:green">Upcoming </span> </a> </li> <li> <a href="/football/premier-league-burnley-vs-liverpool-match-919105/"> BRN VS LIV - <span class="os-live" style="color:green">Upcoming </span> </a> </li> <li><a href="/football/live-scores/">+ More</a></li> </ul> </nav> </div> <div class="os-c-top-menu-r os-rt clearfix"> </div> </div> </div> </section> <!-- Header Ends here --> <!-- Wrapper Starts here --> <section><div id="containerMain" data-page_type="article" data-video-info="" data-video-position=""></div> <div id="container" class="os-width os-sports-wrapper" data-content_id="77487" data-video-flag="false"> <div class="os-sports-m-news clearfix" > <div class="os-sports-m-news-l os-lt clearfix"> <div class="os-breadcrumb"> <div class="os-h-b"> <div class="os-breadcrumb-nav" data-category="Transfer News"> <nav> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/football/" itemprop="url"><span itemprop="title">Football</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/football/transfer-news/" itemprop="url"><span itemprop="title">Transfer news</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;">&nbsp;&raquo;&nbsp;</span>Wenger shuts down further Sanchez to City talk
                                                                        </nav> </div> <h1 class="heading" style="clear:both;"> Wenger shuts down further Sanchez to City talk </h1> <div class="os-posted-by" data-author="MyKhel Team"><div class="author-profile posted-by" >Posted By: <a rel="author" href="/authors/mykhel-team.html" title="Profile of MyKhel Team" target="_blank">MyKhel Team</a></div> <span> <time datetime="2018-01-01T09:03:23+05:30" itemprop="dateModified">
			Updated: Monday, January  1, 2018,  9:03 [IST]
		      </time> </span> </div> </div> </div> <div class="os-vuukle-yt-share clearfix"> <div class="os-lt"> <div class="vuukle-powerbar"></div> </div> <!--<div class="os-rt"> <img src="/images/youtube-share.jpg"/> </div>--> </div> <div class="os-sports-article"> <div class="os-sports-article-img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2018/01/alexis-sanchez-cropped_1jdsu2qvv1pkt16keqfk4y4job.jpg"><strong><a class="imgClSlider" href="javascript:void(0);"></a></strong> <figure><strong><img src="/img/2018/01/alexis-sanchez-cropped_1jdsu2qvv1pkt16keqfk4y4job.jpg" vspace="5" hspace="5" class="image_listical c1" alt="Arsenal forward Alexis Sanchez" title="Arsenal forward Alexis Sanchez" data-cl-slideshow="" data-cl-title="Arsenal forward Alexis Sanchez" data-cl-description="" data-cl-imageid="77487-0" /></strong> <div class="image-text-links"> <figcaption><strong>Arsenal forward Alexis Sanchez</strong></figcaption> </div> </figure> </div> <div class='os-sports-article-block clearfix'> <div class='os-sports-article-lt os-lt'> <p>London, January 1: Arsene Wenger angrily shut down questions about Alexis Sanchez's Arsenal future amid persistent rumours of renewed interest from Manchester City.</p> <p>City failed in their pursuit of the Chile star during the previous transfer window but there is strong speculation they will attempt to strike a deal next month, with Sanchez's contract expiring at the end of the season.</p> <p>Gabriel Jesus picked up an injury in the 0-0 draw with Crystal Palace on Sunday (December 31) that manager Pep Guardiola says could keep him out for up to two months, encouraging talk of an imminent City bid for Sanchez</p> <p>Guardiola himself stated he expects the 29-year-old to stay at the Emirates Stadium, though, and Wenger was in no mood to discuss the issue further after his side were held to a 1-1 draw at West Brom courtesy of Jay Rodriguez's controversial late penalty.</p> <p>Asked if Sanchez had played his last game for Arsenal at The Hawthorns, Wenger told a news conference: "We play on Wednesday .</p> <p>"I have spoken many times about that. I'm not ready to talk about that some more.</p> <p>"I have given you my answer many times. I don't see why I should come back to a subject we have talked about 155 times."</p> <div class="clearfix"></div> <blockquote class="twitter-tweet blockquote" data-partner="tweetdeck"> <p dir="ltr" lang="en">The year ends with <a href="https://twitter.com/ManCity?ref_src=twsrc%5Etfw" rel="nofollow">@ManCity</a>'s gap at 14 points <a href="https://t.co/ahOjW4gpfr" rel="nofollow">pic.twitter.com/ahOjW4gpfr</a></p>
— Premier League (@premierleague) <a href="https://twitter.com/premierleague/status/947538614967328770?ref_src=twsrc%5Etfw" rel="nofollow">December 31, 2017</a></blockquote> <script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript">
</script> <p>Wenger also hit back at club legend Thierry Henry after his suggestion that Arsenal players' mixed celebrations during the 3-1 win at Crystal Palace this week pointed to a dressing-room rift caused by Sanchez's uncertain future.</p> <div id='div-gpt-ad-1468557815736-1' class='listical-ad-right c2'></div> <p>"It was never a problem inside ," he said. "I don't listen to what he says and other people says.</p> <p>"We focus on our own problems, that's the only thing.</p> <p>"There are people who are paid to talk. It's difficult sometimes when you are paid to talk, to talk, to talk and only say things that are true and intelligent."</p> <p>Asked if Arsenal will look to make signings in the transfer window, Wenger added: "Tomorrow , I will try to bring myself in first and, after that, we will see."</p> <p>Source: OPTA</p> <script async="" src="//platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript">
</script></div> <div class='os-sports-article-rt os-rt'> <div id='div-gpt-ad-1501582186001-6' class='inArticleAd'></div> <div class="os-sports-related-articles"> <h2>Related Articles</h2> <ul> <li class="clearfix"><a href="/football/liverpool-players-happy-with-rotation-jurgen-klopp-077492.html" class="col-block"><img src="https://www.mykhel.com/img/2018/01/kloppgomez-cropped_rftlwj38gaw21csx6afdmty51.jpg" /></a> <a href="/football/liverpool-players-happy-with-rotation-jurgen-klopp-077492.html" class="os-short-text">Liverpool players happy with rotation – Klopp</a></li> <li class="clearfix"><a href="/football/jose-mourinho-calls-for-unlucky-man-united-to-respond-077491.html" class="col-block"><img src="https://www.mykhel.com/img/2018/01/josemourinho-cropped_v2enjz8vhumw17ha9ic4lknje.jpg" /></a> <a href="/football/jose-mourinho-calls-for-unlucky-man-united-to-respond-077491.html" class="os-short-text">Mourinho calls for 'unlucky' Man United to respond</a></li> <li class="clearfix"><a href="/football/pep-guardiola-uncertain-on-david-silva-return-077490.html" class="col-block"><img src="https://www.mykhel.com/img/2018/01/david-silva-cropped_1bnhpb46ht3s0182wz0cfsqo7b.jpg" /></a> <a href="/football/pep-guardiola-uncertain-on-david-silva-return-077490.html" class="os-short-text">Pep Guardiola uncertain on David Silva return</a></li> <li class="clearfix"><a href="/football/west-brom-arsenal-petr-cech-furious-mike-dean-penalty-call-077486.html" class="col-block"><img src="https://www.mykhel.com/img/2018/01/petr-cech-cropped_j5fh4t7y3ool10oqlkkp5rmw3.jpg" /></a> <a href="/football/west-brom-arsenal-petr-cech-furious-mike-dean-penalty-call-077486.html" class="os-short-text">Cech furious with officials after penalty denies Arsenal at West Brom</a></li> <li class="clearfix"><a href="/football/arsene-wenger-var-west-brom-premier-league-handball-077485.html" class="col-block"><img src="https://www.mykhel.com/img/2018/01/wenger-cropped_omv1ldtcidv31ozs2ulnhdqd6.jpg" /></a> <a href="/football/arsene-wenger-var-west-brom-premier-league-handball-077485.html" class="os-short-text">Wenger demands VAR after West Brom snatch controversial point</a></li> <li class="clearfix"><a href="/football/ashley-young-gets-three-game-ban-violent-conduct-077484.html" class="col-block"><img src="https://www.mykhel.com/img/2018/01/ashley-young-cropped_1kqugoxr4vg681f8ecydg1gmww.jpg" /></a> <a href="/football/ashley-young-gets-three-game-ban-violent-conduct-077484.html" class="os-short-text">Ashley Young gets three-game ban for violent conduct</a></li> </ul> </div> </div> </div> <!-- EXT_Mykhel_ROS_AS_EOA1_CTN_NAT,position=1--> <div id="div-clmb-ctn-298922-1" style="clear:both;min-height:2px;width:100%;" data-slot="298922" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <!-- EXT_Mykhel_ROS_AS_EOA2_CTN_NAT,position=1--> <div id="div-clmb-ctn-298923-1" style="clear:both;min-height:2px;width:100%;" data-slot="298923" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div class="os-sports-video-vuukle"> </div> <div class="os-article-details"> <!-- /1008496/Virool-Inline-Video-RP-Mykhel --> <div id='div-gpt-ad-1504162283690-0'></div> <div class="article-read-more"> <div class="tag-container" id="tag-container" data-tags="football, premier league, manchester city, arsenal, arsene wenger, thierry henry, alexis sanchez, transfer news" data-eng-tags="football, premier league, manchester city, arsenal, arsene wenger, thierry henry, alexis sanchez, transfer news"> <span class="tags_head">Read more about: </span> <a title="football" href="/topic/football">football</a> <a title="premier league" href="/topic/premier-league">premier league</a> <a title="manchester city" href="/topic/manchester-city">manchester city</a> <a title="arsenal" href="/topic/arsenal">arsenal</a> <a title="arsene wenger" href="/topic/arsene-wenger">arsene wenger</a> <a title="thierry henry" href="/topic/thierry-henry">thierry henry</a> <a title="alexis sanchez" href="/topic/alexis-sanchez">alexis sanchez</a> <a title="transfer news" href="/topic/transfer-news">transfer news</a> <div style="clear: both; padding-bottom: 5px;"></div> </div> </div> <div class="article-story-pub-date">
										Story first published: Monday, January  1, 2018,  1:30 [IST]
									</div> <div class="article-others">
										Other articles published on <a href="/2018/01/01/">Jan  1, 2018</a> </div> </div> <div id="crowdy-value-football" data-crowdynews-widget="Mykhel_football"></div> <div class="os-sports-vuukle-comment"> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> </div> </div> </div> <div class="os-sports-m-news-r os-rt"> <div class="os-ad"> <div class="os-ad-c"> <div id="div-gpt-ad-1501582186001-8" style="min-height: 250px;"></div> </div> <!-- EXT_Mykhel_WEB_AS_RHS_CTN_NAT,position=1--> <div id="div-clmb-ctn-299651-1" style="padding:10px 0;min-height:2px;width:100%;" data-slot="299651" data-position="1" data-section="0" data-ua="D" class="colombia"></div> </div> <div class="os-sports-videos-block gap5"> <h2>Latest Videos</h2> <ul><li class="clearfix"> <a href="/videos/klopp-compares-dyches-burnley-success-to-guardiolas-at-city-8345.html?ref=rhsVideo" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2017/12/3392225293-klopp-compares-dyche-039-s-burnley-success-to-guardiola-039-s-at-city.jpg"> </div> </a> <a href="/videos/klopp-compares-dyches-burnley-success-to-guardiolas-at-city-8345.html?ref=rhsVideo" class="os-short-text">Klopp compares Dyche&#039;s Burnley success to Guardiola&#039;s at City</a> </li><li class="clearfix"> <a href="/videos/hosts-australia-off-to-perfect-start-pfgr-8346.html?ref=rhsVideo" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2017/12/3086338721-hosts-australia-off-to-perfect-start.jpg"> </div> </a> <a href="/videos/hosts-australia-off-to-perfect-start-pfgr-8346.html?ref=rhsVideo" class="os-short-text">Hosts Australia off to perfect start</a> </li><li class="clearfix"> <a href="/videos/alli-is-returning-to-his-best-pochettino-8344.html?ref=rhsVideo" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2017/12/3508210979-football-premier-league-alli-is-returning-to-his-best-pochettino.jpg"> </div> </a> <a href="/videos/alli-is-returning-to-his-best-pochettino-8344.html?ref=rhsVideo" class="os-short-text">Alli is returning to his best - Pochettino</a> </li><li class="clearfix"> <a href="/videos/curry-cooks-up-a-threepoint-feast-8342.html?ref=rhsVideo" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2017/12/2638819961-curry-cooks-up-a-threepoint-feast.jpg"> </div> </a> <a href="/videos/curry-cooks-up-a-threepoint-feast-8342.html?ref=rhsVideo" class="os-short-text">Curry cooks up a three-point feast</a> </li><li class="clearfix"> <a href="/videos/curry-return-sparks-huge-warriors-win-pfgr-8341.html?ref=rhsVideo" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2017/12/1602012715-curry-return-sparks-huge-warriors-win.jpg"> </div> </a> <a href="/videos/curry-return-sparks-huge-warriors-win-pfgr-8341.html?ref=rhsVideo" class="os-short-text">Curry return sparks huge Warriors win</a> </li></ul> <a href="/videos/" class="os-more"> + More </a> </div> <div class="os-c-social os-horizontal gap15"> <div class="right-heading">Follow Us on Social</div> <div class="os-c-social-b"> <div class="os-c-social-block"> <a href="https://www.facebook.com/mykhelcom/" target="_blank" class="os-icon-fb"> <i></i>28,777 </a> </div> <div class="os-c-social-block"> <a href="https://twitter.com/mykhelcom" target="_blank" class="os-icon-twitter"> <i></i>11,970</a> </div> <div class="os-c-social-block"> <a href="https://plus.google.com/u/0/117255645809639846337" target="_blank" class="os-icon-googleplus"> <i></i>387,347</a> </div> </div><div class="os-c-social-block os-c-social-block-submit clearfix"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="bXlraGVs"> <input type="hidden" name="action1"> <div class="os-c-social-block-i"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id For Daily Newsletter" name="email" id="email" required> </div> <div class="os-c-social-block-b"> <button onclick="return postformById('useradd',this.form);">
Subscribe
</button> </div> </form> </div> <div class="os-c-social-block os-c-social-block-submit clearfix"> </div> </div> <div class="os-sports-news-block"> <div id="spike_wrapper_div" style="width:300px; margin: 0px auto;"></div> </div> <div class="os-ad"> <div class="os-ad-c"> <div id="div-gpt-ad-1501582186001-7" style="min-height: 250px;"></div> </div> </div> <div id="football_right_fixture_result"> <script type="text/javascript">
head.ready(function () {
	requirejs(["jquery"],function() {
		$('#chooseLeague li').on('click', function(){
			//$('#ul8,#ul21,#ul22,#ul23').hide();
			$('#fxlist ul').css('display','none');
			$('#currentLeague').html($('#cur'+this.id+'').html());
			$('#ul'+this.id).show();
		});
		$('#chooseLeagueResult li').on('click', function(){
			//$('#ulr8,#ulr5,#ulr750,#ulr23').hide();
			$('#rslist ul').css('display','none');
			$('#currentResult').html($('#res'+this.id+'').html());
			$('#ulr'+this.id).show();
		});
	});
});
</script> <style>
	span.os-team1 {
  background: #740f42;
}

span.os-team2 {
  background: #231f1d;
}

span.os-team3 {
  background: #0a372c;
}

span.os-team4 {
  background: #bf5416;
}

span.os-team5 {
  background: #af9113;
}

span.os-team6 {
  background: #2a2c5b;
}

span.os-team7 {
  background: #271b1a;
}

span.os-team8 {
  background: #9e1135;
}

span.os-team9 {
  background: #179890;
}

span.os-team10 {
  background: #1247c9;
}

span.os-team11 {
  background: #008fdf;
}

span.os-team12 {
  background: #06254b;
}

span.os-team13 {
  background: #53390d;
}

span.os-team14 {
  background: #256476;
}

span.os-team15 {
  background: #da3477;
}

span.os-team16 {
  background: #bc6c16;
}

span.os-team17 {
  background: #295535;
}

span.os-team18 {
  background: #c43d3e;
}

span.os-team19 {
  background: #ff602a;
}

span.os-team20 {
  background: #252f32;
}

.os-football-slider ul li .os-c-top-slider-c-b {
  padding: 5px 0;
}
.os-football-slider ul li .os-c-top-slider-c-b .os-c-top-slider-c-b-team {
  position: relative;
  width: 200px;
}
.os-football-slider ul li .os-c-top-slider-c-b .os-c-top-slider-c-b-team span {
  position: absolute;
  left: 0;
  top: -2px;
  display: inline-block;
  color: #ffffff;
  font-size: 9px;
  line-height: 25px;
  text-align: center;
  width: 25px;
  height: 25px;
  border-radius: 50%;
}
.os-football-slider ul li .os-score span {
  font-weight: bold;
  font-size: 14px;
}

.os-football-fr .os-sports-fr-b ul {
  padding: 0;
}
.os-football-fr .os-sports-fr-b ul li {
  padding: 0;
}
.os-football-fr .os-sports-fr-b ul li > a {
  padding: 10px 0;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-date {
  background: #dcdcdc;
  font-size: 14px;
  font-weight: bold;
  padding: 5px 10px;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team {
  padding: 8px 10px;
  position: relative;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team-b {
  padding-left: 35px;
  width: 130px;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team-b span {
  position: absolute;
  top: -6px;
  left: 0;
  display: inline-block;
  color: #ffffff;
  font-size: 10px;
  line-height: 28px;
  text-align: center;
  width: 28px;
  height: 28px;
  border-radius: 50%;
}
.os-football-fr .os-sports-fr-b ul li h2, .os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-status {
  padding: 3px 10px;
}

.os-c-transfers .os-c-fmain .os-c-fmain-article ul li {
  margin-bottom: 10px;
}
.os-c-transfers .os-c-fmain .os-c-fmain-article ul li:nth-child(3n) {
  margin-right: 0;
}
.os-c-transfers .os-c-fmain {
  padding: 25px 0 0;
}
.os-c-transfers .os-c-fmain-article {
  padding-bottom: 0;
}

.os-choose-league {
  position: relative;
}
.os-choose-league span {
  display: block;
  padding: 8px 10px;
  font-size: 14px;
  text-transform: uppercase;
  color: #ee4545;
  background: #ffffff url(/common_dynamic/images/common/desk/select-dropdown.png) no-repeat 95% center;
  border-bottom: solid thin #999999;
  cursor: pointer;
}
.os-choose-league ul {
  position: absolute;
  z-index: 99;
  visibility: hidden;
  opacity: 0;
  width: 100%;
  left: 0;
  top: 0;
  background: #ffffff;
  transform: scale(0.3);
    -webkit-transform: scale(0.3);
    -moz-transform: scale(0.3);
    -ms-transform: scale(0.3);
    -o-transform: scale(0.3);
  transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -webkit-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -moz-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -ms-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -o-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  padding: 5px 0;
}
.os-choose-league ul li {
  width: 100%;
  border-bottom: none !important;
}
.os-choose-league ul li a {
  display: block;
  color: #000000;
  font-size: 14px;
  text-align: left;
  line-height: 30px !important;
  padding: 0 10px !important;
  font-weight: normal !important;
  margin: 0 10px;
  background: #ffffff;
  text-decoration: none;
  transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -webkit-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -moz-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -ms-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -o-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
}
.os-choose-league ul li a:hover {
  background: #dcdcdc;
}
.os-choose-league ul.show {
  left: 0;
  opacity: 1;
  top: 33px;
  visibility: visible;
    transform: scale(1);
    -webkit-transform: scale(1);
    -moz-transform: scale(1);
    -ms-transform: scale(1);
    -o-transform: scale(1);
    box-shadow: 2px 11px 10px -9px #000;
    border-top: solid thin #ccc;
    padding: 10px 0 0;
}
</style> <div class="os-sports-fr os-football-fr"> <ul class="clearfix" > <li> <a href="javascript:void(0)" class="active" id="fixtures">
				Fixtures
			</a> </li> <li> <a href="javascript:void(0)" id="results">
				Results
			</a> </li> </ul> <div class="os-sports-fr-b os-sports-fr-b-fixtures"> <div class="os-choose-league"> <span id="currentLeague">
				CHAMPIONS LEAGUE
			</span> <ul id="chooseLeague"> <li id="5"> <a href="javascript:void(0)" id="cur5">
						CHAMPIONS LEAGUE 
					</a> </li> <li id="8"> <a href="javascript:void(0)" id="cur8">
						PREMIER LEAGUE 
					</a> </li> <li id="750"> <a href="javascript:void(0)" id="cur750">
						INDIAN SUPER LEAGUE 
					</a> </li> <li id="22"> <a href="javascript:void(0)" id="cur22">
						BUNDESLIGA 
					</a> </li> <li id="23"> <a href="javascript:void(0)" id="cur23">
						LA LIGA 
					</a> </li> <li id="21"> <a href="javascript:void(0)" id="cur21">
						SERIE A 
					</a> </li> </ul> </div> <div id="fxlist"> <ul id="ul5"> <li> <div class="os-sports-fr-date">
					Feb 14
				</div> <div> <a href="/football/champions-league-basel-vs-manchester-city-match-964750/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Basel <span class="os-team1">BAS</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Manchester City <span class="os-team2">MCI</span></div> </div> <div class="os-sports-fr-b-status">
							St Jakob-Park, Basel
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Feb 14
				</div> <div> <a href="/football/champions-league-juventus-vs-tottenham-hotspur-match-964749/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Juventus <span class="os-team1">JUV</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Tottenham Hotspur <span class="os-team2">TOT</span></div> </div> <div class="os-sports-fr-b-status">
							Allianz Stadium, Torino
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Feb 15
				</div> <div> <a href="/football/champions-league-fc-porto-vs-liverpool-match-964751/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Porto <span class="os-team1">PTO</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Liverpool <span class="os-team2">LIV</span></div> </div> <div class="os-sports-fr-b-status">
							Estadio do Dragao, Porto
						</div> </a> </div> </li> </ul> <ul id="ul8" style="display:none;"> <li> <div class="os-sports-fr-date">
					Jan 01
				</div> <div> <a href="/football/premier-league-brighton-and-hove-albion-vs-bournemouth-match-919104/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Brighton and Hove Albion <span class="os-team1">BHA</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bournemouth <span class="os-team2">BOU</span></div> </div> <div class="os-sports-fr-b-status">
							Amex Stadium, Falmer
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 01
				</div> <div> <a href="/football/premier-league-burnley-vs-liverpool-match-919105/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Burnley <span class="os-team1">BRN</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Liverpool <span class="os-team2">LIV</span></div> </div> <div class="os-sports-fr-b-status">
							Turf Moor, Burnley
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 01
				</div> <div> <a href="/football/premier-league-leicester-city-vs-huddersfield-town-match-919107/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Leicester City <span class="os-team1">LEI</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Huddersfield Town <span class="os-team2">HUD</span></div> </div> <div class="os-sports-fr-b-status">
							King Power Stadium, Leicester
						</div> </a> </div> </li> </ul> <ul id="ul750" style="display:none;"> <li> <div class="os-sports-fr-date">
					Jan 03
				</div> <div> <a href="/football/indian-super-league-atk-vs-goa-match-957928/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">ATK <span class="os-team1">KOL</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Goa <span class="os-team2">GOA</span></div> </div> <div class="os-sports-fr-b-status">
							Vivekananda Yuba Bharati Krirangan, Kolkata
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 04
				</div> <div> <a href="/football/indian-super-league-kerala-blasters-vs-pune-city-match-957929/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Kerala Blasters <span class="os-team1">KER</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Pune City <span class="os-team2">PUN</span></div> </div> <div class="os-sports-fr-b-status">
							Jawaharlal Nehru Stadium, Kochi, Kochi
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 05
				</div> <div> <a href="/football/indian-super-league-jamshedpur-fc-vs-mumbai-city-match-957930/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Jamshedpur FC <span class="os-team1">JAM</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mumbai City <span class="os-team2">MUM</span></div> </div> <div class="os-sports-fr-b-status">
							JRD Tata Sports Complex Stadium, Jamshedpur
						</div> </a> </div> </li> </ul> <ul id="ul22" style="display:none;"> <li> <div class="os-sports-fr-date">
					Jan 13
				</div> <div> <a href="/football/bundesliga-bayer-04-leverkusen-vs-fc-bayern-muenchen-match-928411/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bayer 04 Leverkusen <span class="os-team1">B04</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Bayern Muenchen <span class="os-team2">FCB</span></div> </div> <div class="os-sports-fr-b-status">
							BayArena, Leverkusen
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 13
				</div> <div> <a href="/football/bundesliga-eintracht-frankfurt-vs-sport-club-freiburg-match-928410/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Eintracht Frankfurt <span class="os-team1">SGE</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sport-Club Freiburg <span class="os-team2">SCF</span></div> </div> <div class="os-sports-fr-b-status">
							Commerzbank-Arena, Frankfurt
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 13
				</div> <div> <a href="/football/bundesliga-fc-augsburg-vs-hamburger-sv-match-928412/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Augsburg <span class="os-team1">FCA</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Hamburger SV <span class="os-team2">HSV</span></div> </div> <div class="os-sports-fr-b-status">
							WWK ARENA, Augsburg
						</div> </a> </div> </li> </ul> <ul id="ul23" style="display:none;"> <li> <div class="os-sports-fr-date">
					Jan 06
				</div> <div> <a href="/football/la-liga-atletico-de-madrid-vs-getafe-match-942978/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Atletico de Madrid <span class="os-team1">ATM</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Getafe <span class="os-team2">GET</span></div> </div> <div class="os-sports-fr-b-status">
							Wanda Metropolitano, Madrid
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 06
				</div> <div> <a href="/football/la-liga-valencia-cf-vs-girona-match-942973/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Valencia CF <span class="os-team1">VAL</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Girona <span class="os-team2">GIR</span></div> </div> <div class="os-sports-fr-b-status">
							Mestalla, Valencia
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 06
				</div> <div> <a href="/football/la-liga-las-palmas-vs-eibar-match-942970/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Las Palmas <span class="os-team1">LPA</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Eibar <span class="os-team2">EIB</span></div> </div> <div class="os-sports-fr-b-status">
							Estadio de Gran Canaria, Las Palmas de Gran Canaria
						</div> </a> </div> </li> </ul> <ul id="ul21" style="display:none;"> <li> <div class="os-sports-fr-date">
					Jan 05
				</div> <div> <a href="/football/serie-a-chievo-vs-udinese-match-944612/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Chievo <span class="os-team1">CHV</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Udinese <span class="os-team2">UDI</span></div> </div> <div class="os-sports-fr-b-status">
							Marcantonio Bentegodi, Verona
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 06
				</div> <div> <a href="/football/serie-a-fiorentina-vs-internazionale-match-944607/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Fiorentina <span class="os-team1">FIO</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Internazionale <span class="os-team2">INT</span></div> </div> <div class="os-sports-fr-b-status">
							Artemio Franchi, Firenze
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 06
				</div> <div> <a href="/football/serie-a-torino-vs-bologna-match-944604/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Torino <span class="os-team1">TNO</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bologna <span class="os-team2">BOL</span></div> </div> <div class="os-sports-fr-b-status">
							Olimpico Grande Torino, Torino
						</div> </a> </div> </li> </ul> </div> <a href="/football/fixtures/" class="os-more-sports">
			+ More
		</a> </div> <div class="os-sports-fr-b os-sports-fr-b-results" style="display: none;"> <div class="os-choose-league"> <span id="currentResult">
				CHAMPIONS LEAGUE
			</span> <ul id="chooseLeagueResult"> <li id="5"> <a href="javascript:void(0)" id="res5">
						CHAMPIONS LEAGUE 
					</a> </li> <li id="8"> <a href="javascript:void(0)" id="res8">
						PREMIER LEAGUE 
					</a> </li> <li id="750"> <a href="javascript:void(0)" id="res750">
						INDIAN SUPER LEAGUE 
					</a> </li> <li id="670"> <a href="javascript:void(0)" id="res670">
						FIFA U17 WORLD CUP 
					</a> </li> <li id="22"> <a href="javascript:void(0)" id="res22">
						BUNDESLIGA 
					</a> </li> <li id="23"> <a href="javascript:void(0)" id="res23">
						LA LIGA 
					</a> </li> <li id="21"> <a href="javascript:void(0)" id="res21">
						SERIE A 
					</a> </li> </ul> </div> <div id="rslist"> <ul id="ulr5"> <li> <div class="os-sports-fr-date">
					Dec 07
				</div> <div> <a href="/football/champions-league-maribor-vs-sevilla-match-952420/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Maribor  <span class="os-team1">  MAR </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sevilla <span class="os-team2"> SEV </span></div> <div class="os-score"><span>1</span></div> </div> <div class="os-sports-fr-b-status">
							Ljudski vrt, Maribor
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 07
				</div> <div> <a href="/football/champions-league-liverpool-vs-spartak-moscow-match-952421/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Liverpool  <span class="os-team1">  LIV </span></div> <div class="os-score"><span>7 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Spartak Moscow <span class="os-team2"> SPA </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							Anfield, Liverpool
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 07
				</div> <div> <a href="/football/champions-league-real-madrid-vs-borussia-dortmund-match-952444/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Madrid  <span class="os-team1">  REA </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Borussia Dortmund <span class="os-team2"> BOR </span></div> <div class="os-score"><span>2</span></div> </div> <div class="os-sports-fr-b-status">
							Santiago Bernabeu, Madrid
						</div> </a> </div> </li> </ul> <ul id="ulr8" style="display:none;"> <li> <div class="os-sports-fr-date">
					Dec 31
				</div> <div> <a href="/football/premier-league-west-bromwich-albion-vs-arsenal-match-919102/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">West Bromwich Albion  <span class="os-team1">  WES </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Arsenal <span class="os-team2"> ARS </span></div> <div class="os-score"><span>1</span></div> </div> <div class="os-sports-fr-b-status">
							The Hawthorns, West Bromwich
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 31
				</div> <div> <a href="/football/premier-league-crystal-palace-vs-manchester-city-match-919095/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Crystal Palace  <span class="os-team1">  CRY </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Manchester City <span class="os-team2"> MAN </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							Selhurst Park, London
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 30
				</div> <div> <a href="/football/premier-league-manchester-united-vs-southampton-match-919098/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Manchester United  <span class="os-team1">  MAN </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Southampton <span class="os-team2"> SOU </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							Old Trafford, Manchester
						</div> </a> </div> </li> </ul> <ul id="ulr750" style="display:none;"> <li> <div class="os-sports-fr-date">
					Dec 31
				</div> <div> <a href="/football/indian-super-league-kerala-blasters-vs-bengaluru-match-957927/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Kerala Blasters  <span class="os-team1">  KER </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bengaluru <span class="os-team2"> BEN </span></div> <div class="os-score"><span>3</span></div> </div> <div class="os-sports-fr-b-status">
							Jawaharlal Nehru Stadium, Kochi, Kochi
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 30
				</div> <div> <a href="/football/indian-super-league-pune-city-vs-northeast-united-match-957926/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Pune City  <span class="os-team1">  PUN </span></div> <div class="os-score"><span>5 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">NorthEast United <span class="os-team2"> NOR </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							Shree Shiv Chhatrapati Sports Complex, Pune
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 29
				</div> <div> <a href="/football/indian-super-league-mumbai-city-vs-delhi-dynamos-match-957925/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mumbai City  <span class="os-team1">  MUM </span></div> <div class="os-score"><span>4 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Delhi Dynamos <span class="os-team2"> DEL </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							Mumbai Football Arena, Mumbai
						</div> </a> </div> </li> </ul> <ul id="ulr670" style="display:none;"> <li> <div class="os-sports-fr-date">
					Oct 28
				</div> <div> <a href="/football/fifa-u17-world-cup-england-u17-vs-spain-u17-match-934038/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England U17  <span class="os-team1">  ENG </span></div> <div class="os-score"><span>5 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Spain U17 <span class="os-team2"> SPA </span></div> <div class="os-score"><span>2</span></div> </div> <div class="os-sports-fr-b-status">
							Vivekananda Yuba Bharati Krirangan, Kolkata
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 28
				</div> <div> <a href="/football/fifa-u17-world-cup-brazil-u17-vs-mali-u17-match-934037/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Brazil U17  <span class="os-team1">  BRA </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mali U17 <span class="os-team2"> MAL </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							Vivekananda Yuba Bharati Krirangan, Kolkata
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 25
				</div> <div> <a href="/football/fifa-u17-world-cup-mali-u17-vs-spain-u17-match-934035/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mali U17  <span class="os-team1">  MAL </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Spain U17 <span class="os-team2"> SPA </span></div> <div class="os-score"><span>3</span></div> </div> <div class="os-sports-fr-b-status">
							D.Y. Patil Stadium, Mumbai
						</div> </a> </div> </li> </ul> <ul id="ulr22" style="display:none;"> <li> <div class="os-sports-fr-date">
					Dec 17
				</div> <div> <a href="/football/bundesliga-rb-leipzig-vs-hertha-bsc-match-928398/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">RB Leipzig  <span class="os-team1">  RB  </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Hertha BSC <span class="os-team2"> HER </span></div> <div class="os-score"><span>3</span></div> </div> <div class="os-sports-fr-b-status">
							Red Bull Arena, Leipzig
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 17
				</div> <div> <a href="/football/bundesliga-hannover-96-vs-bayer-04-leverkusen-match-928404/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Hannover 96  <span class="os-team1">  HAN </span></div> <div class="os-score"><span>4 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bayer 04 Leverkusen <span class="os-team2"> BAY </span></div> <div class="os-score"><span>4</span></div> </div> <div class="os-sports-fr-b-status">
							HDI Arena, Hannover
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 16
				</div> <div> <a href="/football/bundesliga-borussia-dortmund-vs-tsg-1899-hoffenheim-match-928397/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Borussia Dortmund  <span class="os-team1">  BOR </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">TSG 1899 Hoffenheim <span class="os-team2"> TSG </span></div> <div class="os-score"><span>1</span></div> </div> <div class="os-sports-fr-b-status">
							SIGNAL IDUNA PARK, Dortmund
						</div> </a> </div> </li> </ul> <ul id="ulr23" style="display:none;"> <li> <div class="os-sports-fr-date">
					Dec 23
				</div> <div> <a href="/football/la-liga-deportivo-de-la-coruna-vs-celta-de-vigo-match-942960/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Deportivo de La Coruna  <span class="os-team1">  DEP </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Celta de Vigo <span class="os-team2"> CEL </span></div> <div class="os-score"><span>3</span></div> </div> <div class="os-sports-fr-b-status">
							ABANCA-Riazor, La Coruna
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 23
				</div> <div> <a href="/football/la-liga-valencia-cf-vs-villarreal-match-942961/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Valencia CF  <span class="os-team1">  VAL </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Villarreal <span class="os-team2"> VIL </span></div> <div class="os-score"><span>1</span></div> </div> <div class="os-sports-fr-b-status">
							Mestalla, Valencia
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 23
				</div> <div> <a href="/football/la-liga-real-madrid-vs-barcelona-match-942962/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Madrid  <span class="os-team1">  REA </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Barcelona <span class="os-team2"> BAR </span></div> <div class="os-score"><span>3</span></div> </div> <div class="os-sports-fr-b-status">
							Santiago Bernabeu, Madrid
						</div> </a> </div> </li> </ul> <ul id="ulr21" style="display:none;"> <li> <div class="os-sports-fr-date">
					Dec 31
				</div> <div> <a href="/football/serie-a-verona-vs-juventus-match-944598/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Verona  <span class="os-team1">  VER </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Juventus <span class="os-team2"> JUV </span></div> <div class="os-score"><span>3</span></div> </div> <div class="os-sports-fr-b-status">
							Marcantonio Bentegodi, Verona
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 30
				</div> <div> <a href="/football/serie-a-internazionale-vs-lazio-match-944599/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Internazionale  <span class="os-team1">  INT </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Lazio <span class="os-team2"> LAZ </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							Giuseppe Meazza, Milano
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 30
				</div> <div> <a href="/football/serie-a-benevento-vs-chievo-match-944594/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Benevento  <span class="os-team1">  BEN </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Chievo <span class="os-team2"> CHI </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							Ciro Vigorito, Benevento
						</div> </a> </div> </li> </ul> </div> <a href="/football/results/" class="os-more-sports">
			+ More
		</a> </div> </div> </div> <script type="text/javascript">
	 head.ready(function () {
				requirejs(["jquery"],function() {
	$(".os-sports-fr .os-sports-fr-b").on("click", "ul li a", function(e) {
		
				e.stopPropagation();
	}); 				
	setInterval(function () {
	$.get( "/dynamic_html_includes/football/desk/en/football_right_fixture_result.html", function( data ) {
	   $( "#football_right_fixture_result" ).html( data );
	   $(".os-sports-fr").on("click", "ul li a", function(e) {
        e.stopPropagation();
        var id = $(this).attr("id");
        var par = $(this).parents(".os-sports-fr");
        par.find(".os-sports-fr-b").hide();
        par.find('.os-sports-fr-b-'+id).show();
        par.find("ul li a").removeClass("active");
        $(this).addClass("active");
    }); 
	   	  
	   $(".os-choose-league span").click(function(){
		var next = $(this).next();
		if(next.hasClass("show"))
		{
			next.removeClass("show");
		}
		else
		{
			next.addClass("show");
		}
	});
		$(".os-choose-league").on("click", "ul li a", function(e) {
		e.stopPropagation();
		var id = $(this).attr("id");
		$(".os-sports-fr-b-fixtures ul.leagues-block").hide();
		$(".os-choose-league span").next().removeClass("show");
		$('.os-sports-fr-b-fixtures ul#'+id+'-show').show();
	});
	});
	 }, 60000);
	});
	});
</script> <div class="os-sports-polls gap20"> <div class="os-sports-polls-head" style="width: 251px;">POLLS</div> <div class="os-sports-polls-block"> <div id="oneindia_polls_container"></div> </div> </div> </div> </div> </div> </section> <!-- Wrapper Ends here --> <footer> <div class="np-footer-main"> <div class="np-footer-content np-max-width"> <div class="np-footer-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <a href="/" itemprop="url"><span itemprop="name">Home</span></a>  | <a href="/rss/"itemprop="url"><span itemprop="name">RSS Feeds</span></a> | <a href="https://www.facebook.com/mykhelcom/" rel="nofollow" itemprop="url"><span itemprop="name">Facebook  | </span></a><a href="https://twitter.com/mykhelcom" rel="nofollow" itemprop="url"><span itemprop="name">Twitter</span></a>  |  <a href="https://plus.google.com/u/0/+myKhel" rel="nofollow" itemprop="url"><span itemprop="name">Google Plus</span></a>  |  <a href="/sitemap/" itemprop="url"><span itemprop="name">Sitemap</span></a>  | <a href="https://www.oneindia.com/feedback/" rel="nofollow" itemprop="url"><span itemprop="name">Feedback</span></a>  |  <a href="https://www.oneindia.com/advertise/" rel="nofollow" itemprop="url"><span itemprop="name">Advertise with us </span></a> | <a href="https://www.oneindia.com/about/" rel="nofollow" itemprop="url"><span itemprop="name">About Us</span></a>  |  <a href="https://www.oneindia.com/contact.html" rel="nofollow" itemprop="url"><span itemprop="name">Contact Us</span></a> </div> <div class="np-copyright">
                            &copy; 2017 myKhel. All rights reserved. | <a href="https://www.oneindia.com/terms-service.html" rel="nofollow" target="_blank">Terms of Service</a> and <a href="https://www.oneindia.com/privacy.html" rel="nofollow" target="_blank">Privacy Policy</a> </div> </div> </div> </footer> <script async src='https://cdn.onthe.io/io.js/KwmbBiHUdcXh'></script> <script data-pagespeed-no-defer>
(function() {
                var pbjsEl = document.createElement("script");
                pbjsEl.type = "text/javascript";
                pbjsEl.async = true;
                pbjsEl.src ="/common/adaptive/js/prebid.js?v=1.0.1";
                var pbjsTargetEl = document.getElementsByTagName("head")[0];
                pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
            })();
</script> <script>
		var PREBID_TIMEOUT = 3000;
        var googletag = googletag || {};
		var gptadslots = [];
            googletag.cmd = googletag.cmd || [];
           var pbjs = pbjs || {};
            pbjs.que = pbjs.que || [];
			 var topSlot = [], bottomSlot = [];
			 
            var adUnits = [{
                code: 'div-gpt-ad-1501582186001-9',
                sizes: [[728, 90], [970, 90], [970, 250]],
                bids: [{
                        bidder: "rubicon",
                        params: {accountId: "7523", siteId: "55080", zoneId: "636888"}
                    },{
                        bidder: "appnexusAst",
                        params: { placementId: "11800687" }
                    },{
                        bidder: "aol",
                        params: {
                placement: 3585316,
                network: '10128.1',
                server: 'adserver.adtechus.com'
                //alias: 'xapads_header_300x250'
            }
                    }]
            },{
                code: 'div-gpt-ad-1501582186001-7',
                sizes: [300, 250],
                bids: [{
                          bidder: "rubicon",
                          params: {accountId: "7523", siteId: "55080", zoneId: "636888"}
                    },{
                        bidder: "appnexusAst",
                        params: { placementId: "11800689" }
                    },{
                        bidder: "aol",
                        params: {
                placement: 3585318,
                network: '10128.1',
                server: 'adserver.adtechus.com'
                //alias: 'xapads_header_300x250'
                }
            }]
            }];

          
pbjs.bidderSettings = {
    standard: {
        sendStandardTargeting: false,
        adserverTargeting: [{
            key: "hb_size",
            val: function(bidResponse) {
                return bidResponse.size;
            }
        }, {
            key: "hb_adid",
            val: function(bidResponse) {
                return bidResponse.adId;
            }
        }, {
            key: "hb_pb",
            val: function(bidResponse) {
                var cpm = (bidResponse.cpm) * 65;
                console.log(cpm);
                if (cpm <= 130.00) {
                    return (Math.floor(cpm * 0.5) / 0.5).toFixed(2);
                } else if (cpm <= 325.00) {
                    return (Math.floor(cpm * 0.2) / 0.2).toFixed(2);
                } else if (cpm <= 650.00) {
                    return (Math.floor(cpm * 0.04) / 0.04).toFixed(2);
                } else {
                    return '650.00';
                }
            }
        }]
    }
   
}; 

            googletag.cmd.push(function() {
                googletag.pubads().disableInitialLoad();
            });

            var prebidAdUnit = ['div-gpt-ad-1501582186001-9','div-gpt-ad-1501582186001-7'];
            pbjs.que.push(function() {
                pbjs.setBidderSequence('random');
                pbjs.enableSendAllBids();
                pbjs.addAdUnits(adUnits);
                pbjs.requestBids({
                    timeout: PREBID_TIMEOUT,
                    adUnitCodes: prebidAdUnit,
                    bidsBackHandler: function(bidResponses) {
                        initAdserver();
                    }
                })
            });
            function initAdserver() {
                if (pbjs.initAdserverSet) return;
                googletag.cmd.push(function() {
                    pbjs.que.push(function() {
                        pbjs.setTargetingForGPTAsync(prebidAdUnit);
                        googletag.pubads().refresh([topSlot[0],topSlot[2]]);
                    });
                });
                pbjs.initAdserverSet = true;
            };
            setTimeout(initAdserver, PREBID_TIMEOUT);

        

	(function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src =  'https://www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
	
        </script> <script type="text/javascript">
	var target_words = [];
    var url = document.location.href;
    var pattern = /\/([0-9][a-z]-_)*\//g;
    var url_section = url.split('/');
    var number_pattern = /^[0-9]+$/;
    var topic_pattern = /topic\/(.*)/g
    var search_pattern = /\?q=(.*)&/g;
    var file_pattern = /(.*)\.html/i;
    var ga_value = '';
    var domain_varifier = /(.*)\.(.*)\.(.*)/g;
    var file_chunk = '';
    var value = '';

    

    for(var i=1; i<url_section.length;i++)
    {
        ga_value = url_section[i];
        if(ga_value.length > 0 )
        {
            if(ga_value.match(topic_pattern))
            {
                //googletag.pubads().setTargeting("topic",RegExp.$1);
                target_words.push(RegExp.$1);
            }
            else if(ga_value.match(file_pattern))
            {
                ga_value = ga_value.replace('_','-');
                ga_value = ga_value.replace('.html','');
                file_chunk = ga_value.split('-');
                for(var x in file_chunk)
                {
                    if(!file_chunk[x].match(file_pattern))
                    {
                        //googletag.pubads().setTargeting("topic",file_chunk[x]);
                        target_words.push(file_chunk[x]);
                    }
                }
            }
            else if(ga_value.match(search_pattern))
            {
                //googletag.pubads().setTargeting("topic",RegExp.$1);
                target_words.push(RegExp.$1);
            }
            else
            {
                if(url_section[i].match(domain_varifier))
                {
                    if(RegExp.$1 == 'www')
                        value = RegExp.$2;
                    else
                        value = RegExp.$1;
                }
                else
                    value = url_section[i];

                //googletag.pubads().setTargeting("topic",value);
                target_words.push(value);
            }
        }
    }
    console.log(target_words);
    

  googletag.cmd.push(function() {

topSlot[0] = googletag.defineSlot('/1008496/mykhel-eng-inside-728x90', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1501582186001-9').addService(googletag.pubads());
	    
topSlot[1] = googletag.defineSlot('/1008496/mykhel-eng-inarticle-300x250-1', [300, 250], 'div-gpt-ad-1501582186001-6').addService(googletag.pubads());

topSlot[2] = googletag.defineSlot('/1008496/mykhel-eng-inside-300x250', [300, 250], 'div-gpt-ad-1501582186001-7').addService(googletag.pubads());

bottomSlot[0] = googletag.defineSlot('/1008496/mykhel-eng-inside-300x250-1', [300, 250], 'div-gpt-ad-1501582186001-8').addService(googletag.pubads());

bottomSlot[1] =googletag.defineOutOfPageSlot('/1008496/Virool-Inline-Video-RP-Mykhel', 'div-gpt-ad-1504162283690-0').addService(googletag.pubads());
bottomSlot[2] =googletag.defineSlot('/1008496/vuukle-comments-300x250', [300, 250], 'div-gpt-ad-1506054776114-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();


     	googletag.display('div-gpt-ad-1501582186001-6');
		googletag.display('div-gpt-ad-1501582186001-8');
		googletag.display('div-gpt-ad-1504162283690-0');
		 googletag.display('div-gpt-ad-1506054776114-0');
	
	   	googletag.pubads().refresh([topSlot[1],bottomSlot[0],bottomSlot[1],bottomSlot[2]]);

});


</script> <script>
try{
head.ready(function () {
requirejs(["jquery"],function(){
if($("#crowdy-value-football").length > 0){
     $("#crowdy-value-football").attr("data-crowdynews-widget","Mykhel_football");
     (function(){
     var crowdy=document.createElement("script"),
     el=document.getElementsByTagName("script")[0];
     crowdy.async=true;
     crowdy.src="https://widget.crowdynews.com/Mykhel_football.js";
     el.parentNode.insertBefore(crowdy,el);
     console.log('crowdy widget football...');
     })();   
}else if($("#crowdy-value-cricket").length > 0){
     $("#crowdy-value-cricket").attr("data-crowdynews-widget","Mykhel_cricket");
     (function(){
     var crowdy=document.createElement("script"),
     el=document.getElementsByTagName("script")[0];
     crowdy.async=true;
     crowdy.src="https://widget.crowdynews.com/Mykhel_cricket.js";
     el.parentNode.insertBefore(crowdy,el);
     console.log('crowdy widget cricket...');
     })();   
}else{
     $("#crowdy-value").attr("data-crowdynews-widget","Mykhel_sports-on-social");
     (function(){
     var crowdy=document.createElement("script"),
     el=document.getElementsByTagName("script")[0];
     crowdy.async=true;
     crowdy.src="https://widget.crowdynews.com/Mykhel_sports-on-social.js";
     el.parentNode.insertBefore(crowdy,el);
     console.log('crowdy widget sports...');
     })();   
}
});
});    
}catch(err){
    console.log("Crowdy Widget : "+err);
}
</script> <script rel="preconnect" type="text/javascript">
if(typeof colombia == 'undefined')
{
         var colombia = colombia || {};
         colombia.fns = colombia.fns || [];
        (function() {
                  var cads = document.createElement("script");
  cads.async = true;
  cads.type = "text/javascript";
  cads.src = "https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";
  var node = document.getElementsByTagName("script")[0];
                  node.parentNode.insertBefore(cads, node);
        })();
}
</script> <script>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</script> <!-- Start ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <div class="non-friendly-scatter"> <div id="zfdc989be-6f88-4988-819b-7591d265e95f" style='display:none' ></div> <script>
try{
head.ready(function () {
requirejs(["jquery"],function($){
$(window).load(function() {
if(!checkUserCookie('zedo_random_interstitial')){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://2467.tm.zedo.com/v1/0dcc5f85-f8c5-4839-b3c7-fcfc1e1aabac/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://2467.tm.zedo.com/v1/0dcc5f85-f8c5-4839-b3c7-fcfc1e1aabac/tm.js?data="+a+"'><"+"/script>")}("datalayer","zfdc989be-6f88-4988-819b-7591d265e95f",true, 1 , 1);
}
});
});
});
}catch(err){
        console.log("Zedo Block : "+err);
}
</script> </div> <!-- End ZEDO filmibeat_Regional_Secure_300x250Inview Tag --> <script>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</script> <script>
try{
head.ready(function () {
requirejs(["jquery","vuukle"],function(){
var social_share = new Object();
social_share.social_desc  = $('meta[name=description]').attr("content");
 social_share.social_img   = $('meta[property="og:image"]').attr("content");
 social_share.social_url   = $('link[rel="canonical"]').attr("href");
 social_share.social_title = $('meta[property="og:title"]').attr("content"); 
 social_share.hash_text = "";
 social_share.hash_tags = "";
    if($(".heading").length > 0){
            var twitdata = $(".heading").text();
        var twit_handler = $(".date_time").attr("data-twit-handle");
        if(twit_handler!='' && twit_handler!= undefined){
            var data_text  = twitdata + ' by @'+twit_handler;
            $(".twitter-share-button").attr("data-text",data_text);
        }else if(twit_handler == ''){
            var data_text  = twitdata;
            $(".twitter-share-button").attr("data-text",data_text);
        }

        if($("meta[name=news_keywords]").length > 0){
        var news_keywords = $("meta[name=news_keywords]");
            var hash_tags = news_keywords.attr("content");
            var hash_tag = hash_tags.split(","); // Delimiter is a string
            var flag=false;
            for (var i = 0; i < hash_tag.length; i++)
            {
                var hash_text = hash_tag[0].replace(/\s+/g, "");
                    //$(".twitter-share-button").attr("data-text",twitdata);
                    $(".twitter-share-button").attr("data-hashtags",hash_text);
             }
        }
    }

if($('meta[name="news_keywords"]').length > 0 && $('meta[property="og:image"]').length > 0){
            var content_div = $(".os-sports-wrapper")[0];
            var content_id  = content_div.dataset.content_id;
            var author = ''; var oi_author = '';
            oi_author = $('a[rel="author"]').html();
            if (( typeof (oi_author) === undefined || typeof (oi_author) == 'undefined' || oi_author === null || oi_author == '') && $('a[rel="author"]').length < 1) {
                    if ($("div.author-profile").length > 0) {
                            oi_author = $("div.author-profile").html();
                            oi_author = oi_author.replace('Written by:', '');
                            oi_author = oi_author.replace('Published by:', '');
                            oi_author = oi_author.replace('Posted by:', '');
                            oi_author = oi_author.replace(/(<([^>]+)>)/ig, "");
                    }
            } else{
                    oi_author = oi_author.replace(/(<([^>]+)>)/ig, "");
            }
            if ( typeof (oi_author) === undefined || typeof (oi_author) == 'undefined' || oi_author === null || oi_author == ''){
                    oi_author = 'No Author';
            }
                author             = btoa(encodeURI( '[{"name": "'+oi_author+'", "email":"","type": "internal"}]')); 
                var title          = $('meta[property="og:title"]').attr("content");
                var tags           = $('meta[name="news_keywords"]').attr("content");
                tags               = tags.split(/\,/).slice(0,2).join(","); 
                var image          = $('meta[property="og:image"]').attr("content");
                VUUKLE_ARTICLE_IMG = image;
                VUUKLE_EMOTE_SIZE = "30px";
                VUUKLE_EMOTE_IFRAME = "120px";

        var f_social_url=encodeURIComponent(social_share.social_url+"?utm_source=article&utm_medium=fb-button&utm_campaign=article-fbshare");
        var fb_url = "https://www.facebook.com/sharer/sharer.php?u="+f_social_url;
        var t_social_url=encodeURIComponent(social_share.social_url+"?utm_source=article&utm_medium=tweet-button&utm_campaign=article-tweet");
       var tweet_url = "https://twitter.com/share?url="+t_social_url+"&via=mykhelcom&text="+encodeURIComponent(social_share.social_title)+"&related=&hashtags="+social_share.hash_text;
        var g_social_url=encodeURIComponent(social_share.social_url+"?utm_source=article&utm_medium=gplus-button&utm_campaign=gplus-share");
       var gp_url = "https://plus.google.com/share?url="+g_social_url;
        var whatsapp_url = social_share.social_url+"?utm_source=article&utm_medium=whatsapp-button&utm_campaign=article-whatsapp";
       var fb_msgr_url  = social_share.social_url+"?utm_source=article&utm_medium=fb_msgr-button&utm_campaign=article-fbmsgr";
        vuukleSetShareURLs({
                facebook: fb_url,
                twitter: tweet_url,
                google: gp_url,
	       messenger: 'fb-messenger://share/?link='+fb_msgr_url,
	       whatsapp: 'whatsapp://send?text='+title+' '+whatsapp_url
        });
	VUUKLE_EMOTE_HIDE = true;
        create_vuukle_platform("32ea1377-42f8-49bd-a80b-5a3bf4466257", content_id, "0", tags, title, "en" , "1", "", "UA-54433730-12", "787878", author);
        }
});
});    
}catch(err){
    console.log("Error : "+err);
}
</script> <script>
try{
head.ready(function () {
requirejs(["jquery"],function(){
var cur_catnm = document.location.pathname.split("/")[1];
//console.log("Current Category is:" + cur_catnm);
if( cur_catnm!= undefined && cur_catnm == 'football'){
 (function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://polls.oneindia.com/media/js/scheduled-multi-poll.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);r=false;s.onload=s.onreadystatechange=function(){if(!r&&(!this.readyState||this.readyState=='complete')){r=true;oneindiapoll_obj=new OneIndiaScheduledPoll;oneindiapoll_obj.oneindia_poll_type="question";oneindiapoll_obj.oneindia_poll_domain_id='69';oneindiapoll_obj.oneindia_poll_section_id='31';oneindiapoll_obj.oneindia_poll_place_holder="oneindia_polls_container";oneindiapoll_obj.oneindia_poll_css_type="responsive";oneindiapoll_obj.oneindiaPollShow();}};})();
}else{
 (function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://polls.oneindia.com/media/js/scheduled-multi-poll.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);r=false;s.onload=s.onreadystatechange=function(){if(!r&&(!this.readyState||this.readyState=='complete')){r=true;oneindiapoll_obj=new OneIndiaScheduledPoll;oneindiapoll_obj.oneindia_poll_type="question";oneindiapoll_obj.oneindia_poll_domain_id='69';oneindiapoll_obj.oneindia_poll_section_id='1';oneindiapoll_obj.oneindia_poll_place_holder="oneindia_polls_container";oneindiapoll_obj.oneindia_poll_css_type="responsive";oneindiapoll_obj.oneindiaPollShow();}};})();
}
});
});    
}catch(err){
    console.log("Error : "+err);
}
</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function(){
if($('#cricketTabs').length > 0){
var profiletype = $('#cricketTabs').attr("data-profile");
if(profiletype == 'single'){
        $(".cricketTabContent > div").show();
}else{
        $(".cricketTabContent > div").hide();
}
    $("#tabcontent1").show();
    $("#cricketTabs li a").attr("href","javascript:void(0);");
    $("#cricketTabs li a").click(function(e){
      $("#cricketTabs li a").removeClass("selected");
        var tab_rel = $(this).attr("rel");
        var playerid = $(this).attr("data-id");
        if(playerid==='player1'){
                 $("#tabcontent1").show();
                 $("#tabcontent2").hide();
        }else{
                 $("#tabcontent1").hide();
                 $("#tabcontent2").show();
        }
      //$(".cricketTabContent > div").hide();
      $("#"+tab_rel).show();
      $(this).addClass("selected");
    });
}
});
});    
}catch(err){
    console.log("Error : "+err);
}
</script> </script> <!-- afp header code starts here --> <script type="text/javascript">	var adgh_p1="3";var adgh_p2="";var adgh_p3="2";var adgHdSc=document.createElement("script");		document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;adgHdSc.id="adg_pixel_header_script";		adgHdSc.src="https://adgebra.co.in/afph/afph.js?"+adgHscParam;</script> <!-- afp header code ends here --> <script > var spikejs = "//adgebra.co.in/Spike/spike.js";
var body = document.getElementsByTagName('body').item(0);
var script = document.createElement('script'); script.id = "adgebra_spike_js_id"; script.async = true; script.setAttribute('type', 'text/javascript'); script.setAttribute('src', spikejs); body.appendChild(script); </script> <!-- afp footer code starts here --> <script type="text/javascript">	var adgf_p1="3";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script"; document.body.appendChild(adgFtSc); adgFtSc.async=true; var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="https://adgebra.co.in/afpf/afpf.js?"+adgScParam; </script> <noscript> <iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> <!-- afp footer code ends here --> <script>
		function isIE() {
            var userAgent = userAgent || navigator.userAgent;
            return userAgent.indexOf("MSIE ") > -1 || userAgent.indexOf("Trident/") > -1 || userAgent.indexOf("Edge/") > -1;
        }
        function getBrowserName() {
            var name = "";
            if(navigator.userAgent.indexOf("MSIE")!=-1){
                name = "MSIE";
            }
            else if(navigator.userAgent.indexOf("Firefox")!=-1){
                name = "Firefox";
            }
            else if(navigator.userAgent.indexOf("Opera")!=-1){
                name = "Opera";
            }
            else if(navigator.userAgent.indexOf("Chrome") != -1){
                name = "Chrome";
            }
            else if(navigator.userAgent.indexOf("Safari")!=-1){
                name = "Safari";
            }
            return name;   
        }
        function detectIE() {
              var ua = window.navigator.userAgent;
              var msie = ua.indexOf('MSIE ');
              if (msie > 0) {
                // IE 10 or older => return version number
                return parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
              }
              var trident = ua.indexOf('Trident/');
              if (trident > 0) {
                // IE 11 => return version number
                var rv = ua.indexOf('rv:');
                return parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
              }
              var edge = ua.indexOf('Edge/');
              if (edge > 0) {
                // Edge (IE 12+) => return version number
                return parseInt(ua.substring(edge + 5, ua.indexOf('.', edge)), 10);
              }
              // other browser
              return false;
        }

        var version = detectIE();
</script> <script>
	function googleAnalyticsListicleCode(){
                var main_url = $('link[rel="canonical"]').attr("href");
                var url = document.location.href;
                var pattern = 'https://'+window.location.hostname;
                url = url.replace(pattern,"");
                var title=document.title;
		    ga("dhoneindia.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url 
                    });
                    ga("mykhelen.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url 
                    });
                     ga("rosmykhel.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });

		    if(ga_author_name != undefined && ga_author_name != ""){
			ga('mykhelen.set','dimension1',ga_author_name);
		    }
                  if(ga_published_date != undefined && ga_published_date != ""){
                        ga('mykhelen.set','dimension3',ga_published_date);
                    }
                // for comscore
                url = document.location.href;
                var jcode = 'var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';
                setTimeout(jcode,500);
                // for quantacast
                var _qevents = _qevents || [];
                (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")+ ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
                })();
                _qevents.push( { qacct:"p-yjta2aSVPaHEL"} );
                window.google_analytics_uacct = "UA-110466-78";
        }
</script> <script>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</script> </div> </body> </html>