<!DOCTYPE html> <html lang="en"> <head> <title>Mourinho is better than Guardiola – Maradona - myKhel</title> <meta http-equiv="content-type" content="text/html; charset=UTF-8"/> <meta name="Generator" content="Greynium CMS"/> <meta name="headline" itemprop="headline" content="Mourinho is better than Guardiola – Maradona"/> <meta itemprop="url" content="https://www.mykhel.com/football/jose-mourinho-pep-guardiola-man-united-man-city-diego-maradona-103578.html"/> <meta name="description" itemprop="description" content="Premier League news: Manchester United boss Jose Mourinho is a better manager than Manchester City counterpart Pep Guardiola, according to Diego Maradona."/> <meta itemprop="datePublished" content="2018-11-14T08:20:11+05:30"/> <meta name="news_keywords" content="football, premier league, news, manchester city, manchester united, english, diego maradona, jose mourinho, pep guardiola"/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="https://www.mykhel.com"/> <meta property="article:published_time" content="2018-11-14T08:20:11+05:30" data-published_date="2018-11-14" /> <meta property="article:author" content="OPTA " data-author="omnisport-OPTA " data-match-video="false" /> <meta property="og:title" content="Mourinho is better than Guardiola – Maradona"/> <meta property="og:url" content="https://www.mykhel.com/football/jose-mourinho-pep-guardiola-man-united-man-city-diego-maradona-103578.html"/> <meta property="og:description" content="Premier League news: Manchester United boss Jose Mourinho is a better manager than Manchester City counterpart Pep Guardiola, according to Diego Maradona."/> <meta property="article:modified_time" content="2018-11-14T08:28:31+05:30"/> <meta property="fb:app_id" content="362504024171382"/> <meta property="fb:pages" content="107352786004323" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@mykhelcom"/> <meta name="twitter:image" content="https://www.mykhel.com/img/2018/11/mourinho-cropped_nzp813g3uh87z2zixsmj4zt7.jpg?14112018083055" /> <meta name="twitter:title" content="Mourinho is better than Guardiola – Maradona" /> <meta name="twitter:url" content="https://www.mykhel.com/football/jose-mourinho-pep-guardiola-man-united-man-city-diego-maradona-103578.html?14112018083055" /> <meta name="twitter:description" content="Premier League news: Manchester United boss Jose Mourinho is a better manager than Manchester City counterpart Pep Guardiola, according to Diego Maradona." /> <meta name="twitter:creator" content="myKhel" /> <meta name="twitter:domain" content="https://www.mykhel.com" /> <meta name="DC.date.issued" content="2018-11-14T08:20:11Z"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://www.mykhel.com/football/jose-mourinho-pep-guardiola-man-united-man-city-diego-maradona-103578.html"/> <link rel="amphtml" href="https://www.mykhel.com/amphtml/football/jose-mourinho-pep-guardiola-man-united-man-city-diego-maradona-103578.html"> <link rel="image_src" href="https://www.mykhel.com/img/2018/11/mourinho-cropped_nzp813g3uh87z2zixsmj4zt7.jpg"/> <meta property="og:image" content="https://www.mykhel.com/img/2018/11/mourinho-cropped_nzp813g3uh87z2zixsmj4zt7.jpg" /> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="manifest" href="/browser.json?v=1.0.1"> <script type="text/javascript">
var oi_ads_loaded = false;
</script> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var target_words = [];
var gptadslots = [];
var slot = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "mykhelcom";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}
if(document.querySelector('link[rel="canonical')){
  		var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();
	}
var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://kannada.oneindia.com/topic/chikungunya','https://kannada.oneindia.com/news/india/dengue-chikungunya-grand-mother-s-giloy-decoction-a-powerful-home-remedy-122004.html','https://kannada.oneindia.com/news/hassan/chikungunya-creates-tension-in-hassan-distr'],promolimit:3 };</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var com_cnt;
var ad_homerightrail = 1;
</script> <!-- Google Analytics --> <script data-pagespeed-no-defer>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
ga('create', 'UA-110466-78', 'auto', {'name': 'mykhelen'});
ga('create', 'UA-110466-6', 'auto', {'name': 'rosmykhel'});  // ROS mykhel tracker.

if(ga_author_name != undefined && ga_author_name != ""){
    ga('mykhelen.set','dimension1', ga_author_name);
	 ga('dhoneindia.set','dimension1', ga_author_name);
}
          if(ga_published_date != undefined && ga_published_date != ""){
    ga('mykhelen.set','dimension3',ga_published_date);
	  ga('dhoneindia.set','dimension3',ga_published_date);
          }
	if(canonical_url.length > 0){
	     		ga('mykhelen.set','dimension4',canonical_url);
				ga('dhoneindia.set','dimension4',canonical_url);
		}
ga('dhoneindia.send', 'pageview');
ga('mykhelen.send', 'pageview');
ga('rosmykhel.send', 'pageview'); // Send page view for ROS mykhel.

</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script type="text/javascript"  pagespeed_no_defer="">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <script type="text/javascript">
    function gaTrackEvent(category, action, opt_label, opt_value) {
        if (typeof(opt_label)=="undefined" || opt_label==null || opt_label=='') {
            opt_label = '';
        }
        if (typeof(opt_value)=="undefined" || opt_value==null || opt_value=='') {
            opt_value = 0;
        }
        // track event
        var ga_lang  = gaGetDomainLang();
        ga('mykhel'+ga_lang+'.send', 'event', category, action, opt_label, opt_value);
        ga('rosmykhel.send', 'event', category, action, opt_label, opt_value);
     }

    function gaGetDomainLang() {
        var parts = location.hostname.split('.');
        var subdomain =parts.shift();
        var regionals = {"tamil":"ta","kannada":"kn","telugu":"te","gujarati":"gu","malayalam":"ml","bengali":"bn","hindi":"hi"};

        if(regionals[subdomain] != '' && typeof regionals[subdomain] !== 'undefined'){
            return regionals[subdomain];
        }
        else{
            return 'en';
        }
    }
</script> <!-- <script type="text/javascript"  src="/common/app/lib/head.min.js?v=1.0.0" data-headjs-load="/common/adaptive/oijs/main-built.js?v=1.11" data-pagespeed-no-defer></script> --> <link href="/common/adaptive/css/font-awesome.min.css" rel="stylesheet" type="text/css"> <link href="/common/adaptive/css/header-footer.css?v=29" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link href="/common/adaptive/css/style.css?v=52" rel="stylesheet" type="text/css"> <script type="text/javascript">
            [
                '/common/app/lib/require-latest.js',
                '/common/build/js/oiframework-desk-app.min.js?v=1.1.82'
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
</script> <style>
.listicalSliderContent{
	clear:both;
}
#adg_related_right li {
    border-bottom: none!important;
    padding-bottom: 0px;
}
#left-native-ad li {
height: 75px;
}
	.os-breadcrumb-nav div {
    display: inline-block;
}
.written-by, .posted-by{
	display: inline-block;
}
.os-sports-article figure{
	margin: 0;
	padding: 0;
}
.inArticleAd{
	width: 320px;
	float:left;
}

#twitter-widget-0 {
      width: 100% !important;
    }

#twitter-widget-0 > .EmbeddedTweet{
     max-width: 100% !important;
    }
.EmbeddedTweet{
	max-width: 100% !important;
	width: 100% !important;
}

.twitter-tweet{
	max-width: 100% !important;
	width: 100% !important;
}
figcaption{
	text-align: center;
}

.plr_right {
    /*margin-left: 300px;
    margin-top: -141px;
    width: 250px;*/
}
.cricketTabBlock {
    margin-bottom: 20px;
}
.cricTabsMain {
    height: 30px;
    clear: both;
}
.cricTabsMain ul {
    list-style-type: none;
    font-family: 'Oswald', Arial, Helvetica, sans-serif;
    padding: 0;
}
.cricTabsMain ul li {
    display: inline;
    width: 50%;
    float: left;
}
.cricTabsMain ul li a {
    display: block;
    text-align: center;
    color: #000;
    font-size: 16px;
    line-height: 30px;
    height: 30px;
    background: #fff;
    outline: none;
}
.cricTabsMain ul li a.selected {
    background: #f8f8f8;
    border: 1px solid #dedede;
    border-bottom: 0 none;
}
.cricketTabContent {
    padding: 10px;
    border: 1px solid #dedede;
    background: #f8f8f8;
}
.imgBorder1 {
    border: 1px solid #CCCCCC;
    padding: 3px;
    box-shadow: 1px 1px 1px #ccc;
}
.cricLeftContent {
    float: left;
    overflow: hidden;
    width: 100px;
}
.cricRightContent {
    margin-left: 115px;
}
.cricRightContent ul {
    list-style-type: none;
    margin: 0;
    padding: 0;
}
.cricRightContent ul li a {
    background: #1f97cd;
    border: 1px solid #0074a2;
    color: #fff;
    display: inline;
    font-size: 14px;
    font-weight: bold;
    margin: 0 5px 5px 0;
    padding: 5px 20px;
    text-decoration: none;
    float: left;
    border-radius: 4px;
    line-height: 22px;
    text-align: center;
    box-shadow: 0 1px 0 rgba(120, 200, 230, 0.5) inset, 0 1px 0 rgba(0, 0, 0, 0.15);
    transition-duration: 1s;
    transition-property: color;
}
.cricRightContent ul li a:hover {
    background: #0d85bc;
}
.recent-match {
    color: #000;
    font-weight: bold;
    font-size: 14px;
    padding: 0;
    text-align: left;
    clear:both;
}
.recent-match a {
    color: #0066cc;
    font-weight: normal;
}
/* End of connector css */
.os-sports-article p{
	padding-bottom: 10px;
}
#div-gpt-ad-1470917625077-0{
	padding-top: 10px;
}
.tags_head {
    background: #ee163b;
    color: #fff;
    float: left;
    font-size: 14px;
    font-weight: normal;
    margin-right: 10px;
    padding-left: 5px;
    padding-right: 5px;
    padding-top: 4px;
    padding-bottom: 5px;
}
#tag-container a {
    background: #e2e2e2 none repeat scroll 0 0;
    border: 1px solid #f1f1f1;
    color: #ee163b;
    display: inline-block;
    font-size: 14px;
    margin-right: 5px;
    padding: 8px;
}
.article-others a {color: #ee163b;}
.assigned_video{
        width:600px!important;
}
.assigned_video_heading{
padding: 10px 0 11px 0;
    font-weight: bold;
    font-size: 16px;
	text-align: center;
}
.listicalSliderContent {position: relative;overflow: hidden;display: block;margin: 0 auto;}

.listical-photo-share {

    background: #000;

    opacity: 0.7;

    border-radius: 50%;

    position: absolute;

    bottom: 15px;

    right: 5px;

    width: 35px;

    height: 35px;

    line-height: 35px;

    cursor: pointer;

    z-index: 1000;

    transition: right 0.8s ease-in-out 0s;

    font-size: 22px;

    color: #fff;

    text-align: center;

    display:none;

}

.listical-photo-share-links {

    background: #000;

    opacity: 0.7;

    position: absolute;

    bottom: 12px;

    right: -250px;

    text-align: center;

    padding: 5px 40px 5px 0;

    z-index: 10000;

    border-radius: 0;

    transition: right 0.8s ease-in-out 0s;

    width: auto;

    overflow: hidden;

    display:none;

}

.listical-photo-share-links a {

    color: #fff!important;

    font-size: 24px;

    margin: 0 8px;

    text-decoration: none!important;

}

.listicalSliderContainer.show-social .listical-photo-share-links {right: 0px;width: 140px;}

.listicalSliderContainer.show-social .listical-photo-share {right: -250px;}

.listical-photo-share-close {

    position: absolute;

    cursor: pointer;

    color: #fff;

    font-size: 24px;

    right: 5px;

    top:5px;

}

.listical-ad-right {height:250px; margin:10px;width:300px;padding: 0;float: right;}

.listical-ad-left {height:250px; margin:0 20px 10px 0;width:300px;padding: 0;float: left;}

.listical-top-ad {height:250px; margin: 0 20px 10px 0;width:300px;padding: 0;float: left;}

.listical-ad-center {height:250px; margin: 20px auto;width:300px; float: none;}
.giz-subscribe-textbox {
    width: 100%;
    line-height: 14px;
}
</style> <link href="/common/adaptive/css/liveblog.css" rel="stylesheet" type="text/css"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.mykhel.com/football/jose-mourinho-pep-guardiola-man-united-man-city-diego-maradona-103578.html"
  },
  "headline": "Mourinho is better than Guardiola – Maradona",
  "url":"https://www.mykhel.com/football/jose-mourinho-pep-guardiola-man-united-man-city-diego-maradona-103578.html",
  "image": { 
    "@type": "ImageObject",
    "url": "https://www.mykhel.com/img/2018/11/mourinho-cropped_nzp813g3uh87z2zixsmj4zt7.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://www.mykhel.com/img/128x50/2018/11/mourinho-cropped_nzp813g3uh87z2zixsmj4zt7.jpg",
  "datePublished": "2018-11-14T08:20:11+05:30",
  "dateModified": "2018-11-14T08:28:31+05:30",
  "dateCreated": "2018-11-14T08:20:11+05:30",
  "author": {
    "@type": "Person",
    "name": "OPTA "
  },
  "publisher": {
    "@type": "Organization",
    "name": "myKhel",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mykhel.com/images/myKhel-logo.png",
      "width": 194,
      "height": 52
    }
  },
  "articleSection":"News",
  "description": "Premier League news: Manchester United boss Jose Mourinho is a better manager than Manchester City counterpart Pep Guardiola, according to Diego Maradona.",
  "keywords": "",
  "articleBody":"Madrid, November 14: Manchester United boss Jose Mourinho is a better manager than Manchester City counterpart Pep Guardiola, according to Diego Maradona.Guardiola led City to the Premier League title last season and has his team flying again this campaign, while Mourinhos United are struggling, beaten in the derby on Sunday (November 11).However, Maradona feels former Real Madrid, Chelsea and Inter boss Mourinho is the worlds best coach.For me yes, Mou is the best, he told Marca.I would give Pep the merit of taking advantage of the launch that Johan Cruyff gave him.I have said on more than one occasion that tiki-taka was not invented by Guardiola. It was Flaco Cruyff.At the moment Pep is able to choose any player in the world that he wants. That way tiki-taka is easier.Maradona, now in charge of Mexican second-tier side Dorados, said he still had room to improve as a coach.Asked if he would be interested in coaching in Spain, the 1986 World Cup winner said only a long-term project would interest him, but first he wants to go to Manchester to learn from Mourinho.Myself as a coach I need to learn a lot and for that reason I think I will go to Manchester and Mourinho to ask him a lot of things, the Argentina great said.Because he is the best without doubt."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Premier League news: Manchester United boss Jose Mourinho is a better manager than Manchester City counterpart Pep Guardiola, according to Diego Maradona." ,
         "url":"https://www.mykhel.com/football/jose-mourinho-pep-guardiola-man-united-man-city-diego-maradona-103578.html",
        "name": "Mourinho is better than Guardiola – Maradona"
} 
</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "myKhel",
  "url" : "https://www.mykhel.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://www.mykhel.com/images/myKhel-logo.png",
      "width": 194,
      "height": 52
    },
  "sameAs" : [ "https://www.facebook.com/mykhelcom/",
  "https://twitter.com/mykhelcom",
  "https://plus.google.com/u/0/117255645809639846337"]
}
</script> </head> <body > <div class="os-c-sports os-c-football"> <!-- Header Starts here --> <header> <div class="os-header fixed clearfix"> <div class="os-width clearfix"> <div class="os-header-block os-lt" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li> <a href="/" itemprop="url"><span itemprop="name"> Home </span></a> </li> <li> <a href="/cricket/" itemprop="url"><span itemprop="name"> Cricket </span></a> </li> <li> <a href="/football/" itemprop="url"><span itemprop="name"> Football </span></a> </li> <li> <a href="/hockey/news/" itemprop="url"><span itemprop="name"> Hockey</span></a> </li> <li> <a href="/motorsport/news/" itemprop="url"><span itemprop="name"> Motorsport </span></a> </li> <li> <a href="/tennis/news/"itemprop="url"><span itemprop="name">Tennis </span></a> </li> <li> <a href="/badminton/news/"itemprop="url"><span itemprop="name">Badminton </span></a> </li> <li> <a href="/kabaddi/news/" itemprop="url"><span itemprop="name"> Kabaddi </span></a> </li> <li> <a href="/wwe/news/"itemprop="url"><span itemprop="name">WWE</span></a> </li> <li> <a href="/photos/" itemprop="url"><span itemprop="name"> Photos </span></a> </li> <li> <a href="/videos/" itemprop="url"><span itemprop="name"> Videos </span></a> </li> <li class="show" style="padding-left:5px;"> <span style="cursor:pointer">Other Languages <i class="material-icons"></i></span> <div class="lang-block"> <ul> <li> <a href="https://hindi.mykhel.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://telugu.mykhel.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> <li> <a href="https://kannada.mykhel.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.mykhel.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.mykhel.com/" target="_blank" class="lang-tamil">தமிழ்</a> </li> <li> <a href="https://bengali.mykhel.com/" target="_blank" class="lang-tamil last">বাংলা</a> </li> </ul> </div> </li> </ul> </div> <div class="os-khel-logo"><a href="/" class="os-logo"><img src="/images/mykhel-logo.svg" alt="MyKhel"/> </a></div> <div class="os-menu">
								Football <span class="menu-arrow"></span> </div> <div class="os-menu-nav" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <nav> <ul class="clearfix"> <li class="active"> <a href="/football/" itemprop="url"><span itemprop="name">
												Home
											</span></a> </li> <li> <a href="/football/news/" itemprop="url"><span itemprop="name">
												News    
											</span></a> </li> <li> <a href="/football/rumours/" itemprop="url"><span itemprop="name">
												Rumours   
											</span></a> </li> <li> <a href="/football/transfer-news/" itemprop="url"><span itemprop="name">
												Transfers   
											</span></a> </li> <li> <a href="/football/leagues/" itemprop="url"><span itemprop="name">
												Leagues     
											</span></a> </li> <li> <a href="/football/fixtures/" itemprop="url"><span itemprop="name">
												Fixtures  
											</span></a> </li> <li> <a href="/football/results/" itemprop="url"><span itemprop="name">
												Results    
											</span></a> </li> <li> <a href="/videos/football/" itemprop="url"><span itemprop="name">
												Videos	
											</span></a> </li> <!--<li> <a href="/photos/football/" itemprop="url"><span itemprop="name">
                                                                                                Photos 
                                                                                        </span></a> </li>--> </ul> </nav> </div> </div> <div class="os-notf"> <style type="text/css">
        .overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
                        .addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
                        .arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
                        .click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
                        .click-unblock img {vertical-align: middle;}
                        .click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
                        .notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
                        .site {margin: o auto;text-align: center;}
                        .subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
                        .manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
                        .manage-notification-block-top-firefox ul {margin-left: 20px;}
                        .manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification" > <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 12px 5px 0 5px; display: none; float: left;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img data-pagespeed-no-defer="" src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification" > <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 12px 5px 0 5px; float: left; display: none;" id="notification_bell_inactive"><img data-pagespeed-no-defer="" src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text" id="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
                </div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </div> <div class="os-header-rt-search  os-rt"> <a href="javascript:void(0);" onclick="callSearch()" class="os-header-rt-search-b"> </a> <div class="os-search-block"> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> </div> </div> </div> </div> <div class="os-header-ad" style="min-height: 90px;"> <div id="div-gpt-ad-1501582186001-9" data-exec=0  data-adval=0 data-elementid="0" class="oiad"></div> </div> </header> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
    var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <style type="text/css">
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=1.0.7"/> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Get breaking news alerts from myKhel</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <section> <div class="os-c-top os-c-matches"> <div class="os-width os-c-top-menu clearfix"> <div class="os-c-live-bar-l os-lt"> <nav> <ul class="clearfix"> <li>
							Matches:
						</li> <li> <a href="/football/la-liga-celta-de-vigo-vs-real-madrid-match-1009428/"> CEL VS RMD - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/serie-a-milan-vs-juventus-match-1011311/"> ACM VS JUV - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/la-liga-rayo-vallecano-vs-villarreal-match-1009432/"> RAY VS VIL - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/indian-super-league-pune-city-vs-jamshedpur-fc-match-1022333/"> PUN VS JAM - <span class="os-live" style="color:green">Upcoming </span> </a> </li> <li> <a href="/football/indian-super-league-goa-vs-bengaluru-match-1022335/"> GOA VS BEN - <span class="os-live" style="color:green">Upcoming </span> </a> </li> <li><a href="/football/live-scores/">+ More</a></li> </ul> </nav> </div> <div class="os-c-top-menu-r os-rt clearfix"> </div> </div> </div> </section> <!-- Header Ends here --> <!-- Wrapper Starts here --> <section><div id="containerMain" data-page_type="article" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"></div> <div id="container" data-con_line="/football/" data-parent_cat="football" class="os-width os-sports-wrapper" data-content_id="103578" data-video-flag="false" data-slideshow="false"> <div class="os-sports-m-news clearfix" > <div class="os-sports-m-news-l os-lt clearfix"> <div class="os-breadcrumb"> <div class="os-h-b"> <div class="os-breadcrumb-nav" data-category="News"> <nav> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/football/" itemprop="url"><span itemprop="title">Football</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/football/news/" itemprop="url"><span itemprop="title">News</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;">&nbsp;&raquo;&nbsp;</span>Mourinho is better than Guardiola – Maradona
                                                                        </nav> </div> <h1 class="heading" style="clear:both;"> Mourinho is better than Guardiola – Maradona </h1> <div class="os-posted-by" data-author="OPTA "><div class="author-profile written-by">By <strong>Opta</strong></div> <span> <time datetime="2018-11-14T08:28:31+05:30" itemprop="dateModified">
			Updated: Wednesday, November 14, 2018,  8:28 [IST]
		      </time> </span> </div> </div> </div> <div class="os-vuukle-yt-share clearfix"> <div class="os-lt"> <div class="vuukle-powerbar"></div> </div> <!--<div class="os-rt"> <img src="/images/youtube-share.jpg"/> </div>--> </div> <div class="os-sports-article"> <div class="io-author" style="display: none">omnisport-OPTA </div> <div class="os-sports-article-img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2018/11/mourinho-cropped_nzp813g3uh87z2zixsmj4zt7.jpg"><strong><a class="imgClSlider" href="javascript:void(0);"></a></strong> <figure><strong><img src="/img/2018/11/mourinho-cropped_nzp813g3uh87z2zixsmj4zt7.jpg" vspace="5" hspace="5" class="image_listical c1" alt="Jose Mourinho and Pep Guardiola on the touchline" title="Jose Mourinho and Pep Guardiola on the touchline" data-cl-slideshow="" data-cl-title="Jose Mourinho and Pep Guardiola on the touchline" data-cl-description="" data-cl-imageid="103578-0" /></strong> <div class="image-text-links"> <figcaption><strong>Jose Mourinho and Pep Guardiola on the touchline</strong></figcaption> </div> </figure> </div> <p>Madrid, November 14: Manchester United boss Jose Mourinho is a better manager than Manchester City counterpart Pep Guardiola, according to Diego Maradona.</p> <div class='os-sports-article-block clearfix'> <div class='os-sports-article-lt os-lt'> <div id='div-gpt-ad-1501582186001-6' data-exec="0" data-adval="0" data-elementid='4' class='oiad inArticleFirst'></div> <p>Guardiola led City to the Premier League title last season and has his team flying again this campaign, while Mourinho's United are struggling, <strong><a href="https://www.mykhel.com/football/manchester-city-manchester-united-derby-league-derby-match-report-103428.html" target="_blank">beaten in the derby on Sunday</a></strong> (November 11).</p> <p>However, Maradona feels former Real Madrid, Chelsea and Inter boss Mourinho is the world's best coach.</p> <p>"For me yes, Mou is the best," he told Marca.</p> <p>"I would give Pep the merit of taking advantage of the launch that Johan Cruyff gave him.</p> <p>"I have said on more than one occasion that tiki-taka was not invented by Guardiola. It was 'Flaco' Cruyff.</p> <p>"At the moment Pep is able to choose any player in the world that he wants. That way tiki-taka is easier."</p> <div class="clearfix"></div> <blockquote class="twitter-tweet blockquote" data-lang="en"> <p lang="en" dir="ltr">Pep Guardiola is the <a href="https://twitter.com/NWFAwards?ref_src=twsrc%5Etfw" rel="nofollow">@NWFAwards</a> Manager of the Year 👏 Congrats, boss! 💙 <a href="https://twitter.com/hashtag/mancity?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#mancity</a> <a href="https://t.co/gQNmJx03pR" rel="nofollow">pic.twitter.com/gQNmJx03pR</a></p>
— Manchester City (@ManCity) <a href="https://twitter.com/ManCity/status/1062121889810866178?ref_src=twsrc%5Etfw" rel="nofollow">November 12, 2018</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript">
</script> <p>Maradona, now in charge of Mexican second-tier side Dorados, said he still had room to improve as a coach.</p> <p>Asked if he would be interested in coaching in Spain, the 1986 World Cup winner said only a "long-term project" would interest him, but first he wants to go to Manchester to learn from Mourinho.</p><div id='div-gpt-ad-1504162283690-0' class='viroolVideo'></div> <p>"Myself as a coach I need to learn a lot and for that reason I think I will go to Manchester and Mourinho to ask him a lot of things," the Argentina great said.</p> <p>"Because he is the best without doubt."</p> <script async="" src="//platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript">
</script><style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 600px;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;float: left;margin: 20px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display: none;">
<div class="breaking-newstext">
Get breaking news alerts.
</div>
<div class="notifications-block clearfix">                           
    <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i>
    </div>
    <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i>
    </div>
</div>
</div>
</div> <div class='os-sports-article-rt os-rt'> <div class="giz-subscribe" id="giz-subscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">Subscribe Now <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"><i class="bell-icon"></i></a></div> <div class="giz-view-sample"> <div class="giz-sample-article clearfix"> <div class="sample-image"><a href="https://www.mykhel.com/football/isl-2018-wearing-golden-boot-ferran-corominas-sets-the-pace-again-103545.html" target="_blank"><img src="https://www.mykhel.com/img/100x90x100/2018/11/ferran-corominas-golden-boot-story-1542111672.jpg" /></a></div> <div class="sample-text"><a href="https://www.mykhel.com/football/isl-2018-wearing-golden-boot-ferran-corominas-sets-the-pace-again-103545.html" target="_blank">ISL 2018: Wearing a Golden Boot, Coro sets the pace again</a></div> </div> <div class="gizbot-sample-link"><a href="javascript:void(0);">View Sample</a></div> </div> </div> <div class="giz-subscribe block" id="giz-unsubscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">ALLOW NOTIFICATIONS <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"><i class="bell-icon"></i></a></div> </div> <div class="giz-subscribe block" id="giz-emailsubscribe"> <div class="giz-subscribe-head">For Daily Alerts</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"><input type="hidden" name="city" id="newsletter_city" /> <input type="hidden" name="country" id="newsletter_country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE=" /> <input type="hidden" name="listname1" value="bXlraGVs" /> <input type="hidden" name="action1" value="useradd" /> <div class="giz-subscribe-textbox"><input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email" /></div> <div class="giz-subscribe-button"><input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn" /></div> </form> </div> </div> <div id='div-gpt-ad-1529386780795-0' data-exec="0" data-adval="0" data-elementid='3' class='oiad inArticleAd'></div> <div class="os-sports-related-articles"> <h2>TRENDING ON ONEINDIA</h2> <ul> <li class="clearfix"><a href="https://www.oneindia.com/india/if-10-parties-gang-up-against-one-imagine-whos-stronger-says-rajinikanth-2806943.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.oneindia.com/img/105x99/2017/12/rjinikanth-31-1514733136.jpg" /></a> <a href="https://www.oneindia.com/india/if-10-parties-gang-up-against-one-imagine-whos-stronger-says-rajinikanth-2806943.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="os-short-text">"If 10 Parties Gang Up Against One, Imagine Who's Stronger?" — Rajinikanth</a></li> <li class="c2"> <div id="adg_related_right"></div> </li> <li class="clearfix"><a href="https://www.gizbot.com/mobile/news/oneplus-7-concept-render-triple-camera-with-in-display-selfie-camera-055320.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.gizbot.com/img/105x99/img/2018/11/oneplus-7-concept-render-triple-camera-with-in-display-selfie-camera3-1542085897.jpg" /></a> <a href="https://www.gizbot.com/mobile/news/oneplus-7-concept-render-triple-camera-with-in-display-selfie-camera-055320.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="os-short-text">OnePlus 7 Concept Render: Triple-Camera With In-display Selfie</a></li> <li class="clearfix"><a href="https://www.drivespark.com/two-wheelers/2018/ktm-390-adventure-india-launch-details-still-unclear-eicma-2018-026868.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.drivespark.com/img/105x99/2018/11/ktm-390-adventure-india-launch-eicma-2018-1542095096.jpg" /></a> <a href="https://www.drivespark.com/two-wheelers/2018/ktm-390-adventure-india-launch-details-still-unclear-eicma-2018-026868.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="os-short-text">KTM 390 Adventure India-Launch Details Still Unclear — EICMA 2018 Disappoints Fans</a></li> <li class="clearfix"><a href="https://www.filmibeat.com/bollywood/news/2018/deepika-padukone-ranveer-singh-wedding-these-videos-from-lake-como-is-breathtaking-279302.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.filmibeat.com/img/105x99/2018/11/randep-1542112634.jpg" /></a> <a href="https://www.filmibeat.com/bollywood/news/2018/deepika-padukone-ranveer-singh-wedding-these-videos-from-lake-como-is-breathtaking-279302.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="os-short-text">Deepika Padukone &amp; Ranveer Singh Wedding: This Video From Lake Como Is Breathtaking</a></li> <li class="clearfix"><a href="https://www.goodreturns.in/personal-finance/planning/2018/11/how-financially-plan-a-vacation-785293.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.goodreturns.in/img/105x99/2018/11/vacationplanning-1542093717.jpg" /></a> <a href="https://www.goodreturns.in/personal-finance/planning/2018/11/how-financially-plan-a-vacation-785293.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="os-short-text">This Is How You Should Financially Plan For A Vacation</a></li> <li class="clearfix"><a href="https://www.boldsky.com/insync/pulse/2018/best-morning-habits-of-successful-people-126475.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.boldsky.com/img/105x99/2018/11/cover-1541569106.jpg" /></a> <a href="https://www.boldsky.com/insync/pulse/2018/best-morning-habits-of-successful-people-126475.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="os-short-text">Morning Habits Of Highly Successful People</a></li> <li class="clearfix"><a href="https://www.nativeplanet.com/travel-guide/kanwar-lake-bird-sanctuary-travel-guide-attractions-how-rea-005376.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.nativeplanet.com/img/105x99/2018/11/birdsanctuary-1542109265.jpg" /></a> <a href="https://www.nativeplanet.com/travel-guide/kanwar-lake-bird-sanctuary-travel-guide-attractions-how-rea-005376.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="os-short-text">All About Kanwar Lake Bird Sanctuary</a></li> <li class="clearfix"><a href="https://www.mykhel.com/cricket/the-a-tour-to-nz-will-be-good-for-test-regulars-rahul-dravid-103528.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.mykhel.com/img/105x99/2018/11/rahuldravid-1542095953.jpg" /></a> <a href="https://www.mykhel.com/cricket/the-a-tour-to-nz-will-be-good-for-test-regulars-rahul-dravid-103528.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="os-short-text">NZ Trip Is Good For Test Regulars, Says Rahul Dravid</a></li> </ul> </div> <ul id="left-native-ad" class="c3"></ul> <div id="fantasy"></div> <div id="adsWeb1"></div> </div> </div> </p> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div id='div_52335968951881' style="padding-top:10px;"></div> <div class="os-sports-video-vuukle"> </div> <div class="os-article-details"> <div class="article-read-more"> <div class="tag-container" id="tag-container" data-tags="football, premier league, manchester city, manchester united, diego maradona, jose mourinho, pep guardiola" data-eng-tags="football, premier league, manchester city, manchester united, diego maradona, jose mourinho, pep guardiola"> <span class="tags_head">Read more about: </span> <a title="football" href="/topic/football">football</a> <a title="premier league" href="/topic/premier-league">premier league</a> <a title="manchester city" href="/topic/manchester-city">manchester city</a> <a title="manchester united" href="/topic/manchester-united">manchester united</a> <a title="diego maradona" href="/topic/diego-maradona">diego maradona</a> <a title="jose mourinho" href="/topic/jose-mourinho">jose mourinho</a> <a title="pep guardiola" href="/topic/pep-guardiola">pep guardiola</a> <div style="clear: both; padding-bottom: 5px;"></div> </div> </div> <div class="article-story-pub-date">
										Story first published: Wednesday, November 14, 2018,  8:20 [IST]
									</div> <div class="article-others">
										Other articles published on <a href="/2018/11/14/">Nov 14, 2018</a> </div> </div> <div class="os-sports-vuukle-comment"> <div id="vuukle-comments"> </div> <div id="div-gpt-ad-1506054776114-0" data-exec=0  data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> </div> </div> <div class="os-sports-m-news-r os-rt"> <div class="os-ad"> <div class="os-ad-c"> <div id="div-gpt-ad-1501582186001-8" data-exec=0  data-adval=0 data-elementid="1" class="oiad" style="min-height: 250px;"></div> </div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
#right-native-ad li{
    height:75px;
}

</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <div class="os-sports-videos-block gap5"> <h2>Latest Videos</h2> <ul><li class="clearfix"> <a href="/videos/klopp-gives-us-confidence-to-achieve-our-goals-alisson-57774.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2018/11/3362219649-klopp-gives-us-confidence-to-achieve-our-goals-alisson.jpg"> </div> </a> <a href="/videos/klopp-gives-us-confidence-to-achieve-our-goals-alisson-57774.html?ref=rhsVideo&v=1" class="os-short-text">Klopp gives us confidence to achieve our goals - Alisson</a> </li><li class="clearfix"> <a href="/videos/djokovic-sympathetic-to-federer-over-favouritism-claims-pfgr-57810.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2018/11/3594010894-djokovic-sympathetic-to-federer-over-favouritism-claims.jpg"> </div> </a> <a href="/videos/djokovic-sympathetic-to-federer-over-favouritism-claims-pfgr-57810.html?ref=rhsVideo&v=1" class="os-short-text">Djokovic sympathetic to Federer over favouritism claims</a> </li><li class="clearfix"> <a href="/videos/solari-delighted-that-real-madrid-players-have-bought-in-to-his-philosophy-pfgr-57720.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2018/11/2086626875-solari-delighted-that-real-madrid-players-have-bought-in-to-his-philosophy.jpg"> </div> </a> <a href="/videos/solari-delighted-that-real-madrid-players-have-bought-in-to-his-philosophy-pfgr-57720.html?ref=rhsVideo&v=1" class="os-short-text">Solari delighted that Real Madrid players have bought in to his philosophy</a> </li><li class="clearfix"> <a href="/videos/his-best-position-is-as-a-striker-deschamps-57786.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2018/11/1066921750-his-best-position-is-as-a-striker-deschamps.jpg"> </div> </a> <a href="/videos/his-best-position-is-as-a-striker-deschamps-57786.html?ref=rhsVideo&v=1" class="os-short-text">His best position is as a striker - Deschamps</a> </li><li class="clearfix"> <a href="/videos/international-break-good-for-keita-but-not-for-england-and-brazil-players-klopp-57780.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2018/11/1819229289-international-break-good-for-keita-but-not-for-england-and-brazil-players-klopp.jpg"> </div> </a> <a href="/videos/international-break-good-for-keita-but-not-for-england-and-brazil-players-klopp-57780.html?ref=rhsVideo&v=1" class="os-short-text">International break good for Keita but not for England and Brazil players - Klopp</a> </li></ul> <a href="/videos/" class="os-more"> + More </a> </div> <div class="os-c-social os-horizontal gap15"> <div class="right-heading">Follow Us on Social</div> <div class="os-c-social-b"> <div class="os-c-social-block"> <a href="https://www.facebook.com/mykhelcom/" target="_blank" class="os-icon-fb"> <i></i>29,115 </a> </div> <div class="os-c-social-block"> <a href="https://twitter.com/mykhelcom" target="_blank" class="os-icon-twitter"> <i></i>11,446</a> </div> <div class="os-c-social-block"> <a href="https://plus.google.com/u/0/+myKhel" target="_blank" class="os-icon-googleplus"> <i></i>384,086</a> </div> </div><div class="os-c-social-block os-c-social-block-submit clearfix"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="bXlraGVs"> <input type="hidden" name="action1"> <div class="os-c-social-block-i"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id For Daily Newsletter" name="email" id="email" required> </div> <div class="os-c-social-block-b"> <button onclick="return postformById('useradd',this.form);">
Subscribe
</button> </div> </form> </div> <div class="os-c-social-block os-c-social-block-submit clearfix"> </div> </div> <div class="os-sports-news-block"> <div id="spike_wrapper_div" style="width:300px; margin: 0px auto;"></div> </div> <div class="os-ad"> <div class="os-ad-c"> <div id="div-gpt-ad-1501582186001-7" data-exec=0  data-adval=0 data-elementid="2" class="oiad" style="min-height: 250px;"></div> </div> </div> <div id="widget_football_right_fixture_result" data_lang="en"> <style>
	span.os-team1 {
  background: #740f42;
}

span.os-team2 {
  background: #231f1d;
}

span.os-team3 {
  background: #0a372c;
}

span.os-team4 {
  background: #bf5416;
}

span.os-team5 {
  background: #af9113;
}

span.os-team6 {
  background: #2a2c5b;
}

span.os-team7 {
  background: #271b1a;
}

span.os-team8 {
  background: #9e1135;
}

span.os-team9 {
  background: #179890;
}

span.os-team10 {
  background: #1247c9;
}

span.os-team11 {
  background: #008fdf;
}

span.os-team12 {
  background: #06254b;
}

span.os-team13 {
  background: #53390d;
}

span.os-team14 {
  background: #256476;
}

span.os-team15 {
  background: #da3477;
}

span.os-team16 {
  background: #bc6c16;
}

span.os-team17 {
  background: #295535;
}

span.os-team18 {
  background: #c43d3e;
}

span.os-team19 {
  background: #ff602a;
}

span.os-team20 {
  background: #252f32;
}

.os-football-slider ul li .os-c-top-slider-c-b {
  padding: 5px 0;
}
.os-football-slider ul li .os-c-top-slider-c-b .os-c-top-slider-c-b-team {
  position: relative;
  width: 200px;
}
.os-football-slider ul li .os-c-top-slider-c-b .os-c-top-slider-c-b-team span {
  position: absolute;
  left: 0;
  top: -2px;
  display: inline-block;
  color: #ffffff;
  font-size: 9px;
  line-height: 25px;
  text-align: center;
  width: 25px;
  height: 25px;
  border-radius: 50%;
}
.os-football-slider ul li .os-score span {
  font-weight: bold;
  font-size: 14px;
}

.os-football-fr .os-sports-fr-b ul {
  padding: 0;
}
.os-football-fr .os-sports-fr-b ul li {
  padding: 0;
}
.os-football-fr .os-sports-fr-b ul li > a {
  padding: 10px 0;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-date {
  background: #dcdcdc;
  font-size: 14px;
  font-weight: normal !important;;
  padding: 5px 10px;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team {
  padding: 8px 10px;
  position: relative;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team-b {
  padding-left: 35px;
  width: 130px;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team-b span {
  position: absolute;
  top: -6px;
  left: 0;
  display: inline-block;
  color: #ffffff;
  font-size: 10px;
  line-height: 28px;
  text-align: center;
  width: 28px;
  height: 28px;
  border-radius: 50%;
}
.os-football-fr .os-sports-fr-b ul li h2, .os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-status {
  padding: 3px 10px;
}

.os-c-transfers .os-c-fmain .os-c-fmain-article ul li {
  margin-bottom: 10px;
}
.os-c-transfers .os-c-fmain .os-c-fmain-article ul li:nth-child(3n) {
  margin-right: 0;
}
.os-c-transfers .os-c-fmain {
  padding: 25px 0 0;
}
.os-c-transfers .os-c-fmain-article {
  padding-bottom: 0;
}

.os-choose-league {
  position: relative;
}
.os-choose-league span {
  display: block;
  padding: 8px 10px;
  font-size: 14px;
  text-transform: uppercase;
  color: #ee4545;
  background: #ffffff url(/common_dynamic/images/common/desk/select-dropdown.png) no-repeat 95% center;
  border-bottom: solid thin #999999;
  cursor: pointer;
}
.os-choose-league ul {
  position: absolute;
  z-index: 99;
  visibility: hidden;
  opacity: 0;
  width: 100%;
  left: 0;
  top: 0;
  background: #ffffff;
  transform: scale(0.3);
    -webkit-transform: scale(0.3);
    -moz-transform: scale(0.3);
    -ms-transform: scale(0.3);
    -o-transform: scale(0.3);
  transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -webkit-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -moz-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -ms-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -o-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  padding: 5px 0;
}
.os-choose-league ul li {
  width: 100%;
  border-bottom: none !important;
}
.os-choose-league ul li a {
  display: block;
  color: #000000;
  font-size: 14px;
  text-align: left;
  line-height: 30px !important;
  padding: 0 10px !important;
  font-weight: normal !important;
  margin: 0 10px;
  background: #ffffff;
  text-decoration: none;
  transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -webkit-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -moz-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -ms-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -o-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
}
.os-choose-league ul li a:hover {
  background: #dcdcdc;
}
.os-choose-league ul.show {
  left: 0;
  opacity: 1;
  top: 33px;
  visibility: visible;
    transform: scale(1);
    -webkit-transform: scale(1);
    -moz-transform: scale(1);
    -ms-transform: scale(1);
    -o-transform: scale(1);
    box-shadow: 2px 11px 10px -9px #000;
    border-top: solid thin #ccc;
    padding: 10px 0 0;
}
</style> <div class="os-sports-fr os-football-fr"> <ul class="clearfix" > <li> <a href="javascript:void(0)" class="active" id="fixtures">
				Fixtures
			</a> </li> <li> <a href="javascript:void(0)" id="results">
				Results
			</a> </li> </ul> <div class="os-sports-fr-b os-sports-fr-b-fixtures"> <div class="os-choose-league"> <span id="currentLeague">
				CHAMPIONS LEAGUE
			</span> <ul id="chooseLeague"> <li id="5"> <a href="javascript:void(0)" id="cur5">
						CHAMPIONS LEAGUE 
					</a> </li> <li id="8"> <a href="javascript:void(0)" id="cur8">
						PREMIER LEAGUE 
					</a> </li> <li id="750"> <a href="javascript:void(0)" id="cur750">
						INDIAN SUPER LEAGUE 
					</a> </li> <li id="22"> <a href="javascript:void(0)" id="cur22">
						BUNDESLIGA 
					</a> </li> <li id="23"> <a href="javascript:void(0)" id="cur23">
						LA LIGA 
					</a> </li> <li id="21"> <a href="javascript:void(0)" id="cur21">
						SERIE A 
					</a> </li> </ul> </div> <div id="fxlist"> <ul id="ul5"> <li> <div class="os-sports-fr-date">
					Nov 27 2018, Tue - 11:25 PM (IST)
				</div> <div> <a href="/football/champions-league-aek-athens-vs-ajax-match-1021594/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">AEK Athens <span class="os-team1">AEK</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Ajax <span class="os-team2">AJA</span></div> </div> <div class="os-sports-fr-b-status">
							Athens Olympic Stadium, Athens
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 27 2018, Tue - 11:25 PM (IST)
				</div> <div> <a href="/football/champions-league-cska-moscow-vs-viktoria-plzen-match-1021620/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">CSKA Moscow <span class="os-team1">CSK</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Viktoria Plzen <span class="os-team2">PLZ</span></div> </div> <div class="os-sports-fr-b-status">
							Luzhniki Stadium, Moscow
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 28 2018, Wed - 01:30 AM (IST)
				</div> <div> <a href="/football/champions-league-fc-bayern-muenchen-vs-benfica-match-1021596/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Bayern Muenchen <span class="os-team1">FCB</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Benfica <span class="os-team2">BEN</span></div> </div> <div class="os-sports-fr-b-status">
							Allianz Arena, Muenchen
						</div> </a> </div> </li> </ul> <ul id="ul8" style="display:none;"> <li> <div class="os-sports-fr-date">
					Nov 24 2018, Sat - 08:30 PM (IST)
				</div> <div> <a href="/football/premier-league-brighton-and-hove-albion-vs-leicester-city-match-987713/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Brighton and Hove Albion <span class="os-team1">BHA</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Leicester City <span class="os-team2">LEI</span></div> </div> <div class="os-sports-fr-b-status">
							Amex Stadium, Falmer
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 24 2018, Sat - 08:30 PM (IST)
				</div> <div> <a href="/football/premier-league-everton-vs-cardiff-city-match-987715/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Everton <span class="os-team1">EVE</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Cardiff City <span class="os-team2">CAR</span></div> </div> <div class="os-sports-fr-b-status">
							Goodison Park, Liverpool
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 24 2018, Sat - 08:30 PM (IST)
				</div> <div> <a href="/football/premier-league-fulham-vs-southampton-match-987716/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Fulham <span class="os-team1">FUL</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Southampton <span class="os-team2">SOU</span></div> </div> <div class="os-sports-fr-b-status">
							Craven Cottage, London
						</div> </a> </div> </li> </ul> <ul id="ul750" style="display:none;"> <li> <div class="os-sports-fr-date">
					Nov 21 2018, Wed - 07:30 PM (IST)
				</div> <div> <a href="/football/indian-super-league-pune-city-vs-jamshedpur-fc-match-1022333/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Pune City <span class="os-team1">PUN</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Jamshedpur FC <span class="os-team2">JAM</span></div> </div> <div class="os-sports-fr-b-status">
							Shree Shiv Chhatrapati Sports Complex, Pune
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 22 2018, Thu - 07:30 PM (IST)
				</div> <div> <a href="/football/indian-super-league-goa-vs-bengaluru-match-1022335/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Goa <span class="os-team1">GOA</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bengaluru <span class="os-team2">BEN</span></div> </div> <div class="os-sports-fr-b-status">
							Jawaharlal Nehru Stadium, Fatorda, Goa
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 23 2018, Fri - 07:30 PM (IST)
				</div> <div> <a href="/football/indian-super-league-northeast-united-vs-kerala-blasters-match-1022336/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">NorthEast United <span class="os-team1">NOR</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Kerala Blasters <span class="os-team2">KER</span></div> </div> <div class="os-sports-fr-b-status">
							Indira Gandhi Stadium, Guwahati
						</div> </a> </div> </li> </ul> <ul id="ul22" style="display:none;"> <li> <div class="os-sports-fr-date">
					Nov 24 2018, Sat - 01:00 AM (IST)
				</div> <div> <a href="/football/bundesliga-bayer-04-leverkusen-vs-vfb-stuttgart-match-995336/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bayer 04 Leverkusen <span class="os-team1">B04</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">VfB Stuttgart <span class="os-team2">VFB</span></div> </div> <div class="os-sports-fr-b-status">
							BayArena, Leverkusen
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 24 2018, Sat - 08:00 PM (IST)
				</div> <div> <a href="/football/bundesliga-1-fsv-mainz-05-vs-borussia-dortmund-match-995341/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">1. FSV Mainz 05 <span class="os-team1">M05</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Borussia Dortmund <span class="os-team2">BVB</span></div> </div> <div class="os-sports-fr-b-status">
							OPEL ARENA, Mainz
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 24 2018, Sat - 08:00 PM (IST)
				</div> <div> <a href="/football/bundesliga-fc-augsburg-vs-eintracht-frankfurt-match-995339/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Augsburg <span class="os-team1">FCA</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Eintracht Frankfurt <span class="os-team2">SGE</span></div> </div> <div class="os-sports-fr-b-status">
							WWK ARENA, Augsburg
						</div> </a> </div> </li> </ul> <ul id="ul23" style="display:none;"> <li> <div class="os-sports-fr-date">
					Nov 24 2018, Sat - 01:30 AM (IST)
				</div> <div> <a href="/football/la-liga-leganes-vs-alaves-match-1009442/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Leganes <span class="os-team1">LGN</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Alaves <span class="os-team2">CDA</span></div> </div> <div class="os-sports-fr-b-status">
							Butarque, Leganes, Madrid
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 24 2018, Sat - 05:30 PM (IST)
				</div> <div> <a href="/football/la-liga-eibar-vs-real-madrid-match-1009438/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Eibar <span class="os-team1">EIB</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Madrid <span class="os-team2">RMD</span></div> </div> <div class="os-sports-fr-b-status">
							Ipurua, Eibar
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 24 2018, Sat - 08:45 PM (IST)
				</div> <div> <a href="/football/la-liga-valencia-cf-vs-rayo-vallecano-match-1009445/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Valencia CF <span class="os-team1">VAL</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Rayo Vallecano <span class="os-team2">RAY</span></div> </div> <div class="os-sports-fr-b-status">
							Mestalla, Valencia
						</div> </a> </div> </li> </ul> <ul id="ul21" style="display:none;"> <li> <div class="os-sports-fr-date">
					Nov 24 2018, Sat - 07:30 PM (IST)
				</div> <div> <a href="/football/italian-serie-a-udinese-vs-roma-match-1011325/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Udinese <span class="os-team1">UDI</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Roma <span class="os-team2">RMA</span></div> </div> <div class="os-sports-fr-b-status">
							Dacia Arena, Udine
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 24 2018, Sat - 10:30 PM (IST)
				</div> <div> <a href="/football/italian-serie-a-juventus-vs-spal-match-1011321/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Juventus <span class="os-team1">JUV</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">SPAL <span class="os-team2">SPA</span></div> </div> <div class="os-sports-fr-b-status">
							Allianz Stadium, Torino
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 25 2018, Sun - 01:00 AM (IST)
				</div> <div> <a href="/football/italian-serie-a-internazionale-vs-frosinone-match-1011320/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Internazionale <span class="os-team1">INT</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Frosinone <span class="os-team2">FRI</span></div> </div> <div class="os-sports-fr-b-status">
							Giuseppe Meazza, Milano
						</div> </a> </div> </li> </ul> </div> <a href="/football/fixtures/" class="os-more-sports">
			+ More
		</a> </div> <div class="os-sports-fr-b os-sports-fr-b-results" style="display: none;"> <div class="os-choose-league"> <span id="currentResult">
				CHAMPIONS LEAGUE
			</span> <ul id="chooseLeagueResult"> <li id="5"> <a href="javascript:void(0)" id="res5">
						CHAMPIONS LEAGUE 
					</a> </li> <li id="8"> <a href="javascript:void(0)" id="res8">
						PREMIER LEAGUE 
					</a> </li> <li id="750"> <a href="javascript:void(0)" id="res750">
						INDIAN SUPER LEAGUE 
					</a> </li> <li id="670"> <a href="javascript:void(0)" id="res670">
						FIFA U17 WORLD CUP 
					</a> </li> <li id="22"> <a href="javascript:void(0)" id="res22">
						BUNDESLIGA 
					</a> </li> <li id="23"> <a href="javascript:void(0)" id="res23">
						LA LIGA 
					</a> </li> <li id="21"> <a href="javascript:void(0)" id="res21">
						SERIE A 
					</a> </li> <li id="4"> <a href="javascript:void(0)" id="res4">
						FIFA WORLD CUP 2018 
					</a> </li> </ul> </div> <div id="rslist"> <ul id="ulr5"> <li> <div class="os-sports-fr-date">
					Nov 08 2018, Thu - 12:30 AM (IST)
				</div> <div> <a href="/football/champions-league-benfica-vs-ajax-match-1021589/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Benfica  <span class="os-team1">  BEN </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Ajax <span class="os-team2"> AJA </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-status">
							Estadio da Luz, Lisbon
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 08 2018, Thu - 12:30 AM (IST)
				</div> <div> <a href="/football/champions-league-viktoria-plzen-vs-real-madrid-match-1021616/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Viktoria Plzen  <span class="os-team1">  VIK </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Madrid <span class="os-team2"> REA </span></div> <div class="os-score"><span>5
																</span></div> </div> <div class="os-sports-fr-b-status">
							Doosan Arena, Plzen
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 08 2018, Thu - 12:30 AM (IST)
				</div> <div> <a href="/football/champions-league-manchester-city-vs-shakhtar-donetsk-match-1021591/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Manchester City  <span class="os-team1">  MAN </span></div> <div class="os-score"><span>6
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Shakhtar Donetsk <span class="os-team2"> SHA </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-status">
							Etihad Stadium, Manchester
						</div> </a> </div> </li> </ul> <ul id="ulr8" style="display:none;"> <li> <div class="os-sports-fr-date">
					Nov 11 2018, Sun - 09:00 PM (IST)
				</div> <div> <a href="/football/premier-league-manchester-city-vs-manchester-united-match-987709/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Manchester City  <span class="os-team1">  MAN </span></div> <div class="os-score"><span>3
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Manchester United <span class="os-team2"> MAN </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-status">
							Etihad Stadium, Manchester
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 11 2018, Sun - 09:00 PM (IST)
				</div> <div> <a href="/football/premier-league-arsenal-vs-wolverhampton-wanderers-match-987702/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Arsenal  <span class="os-team1">  ARS </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Wolverhampton Wanderers <span class="os-team2"> WOL </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-status">
							Emirates Stadium, London
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 11 2018, Sun - 06:45 PM (IST)
				</div> <div> <a href="/football/premier-league-chelsea-vs-everton-match-987704/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Chelsea  <span class="os-team1">  CHE </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Everton <span class="os-team2"> EVE </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-status">
							Stamford Bridge, London
						</div> </a> </div> </li> </ul> <ul id="ulr750" style="display:none;"> <li> <div class="os-sports-fr-date">
					Nov 11 2018, Sun - 06:30 PM (IST)
				</div> <div> <a href="/football/indian-super-league-kerala-blasters-vs-goa-match-1022331/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Kerala Blasters  <span class="os-team1">  KER </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Goa <span class="os-team2"> GOA </span></div> <div class="os-score"><span>3
																</span></div> </div> <div class="os-sports-fr-b-status">
							Jawaharlal Nehru Stadium, Kochi, Kochi
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 10 2018, Sat - 06:30 PM (IST)
				</div> <div> <a href="/football/indian-super-league-atk-vs-pune-city-match-1022329/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">ATK  <span class="os-team1">  ATK </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Pune City <span class="os-team2"> PUN </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-status">
							Vivekananda Yuba Bharati Krirangan, Kolkata
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 09 2018, Fri - 06:30 PM (IST)
				</div> <div> <a href="/football/indian-super-league-northeast-united-vs-mumbai-city-match-1022328/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">NorthEast United  <span class="os-team1">  NOR </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mumbai City <span class="os-team2"> MUM </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-status">
							Indira Gandhi Stadium, Guwahati
						</div> </a> </div> </li> </ul> <ul id="ulr670" style="display:none;"> <li> <div class="os-sports-fr-date">
					Oct 28 2017, Sat - 08:00 PM (IST)
				</div> <div> <a href="/football/fifa-u17-world-cup-england-u17-vs-spain-u17-match-934038/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England U17  <span class="os-team1">  ENG </span></div> <div class="os-score"><span>5
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Spain U17 <span class="os-team2"> SPA </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-status">
							Vivekananda Yuba Bharati Krirangan, Kolkata
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 28 2017, Sat - 05:00 PM (IST)
				</div> <div> <a href="/football/fifa-u17-world-cup-brazil-u17-vs-mali-u17-match-934037/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Brazil U17  <span class="os-team1">  BRA </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mali U17 <span class="os-team2"> MAL </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-status">
							Vivekananda Yuba Bharati Krirangan, Kolkata
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 25 2017, Wed - 08:00 PM (IST)
				</div> <div> <a href="/football/fifa-u17-world-cup-mali-u17-vs-spain-u17-match-934035/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mali U17  <span class="os-team1">  MAL </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Spain U17 <span class="os-team2"> SPA </span></div> <div class="os-score"><span>3
																</span></div> </div> <div class="os-sports-fr-b-status">
							D.Y. Patil Stadium, Mumbai
						</div> </a> </div> </li> </ul> <ul id="ulr22" style="display:none;"> <li> <div class="os-sports-fr-date">
					Nov 11 2018, Sun - 09:30 PM (IST)
				</div> <div> <a href="/football/bundesliga-eintracht-frankfurt-vs-fc-schalke-04-match-995328/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Eintracht Frankfurt  <span class="os-team1">  EIN </span></div> <div class="os-score"><span>3
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Schalke 04 <span class="os-team2"> FC  </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-status">
							Commerzbank-Arena, Frankfurt
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 11 2018, Sun - 07:00 PM (IST)
				</div> <div> <a href="/football/bundesliga-rb-leipzig-vs-bayer-04-leverkusen-match-995327/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">RB Leipzig  <span class="os-team1">  RB  </span></div> <div class="os-score"><span>3
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bayer 04 Leverkusen <span class="os-team2"> BAY </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-status">
							Red Bull Arena, Leipzig
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 10 2018, Sat - 10:00 PM (IST)
				</div> <div> <a href="/football/bundesliga-borussia-dortmund-vs-fc-bayern-muenchen-match-995326/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Borussia Dortmund  <span class="os-team1">  BOR </span></div> <div class="os-score"><span>3
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Bayern Muenchen <span class="os-team2"> FC  </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-status">
							SIGNAL IDUNA PARK, Dortmund
						</div> </a> </div> </li> </ul> <ul id="ulr23" style="display:none;"> <li> <div class="os-sports-fr-date">
					Nov 12 2018, Mon - 12:15 AM (IST)
				</div> <div> <a href="/football/la-liga-celta-de-vigo-vs-real-madrid-match-1009428/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Celta de Vigo  <span class="os-team1">  CEL </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Madrid <span class="os-team2"> REA </span></div> <div class="os-score"><span>4
																</span></div> </div> <div class="os-sports-fr-b-status">
							Balaidos, Pontevedra
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 11 2018, Sun - 10:00 PM (IST)
				</div> <div> <a href="/football/la-liga-rayo-vallecano-vs-villarreal-match-1009432/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Rayo Vallecano  <span class="os-team1">  RAY </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Villarreal <span class="os-team2"> VIL </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-status">
							Estadio de Vallecas, Madrid
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 11 2018, Sun - 10:00 PM (IST)
				</div> <div> <a href="/football/la-liga-sevilla-vs-espanyol-match-1009435/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sevilla  <span class="os-team1">  SEV </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Espanyol <span class="os-team2"> ESP </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-status">
							Ramon Sanchez-Pizjuan, Sevilla
						</div> </a> </div> </li> </ul> <ul id="ulr21" style="display:none;"> <li> <div class="os-sports-fr-date">
					Nov 12 2018, Mon - 12:00 AM (IST)
				</div> <div> <a href="/football/serie-a-milan-vs-juventus-match-1011311/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Milan  <span class="os-team1">  MIL </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Juventus <span class="os-team2"> JUV </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-status">
							Giuseppe Meazza, Milano
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 11 2018, Sun - 09:30 PM (IST)
				</div> <div> <a href="/football/serie-a-sassuolo-vs-lazio-match-1011313/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sassuolo  <span class="os-team1">  SAS </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Lazio <span class="os-team2"> LAZ </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-status">
							MAPEI Stadium - Citta del Tricolore, Reggio nell'Emilia
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Nov 11 2018, Sun - 06:30 PM (IST)
				</div> <div> <a href="/football/serie-a-chievo-vs-bologna-match-1011307/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Chievo  <span class="os-team1">  CHI </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bologna <span class="os-team2"> BOL </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-status">
							Marcantonio Bentegodi, Verona
						</div> </a> </div> </li> </ul> <ul id="ulr4" style="display:none;"> <li> <div class="os-sports-fr-date">
					Jul 15 2018, Sun - 08:30 PM (IST)
				</div> <div> <a href="/football/world-cup-france-vs-croatia-match-958085/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">France  <span class="os-team1">  FRA </span></div> <div class="os-score"><span>4
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Croatia <span class="os-team2"> CRO </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-status">
							Luzhniki Stadium, Moscow
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jul 14 2018, Sat - 07:30 PM (IST)
				</div> <div> <a href="/football/world-cup-belgium-vs-england-match-958084/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Belgium  <span class="os-team1">  BEL </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England <span class="os-team2"> ENG </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-status">
							Krestovsky Stadium, Saint Petersburg
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jul 11 2018, Wed - 11:30 PM (IST)
				</div> <div> <a href="/football/world-cup-croatia-vs-england-match-958083/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Croatia  <span class="os-team1">  CRO </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England <span class="os-team2"> ENG </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-status">
							Luzhniki Stadium, Moscow
						</div> </a> </div> </li> </ul> </div> <a href="/football/results/" class="os-more-sports">
			+ More
		</a> </div> </div> </div> <div class="os-sports-polls gap20"> <div class="os-sports-polls-head" style="width: 251px;">POLLS</div> <div class="os-sports-polls-block"> <div id="oneindia_polls_container"></div> </div> </div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> </div> </div> </div> </section> <!-- Wrapper Ends here --> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <footer> <div class="np-footer-main"> <div class="np-footer-content np-max-width"> <div class="np-footer-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <a href="/" itemprop="url"><span itemprop="name">Home</span></a>  | <a href="/rss/"itemprop="url"><span itemprop="name">RSS Feeds</span></a> | <a href="https://www.facebook.com/mykhelcom/" rel="nofollow" itemprop="url"><span itemprop="name">Facebook  | </span></a><a href="https://twitter.com/mykhelcom" rel="nofollow" itemprop="url"><span itemprop="name">Twitter</span></a>  |  <a href="https://plus.google.com/+mykhel" rel="nofollow" itemprop="url"><span itemprop="name">Google Plus</span></a>  |  <a href="/sitemap/" itemprop="url"><span itemprop="name">Sitemap</span></a>  | <a href="https://www.oneindia.com/feedback/" rel="nofollow" itemprop="url"><span itemprop="name">Feedback</span></a>  |  <a href="https://www.oneindia.com/advertise/" rel="nofollow" itemprop="url"><span itemprop="name">Advertise with us </span></a> | <a href="https://www.mykhel.com/aboutus.html" itemprop="url"><span itemprop="name">About Us</span></a>  |  <a href="/contact.html" itemprop="url"><span itemprop="name">Contact Us</span></a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a> </div> <div class="np-copyright">
                            &copy; 2018 myKhel. All rights reserved. | <a href="https://www.oneindia.com/terms-service.html" rel="nofollow" target="_blank">Terms of Service</a> and <a href="https://www.oneindia.com/privacy.html" rel="nofollow" target="_blank">Privacy Policy</a> </div> </div> </div> </footer> <div id="widget_live_footer_block" data_lang="en"></div> <script data-pagespeed-no-defer>
(function () {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
gads.src =  'https://www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script> <script type="text/javascript">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</script> <style>
.inArticleFirst{
	float: left;
	margin: 5px 20px 10px 0;
	width: 300px;
	height: 250px;
}

.inArticleSecond{
	float: right;
	margin: 5px 0 10px 20px;
	width: 300px;
	height: 250px;
}
.inArticleAd{
	text-align: left;
}
.os-sports-wrapper .os-sports-article-rt .os-sports-related-articles{
	clear: both;
}
#div-gpt-ad-1506054776114-0{
	text-align: center;
}
#div-gpt-ad-1504162283690-0{
	clear: both;
}

</style> <div class="non-friendly-scatter"> <div id="zfdc989be-6f88-4988-819b-7591d265e95f" style='display:none' ></div> </div> <noscript> <iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> <!-- afp footer code ends here --> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>
        if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'MKEN';
    var lang = 'en';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();
 </script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Mykhel sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Mykhel website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
//window.addEventListener("load", function(){
var chkcookiepolicy = getUserCookie('cookiePolicy');
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
fetch("https://gapi.oneindia.com/gapi",{
      method: "post"
      }).then(function(e) {
        e.text().then(function(data){
          var jdata = data;
             jdata = JSON.parse(jdata);
             var continent_name = jdata.continent;
          continent_name = continent_name.toLowerCase();
          console.log("Continent Name : "+continent_name);
          if(continent_name==='europe' || continent_name==''){
document.querySelector('.bottom-disclaimer').classList.add("bottom-active");
          }
             setUserCookie('cookiePolicy',1,'', '/', '', '');
        });
      })["catch"](function(e) {
        console.log("Fetch Error :-S", e)
    });
} 
//});
var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy+" : Country Found");
  if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
      //setUserCookie('cookiePolicy',1,'', '/', '', '');
  }else if(chkcookiepolicy==0){
    setTimeout(function(){
      console.log(chkcookiepolicy+" : Country chkcookiepolicy");
        removeCookies();
        setUserCookie('cookiePolicy',0,'', '/', '', '');
    },5000);
  }
function removeElement(){
    document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");
    setUserCookie('cookiePolicy',1,'', '/', '', '');
}
var continueClick = document.querySelector(".btn-gotit");
continueClick.onclick=removeElement;
var declinelinkClick = document.querySelector(".decline-link");
declinelinkClick.onclick=removeElement;
var learnlinkClick = document.querySelector(".learn-link");
learnlinkClick.onclick=removeElement;
</script> <script>
 function googleAnalyticsCodeCommon() {
           var main_url = $('link[rel="canonical"]').attr("href");
                var url = document.location.href;
                var pattern = 'https://'+window.location.hostname;
                url = url.replace(pattern,"");
                var title=document.title;
                    ga("dhoneindia.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                    ga("mykhelen.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url 
                    });
                    ga("rosmykhel.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url 
                    });
                // for comscore
 		url = document.location.href;
                var jcode = 'var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';
                setTimeout(jcode,500);
                // for quantacast
                var _qevents = _qevents || [];
                (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")+ ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
                })();
                _qevents.push( { qacct:"p-yjta2aSVPaHEL"} );
                window.google_analytics_uacct = "UA-110466-78";
        }

</script> <script>
if(document.getElementById("adg-in-art")){
document.getElementById("adg-in-art").innerHTML = '<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1721_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1722_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1723_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';
}
</script> <script>
if(document.getElementById("adgLeftSticky")){
document.getElementById("adgLeftSticky").innerHTML = '<div id="leftSticky"><div class="photos-featured-posts-left clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1255_0" data-nanoNativeFlag="1"style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1255_1" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1255_2" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1255_3" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1255_4" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1255_5" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li></ul></div></div>';
}

if(document.getElementById("adg_related_right")){
document.getElementById("adg_related_right").innerHTML = '<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1255_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';
}
</script> <script>
(function(){
            var today = new Date();
            var urlBurstParam = today.getDate();
            var tag = document.createElement('script');
            tag.src = 'https://rss.oneindia.com/common/oi-settings.js?lang=en&v='+urlBurstParam;
            tag.async = true;
            tag.id = 'oiscripts';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());
</script> </div> </body> </html>