<!DOCTYPE html> <html lang="en"> <head> <title>AFC Asian Cup 2019: All eyes on Australia as stage is set for kick off  - myKhel</title> <meta http-equiv="content-type" content="text/html; charset=UTF-8"/> <meta name="Generator" content="Greynium CMS"/> <meta name="headline" itemprop="headline" content="AFC Asian Cup 2019: All eyes on Australia as stage is set for kick off "/> <meta itemprop="url" content="https://www.mykhel.com/football/afc-asian-cup-2019-eyes-on-australia-as-stage-is-set-kick-o-107303.html"/> <meta name="description" itemprop="description" content="Four years after having lifted their maiden AFC Asian Cup title at home, Australia have their task cut out as the 17th edition of the continents premier competition gets underway at the Zayed Sports City Stadium on Saturday (January 5)."/> <meta itemprop="datePublished" content="2019-01-04T14:38:29+05:30"/> <meta name="news_keywords" content="football, afc asian cup, 2019 asian cup, afc asian cup 2019 preview, asian football confederation, afc, india, australia, socceroos, uae, iraq"/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="https://www.mykhel.com"/> <meta property="article:published_time" content="2019-01-04T14:38:29+05:30" data-published_date="2019-01-04" /> <meta property="article:author" content="Sajith B Warrier" data-author="oi-Sajith B Warrier" data-match-video="false" /> <meta property="og:title" content="AFC Asian Cup 2019: All eyes on Australia as stage is set for kick off "/> <meta property="og:url" content="https://www.mykhel.com/football/afc-asian-cup-2019-eyes-on-australia-as-stage-is-set-kick-o-107303.html"/> <meta property="og:description" content="Four years after having lifted their maiden AFC Asian Cup title at home, Australia have their task cut out as the 17th edition of the continents premier competition gets underway at the Zayed Sports City Stadium on Saturday (January 5)."/> <meta property="article:modified_time" content="2019-01-04T14:54:26+05:30"/> <meta property="fb:app_id" content="362504024171382"/> <meta property="fb:pages" content="107352786004323" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@mykhelcom"/> <meta name="twitter:image" content="https://www.mykhel.com/img/2019/01/australia-1546592228.jpg?04012019145655" /> <meta name="twitter:title" content="AFC Asian Cup 2019: All eyes on Australia as stage is set for kick off " /> <meta name="twitter:url" content="https://www.mykhel.com/football/afc-asian-cup-2019-eyes-on-australia-as-stage-is-set-kick-o-107303.html?04012019145655" /> <meta name="twitter:description" content="Four years after having lifted their maiden AFC Asian Cup title at home, Australia have their task cut out as the 17th edition of the continents premier competition gets underway at the Zayed Sports City Stadium on Saturday (January 5)." /> <meta name="twitter:creator" content="myKhel" /> <meta name="twitter:domain" content="https://www.mykhel.com" /> <meta name="DC.date.issued" content="2019-01-04T14:38:29Z"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://www.mykhel.com/football/afc-asian-cup-2019-eyes-on-australia-as-stage-is-set-kick-o-107303.html"/> <link rel="amphtml" href="https://www.mykhel.com/amphtml/football/afc-asian-cup-2019-eyes-on-australia-as-stage-is-set-kick-o-107303.html"> <link rel="image_src" href="https://www.mykhel.com/img/2019/01/australia-1546592228.jpg"/> <meta property="og:image" content="https://www.mykhel.com/img/2019/01/australia-1546592228.jpg" /> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="manifest" href="/browser.json?v=1.0.1"> <script type="text/javascript">
var oi_ads_loaded = false;
</script> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var target_words = [];
var gptadslots = [];
var slot = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "mykhelcom";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}
if(document.querySelector('link[rel="canonical"]')){
  var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();
}
var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://kannada.oneindia.com/topic/chikungunya','https://kannada.oneindia.com/news/india/dengue-chikungunya-grand-mother-s-giloy-decoction-a-powerful-home-remedy-122004.html','https://kannada.oneindia.com/news/hassan/chikungunya-creates-tension-in-hassan-distr'],promolimit:3 };</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var com_cnt;
var ad_homerightrail = 1;
</script> <!-- Google Analytics --> <script data-pagespeed-no-defer>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
ga('create', 'UA-110466-78', 'auto', {'name': 'mykhelen'});
ga('create', 'UA-110466-6', 'auto', {'name': 'rosmykhel'});  // ROS mykhel tracker.

if(ga_author_name != undefined && ga_author_name != ""){
    ga('mykhelen.set','dimension1', ga_author_name);
	 ga('dhoneindia.set','dimension1', ga_author_name);
}
          if(ga_published_date != undefined && ga_published_date != ""){
    ga('mykhelen.set','dimension3',ga_published_date);
	  ga('dhoneindia.set','dimension3',ga_published_date);
          }
	if(canonical_url.length > 0){
	     		ga('mykhelen.set','dimension4',canonical_url);
				ga('dhoneindia.set','dimension4',canonical_url);
		}
ga('dhoneindia.send', 'pageview');
ga('mykhelen.send', 'pageview');
ga('rosmykhel.send', 'pageview'); // Send page view for ROS mykhel.

</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script type="text/javascript"  pagespeed_no_defer="">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <script type="text/javascript">
    function gaTrackEvent(category, action, opt_label, opt_value) {
        if (typeof(opt_label)=="undefined" || opt_label==null || opt_label=='') {
            opt_label = '';
        }
        if (typeof(opt_value)=="undefined" || opt_value==null || opt_value=='') {
            opt_value = 0;
        }
        // track event
        var ga_lang  = gaGetDomainLang();
        ga('mykhel'+ga_lang+'.send', 'event', category, action, opt_label, opt_value);
        ga('rosmykhel.send', 'event', category, action, opt_label, opt_value);
     }

    function gaGetDomainLang() {
        var parts = location.hostname.split('.');
        var subdomain =parts.shift();
        var regionals = {"tamil":"ta","kannada":"kn","telugu":"te","gujarati":"gu","malayalam":"ml","bengali":"bn","hindi":"hi"};

        if(regionals[subdomain] != '' && typeof regionals[subdomain] !== 'undefined'){
            return regionals[subdomain];
        }
        else{
            return 'en';
        }
    }
</script> <!-- <script type="text/javascript"  src="/common/app/lib/head.min.js?v=1.0.0" data-headjs-load="/common/adaptive/oijs/main-built.js?v=1.11" data-pagespeed-no-defer></script> --> <link href="/common/adaptive/css/font-awesome.min.css" rel="stylesheet" type="text/css"> <link href="/common/adaptive/css/header-footer.css?v=30" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link href="/common/adaptive/css/style.css?v=52" rel="stylesheet" type="text/css"> <script type="text/javascript">
            [
                '/common/app/lib/require-latest.js',
                '/common/build/js/oiframework-desk-app.min.js?v=1.1.86'
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
</script> <style>
body{
   max-width: 1349px;
   margin: 0 auto!important;
}

.os-header.fixed{
	  max-width: 1349px;
   margin: 0 auto;
}
</style> <style>
.listicalSliderContent{
	clear:both;
}
#adg_related_right li {
    border-bottom: none!important;
    padding-bottom: 0px;
}
#left-native-ad li {
height: 75px;
}
	.os-breadcrumb-nav div {
    display: inline-block;
}
.written-by, .posted-by{
	display: inline-block;
}
.os-sports-article figure{
	margin: 0;
	padding: 0;
}
.inArticleAd{
	width: 320px;
	float:left;
}

#twitter-widget-0 {
      width: 100% !important;
    }

#twitter-widget-0 > .EmbeddedTweet{
     max-width: 100% !important;
    }
.EmbeddedTweet{
	max-width: 100% !important;
	width: 100% !important;
}

.twitter-tweet{
	max-width: 100% !important;
	width: 100% !important;
}
figcaption{
	text-align: center;
}

.plr_right {
    /*margin-left: 300px;
    margin-top: -141px;
    width: 250px;*/
}
.cricketTabBlock {
    margin-bottom: 20px;
}
.cricTabsMain {
    height: 30px;
    clear: both;
}
.cricTabsMain ul {
    list-style-type: none;
    font-family: 'Oswald', Arial, Helvetica, sans-serif;
    padding: 0;
}
.cricTabsMain ul li {
    display: inline;
    width: 50%;
    float: left;
}
.cricTabsMain ul li a {
    display: block;
    text-align: center;
    color: #000;
    font-size: 16px;
    line-height: 30px;
    height: 30px;
    background: #fff;
    outline: none;
}
.cricTabsMain ul li a.selected {
    background: #f8f8f8;
    border: 1px solid #dedede;
    border-bottom: 0 none;
}
.cricketTabContent {
    padding: 10px;
    border: 1px solid #dedede;
    background: #f8f8f8;
}
.imgBorder1 {
    border: 1px solid #CCCCCC;
    padding: 3px;
    box-shadow: 1px 1px 1px #ccc;
}
.cricLeftContent {
    float: left;
    overflow: hidden;
    width: 100px;
}
.cricRightContent {
    margin-left: 115px;
}
.cricRightContent ul {
    list-style-type: none;
    margin: 0;
    padding: 0;
}
.cricRightContent ul li a {
    background: #1f97cd;
    border: 1px solid #0074a2;
    color: #fff;
    display: inline;
    font-size: 14px;
    font-weight: bold;
    margin: 0 5px 5px 0;
    padding: 5px 20px;
    text-decoration: none;
    float: left;
    border-radius: 4px;
    line-height: 22px;
    text-align: center;
    box-shadow: 0 1px 0 rgba(120, 200, 230, 0.5) inset, 0 1px 0 rgba(0, 0, 0, 0.15);
    transition-duration: 1s;
    transition-property: color;
}
.cricRightContent ul li a:hover {
    background: #0d85bc;
}
.recent-match {
    color: #000;
    font-weight: bold;
    font-size: 14px;
    padding: 0;
    text-align: left;
    clear:both;
}
.recent-match a {
    color: #0066cc;
    font-weight: normal;
}
/* End of connector css */
.os-sports-article p{
	padding-bottom: 10px;
}
#div-gpt-ad-1470917625077-0{
	padding-top: 10px;
}
.tags_head {
    background: #ee163b;
    color: #fff;
    float: left;
    font-size: 14px;
    font-weight: normal;
    margin-right: 10px;
    padding-left: 5px;
    padding-right: 5px;
    padding-top: 4px;
    padding-bottom: 5px;
}
#tag-container a {
    background: #e2e2e2 none repeat scroll 0 0;
    border: 1px solid #f1f1f1;
    color: #ee163b;
    display: inline-block;
    font-size: 14px;
    margin-right: 5px;
    padding: 8px;
}
.article-others a {color: #ee163b;}
.assigned_video{
        width:600px!important;
}
.assigned_video_heading{
padding: 10px 0 11px 0;
    font-weight: bold;
    font-size: 16px;
	text-align: center;
}
.listicalSliderContent {position: relative;overflow: hidden;display: block;margin: 0 auto;}

.listical-photo-share {

    background: #000;

    opacity: 0.7;

    border-radius: 50%;

    position: absolute;

    bottom: 15px;

    right: 5px;

    width: 35px;

    height: 35px;

    line-height: 35px;

    cursor: pointer;

    z-index: 1000;

    transition: right 0.8s ease-in-out 0s;

    font-size: 22px;

    color: #fff;

    text-align: center;

    display:none;

}

.listical-photo-share-links {

    background: #000;

    opacity: 0.7;

    position: absolute;

    bottom: 12px;

    right: -250px;

    text-align: center;

    padding: 5px 40px 5px 0;

    z-index: 10000;

    border-radius: 0;

    transition: right 0.8s ease-in-out 0s;

    width: auto;

    overflow: hidden;

    display:none;

}

.listical-photo-share-links a {

    color: #fff!important;

    font-size: 24px;

    margin: 0 8px;

    text-decoration: none!important;

}

.listicalSliderContainer.show-social .listical-photo-share-links {right: 0px;width: 140px;}

.listicalSliderContainer.show-social .listical-photo-share {right: -250px;}

.listical-photo-share-close {

    position: absolute;

    cursor: pointer;

    color: #fff;

    font-size: 24px;

    right: 5px;

    top:5px;

}

.listical-ad-right {height:250px; margin:10px;width:300px;padding: 0;float: right;}

.listical-ad-left {height:250px; margin:0 20px 10px 0;width:300px;padding: 0;float: left;}

.listical-top-ad {height:250px; margin: 0 20px 10px 0;width:300px;padding: 0;float: left;}

.listical-ad-center {height:250px; margin: 20px auto;width:300px; float: none;}
.giz-subscribe-textbox {
    width: 100%;
    line-height: 14px;
}
</style> <link href="/common/adaptive/css/liveblog.css" rel="stylesheet" type="text/css"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.mykhel.com/football/afc-asian-cup-2019-eyes-on-australia-as-stage-is-set-kick-o-107303.html"
  },
  "headline": "AFC Asian Cup 2019: All eyes on Australia as stage is set for kick off ",
  "url":"https://www.mykhel.com/football/afc-asian-cup-2019-eyes-on-australia-as-stage-is-set-kick-o-107303.html",
  "image": { 
    "@type": "ImageObject",
    "url": "https://www.mykhel.com/img/2019/01/australia-1546592228.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://www.mykhel.com/img/128x50/2019/01/australia-1546592228.jpg",
  "datePublished": "2019-01-04T14:38:29+05:30",
  "dateModified": "2019-01-04T14:54:26+05:30",
  "dateCreated": "2019-01-04T14:38:29+05:30",
  "author": {
    "@type": "Person",
    "name": "Sajith B Warrier"
  },
  "publisher": {
    "@type": "Organization",
    "name": "myKhel",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mykhel.com/images/myKhel-logo.png",
      "width": 194,
      "height": 52
    }
  },
  "articleSection":"News",
  "description": "Four years after having lifted their maiden AFC Asian Cup title at home, Australia have their task cut out as the 17th edition of the continents premier competition gets underway at the Zayed Sports City Stadium on Saturday (January 5).",
  "keywords": "",
  "articleBody":"Bengaluru/Abu Dhabi: Four years after having lifted their maiden AFC Asian Cup title at home, Australia have their task cut out as the 17th edition of the continents premier competition gets underway at the Zayed Sports City Stadium on Saturday (January 5).Hosts the UAE take on Bahrain in the lung opener of Group A on Saturday while Australia begin their title defence on Sunday with Group B encounter against Jordan in Al Ain.The Socceroos are a different beast to Ange Postecoglous team that beat South Korea in extra time to lift the trophy on home soil in 2015.They have a new coach in Graham Arnold and a mostly inexperienced squad, with the majority of the 23 in the United Arab Emirates never having experienced the cut and thrust of Asian Cup football before.In what will be the largest AFC Asian Cup UAE 2019, 24 teams will vie for the title with matches to be played in eight stadiums in Abu Dhabi, Al Ain, Dubai and Sharjah.Full scheduleThe Socceroos have been hard at work with head coach Arnold putting his players through their paces. They  sounded an early warning to their rivals after securing an emphatic 5-0 victory against Oman in a warm-up tie in Dubai and would be keen to continue from where they left off.  China too have been working hard as Marcello Lippis players have undergone several training sessions since arriving in the UAE.Iraq have also arrived as the West Asians look to replicate their title-winning form of 2007. Having finished fourth four years ago, Iraq will definitely be a team to watch out for in the AFC Asian Cup UAE 2019.India are returning to the competition after an eight-year gap and they will be at least hoping to make it to the knockout round after having fallen in the first hurdle in the 2011 edition held in Qatar.  Qatar, the 2022 FIFA World Cup hosts will be another team in the spotlight. They will look to erase the bitter disappointment of the 2015 edition in Australia, where they lost all the group matches to bow out of the tournament.  South Korea Republic, who have not won the continental title since 1960 ia another team to watch out for. The Taeguk Warriors are consistent performers at the AFC Asian Cup, having taken four runners-up and four third-place finishes and last time they almost came close to winning it before faltering in final to Australia.  Its all systems go for the AFC Asian Cup UAE 2019 with teams having touched down in the four cities that will host the continental showpiece."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Four years after having lifted their maiden AFC Asian Cup title at home, Australia have their task cut out as the 17th edition of the continents premier competition gets underway at the Zayed Sports City Stadium on Saturday (January 5)." ,
         "url":"https://www.mykhel.com/football/afc-asian-cup-2019-eyes-on-australia-as-stage-is-set-kick-o-107303.html",
        "name": "AFC Asian Cup 2019: All eyes on Australia as stage is set for kick off "
} 
</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "myKhel",
  "url" : "https://www.mykhel.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://www.mykhel.com/images/myKhel-logo.png",
      "width": 194,
      "height": 52
    },
  "sameAs" : [ "https://www.facebook.com/mykhelcom/",
  "https://twitter.com/mykhelcom",
  "https://plus.google.com/u/0/117255645809639846337"]
}
</script> </head> <body > <div class="os-c-sports os-c-football"> <!-- Header Starts here --> <header> <div class="os-header fixed clearfix"> <div class="os-width clearfix"> <div class="os-header-block os-lt" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li> <a href="/" itemprop="url"><span itemprop="name"> Home </span></a> </li> <li> <a href="/cricket/" itemprop="url"><span itemprop="name"> Cricket </span></a> </li> <li> <a href="/football/" itemprop="url"><span itemprop="name"> Football </span></a> </li> <li> <a href="/hockey/news/" itemprop="url"><span itemprop="name"> Hockey</span></a> </li> <li> <a href="/motorsport/news/" itemprop="url"><span itemprop="name"> Motorsport </span></a> </li> <li> <a href="/tennis/news/"itemprop="url"><span itemprop="name">Tennis </span></a> </li> <li> <a href="/badminton/news/"itemprop="url"><span itemprop="name">Badminton </span></a> </li> <li> <a href="/kabaddi/news/" itemprop="url"><span itemprop="name"> Kabaddi </span></a> </li> <li> <a href="/wwe/news/"itemprop="url"><span itemprop="name">WWE</span></a> </li> <li> <a href="/photos/" itemprop="url"><span itemprop="name"> Photos </span></a> </li> <li> <a href="/videos/" itemprop="url"><span itemprop="name"> Videos </span></a> </li> <li class="show" style="padding-left:5px;"> <span style="cursor:pointer">Other Languages <i class="material-icons"></i></span> <div class="lang-block"> <ul> <li> <a href="https://hindi.mykhel.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://telugu.mykhel.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> <li> <a href="https://kannada.mykhel.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.mykhel.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.mykhel.com/" target="_blank" class="lang-tamil">தமிழ்</a> </li> <li> <a href="https://bengali.mykhel.com/" target="_blank" class="lang-tamil last">বাংলা</a> </li> </ul> </div> </li> </ul> </div> <div class="os-khel-logo"><a href="/" class="os-logo"><img src="/images/mykhel-logo.svg" alt="MyKhel"/> </a></div> <div class="os-menu">
								Football <span class="menu-arrow"></span> </div> <div class="os-menu-nav" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <nav> <ul class="clearfix"> <li class="active"> <a href="/football/" itemprop="url"><span itemprop="name">
												Home
											</span></a> </li> <li> <a href="/football/news/" itemprop="url"><span itemprop="name">
												News    
											</span></a> </li> <li> <a href="/football/rumours/" itemprop="url"><span itemprop="name">
												Rumours   
											</span></a> </li> <li> <a href="/football/transfer-news/" itemprop="url"><span itemprop="name">
												Transfers   
											</span></a> </li> <li> <a href="/football/leagues/" itemprop="url"><span itemprop="name">
												Leagues     
											</span></a> </li> <li> <a href="/football/fixtures/" itemprop="url"><span itemprop="name">
												Fixtures  
											</span></a> </li> <li> <a href="/football/results/" itemprop="url"><span itemprop="name">
												Results    
											</span></a> </li> <li> <a href="/videos/football/" itemprop="url"><span itemprop="name">
												Videos	
											</span></a> </li> <!--<li> <a href="/photos/football/" itemprop="url"><span itemprop="name">
                                                                                                Photos 
                                                                                        </span></a> </li>--> </ul> </nav> </div> </div> <div class="os-notf"> <style type="text/css">
        .overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
                        .addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
                        .arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
                        .click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
                        .click-unblock img {vertical-align: middle;}
                        .click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
                        .notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
                        .site {margin: o auto;text-align: center;}
                        .subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
                        .manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
                        .manage-notification-block-top-firefox ul {margin-left: 20px;}
                        .manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification" > <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 12px 5px 0 5px; display: none; float: left;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img data-pagespeed-no-defer="" src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification" > <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 12px 5px 0 5px; float: left; display: none;" id="notification_bell_inactive"><img data-pagespeed-no-defer="" src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer/></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon  of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text" id="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
                </div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </div> <div class="os-header-rt-search  os-rt"> <a href="javascript:void(0);" onclick="callSearch()" class="os-header-rt-search-b"> </a> <div class="os-search-block"> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> </div> </div> </div> </div> <div class="os-top-wrap"> <div class="cmscontent-top"> <div class="os-header-ad" style="min-height: 90px;"> <div id="div-gpt-ad-1501582186001-9" data-exec=0  data-adval=0 data-elementid="0" class="oiad"></div> </div></div> </div> </header> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
    var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <style type="text/css">
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=1.0.7"/> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Get breaking news alerts from myKhel</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <section> <div class="os-c-top os-c-matches"> <div class="os-width os-c-top-menu clearfix"> <div class="os-c-live-bar-l os-lt"> <nav> <ul class="clearfix"> <li>
							Matches:
						</li> <li> <a href="/football/la-liga-villarreal-vs-real-madrid-match-1009485/"> VIL VS RMD - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/premier-league-manchester-city-vs-liverpool-match-987798/"> MCI VS LIV - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/premier-league-newcastle-united-vs-manchester-united-match-987799/"> NEW VS MUN - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/la-liga-levante-vs-girona-match-1009494/"> LEV VS GIR - <span class="os-live" style="color:green">Upcoming </span> </a> </li> <li> <a href="/football/la-liga-espanyol-vs-leganes-match-1009488/"> ESP VS LGN - <span class="os-live" style="color:green">Upcoming </span> </a> </li> <li><a href="/football/live-scores/">+ More</a></li> </ul> </nav> </div> <div class="os-c-top-menu-r os-rt clearfix"> </div> </div> </div> </section> <!-- Header Ends here --> <!-- Wrapper Starts here --> <section><div id="containerMain" data-page_type="article" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"></div> <div id="container" data-con_line="/football/" data-parent_cat="football" class="os-width os-sports-wrapper" data-content_id="107303" data-video-flag="false" data-slideshow="false"> <div class="os-sports-m-news clearfix" > <div class="os-sports-m-news-l os-lt clearfix"> <div class="os-breadcrumb"> <div class="os-h-b"> <div class="os-breadcrumb-nav" data-category="News"> <nav> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/football/" itemprop="url"><span itemprop="title">Football</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/football/news/" itemprop="url"><span itemprop="title">News</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;">&nbsp;&raquo;&nbsp;</span>AFC Asian Cup 2019: All eyes on Australia as stage is set for kick off 
                                                                        </nav> </div> <h1 class="heading" style="clear:both;"> AFC Asian Cup 2019: All eyes on Australia as stage is set for kick off  </h1> <div class="os-posted-by" data-author="Sajith B Warrier"><div class="author-profile written-by">By <a rel="author" href="/authors/sajith.html" title="Profile of Sajith B Warrier" target="_blank"><strong>Sajith B Warrier</strong></a></div> <span> <time datetime="2019-01-04T14:54:26+05:30" itemprop="dateModified">
			Updated: Friday, January  4, 2019, 14:54 [IST]
		      </time> </span> </div> </div> </div> <div class="os-vuukle-yt-share clearfix"> <div class="os-lt"> <div class="vuukle-powerbar"></div> </div> <!--<div class="os-rt"> <img src="/images/youtube-share.jpg"/> </div>--> </div> <div class="os-sports-article"> <div class="io-author" style="display: none">oi-Sajith B Warrier</div> <div class="os-sports-article-img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2019/01/australia-1546592228.jpg"><strong><a class="imgClSlider" href="javascript:void(0);"></a></strong> <figure><strong><img src="/img/2019/01/australia-1546592228.jpg" vspace="5" hspace="5" class="image_listical c1" alt="Australia" title="Australia" data-cl-slideshow="" data-cl-title="Australia" data-cl-description="" data-cl-imageid="107303-0" /></strong> <div class="image-text-links"> <figcaption><strong>The Socceroos have their task cut out in the UAE. Image: Twitter</strong></figcaption> </div> </figure> </div> <p>Bengaluru/Abu Dhabi: Four years after having lifted their maiden AFC Asian Cup title at home, Australia have their task cut out as the 17th edition of the continent's premier competition gets underway at the Zayed Sports City Stadium on Saturday (January 5).</p> <div class='os-sports-article-block clearfix'> <div class='os-sports-article-lt os-lt'> <div class='cmscontent-article1'> <div id='div-gpt-ad-1501582186001-6' data-exec="0" data-adval="0" data-elementid='4' class='oiad inArticleFirst'></div> </div> <p>Hosts the UAE take on Bahrain in the lung opener of Group A on Saturday while Australia begin their title defence on Sunday with Group B encounter against Jordan in Al Ain.</p> <p>The Socceroos <a href="https://www.mykhel.com/football/need-speed-new-look-australia-target-back-to-back-asian-cups-107232.html" target="_blank"><strong>are a different beast to Ange Postecoglou's team</strong></a> that beat South Korea in extra time to lift the trophy on home soil in 2015.</p> <div class="clearfix"></div> <blockquote class="twitter-tweet blockquote" data-lang="en"> <p lang="en" dir="ltr">Pumped for our <a href="https://twitter.com/hashtag/AsianCup2019?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#AsianCup2019</a> opener against Jordan?<br /> <br />
Here are the broadcast details 👇 <a href="https://twitter.com/hashtag/GoSocceroos?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#GoSocceroos</a> <a href="https://twitter.com/hashtag/TogetherAsOne?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#TogetherAsOne</a> <a href="https://t.co/rFw5VPOfJp" rel="nofollow">https://t.co/rFw5VPOfJp</a></p>
— Caltex Socceroos (@Socceroos) <a href="https://twitter.com/Socceroos/status/1081111064291536896?ref_src=twsrc%5Etfw" rel="nofollow">January 4, 2019</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript">
</script> <p>They have a new coach in Graham Arnold and a mostly inexperienced squad, with the majority of the 23 in the United Arab Emirates never having experienced the cut and thrust of Asian Cup football before.</p> <p>In what will be the largest AFC Asian Cup UAE 2019, 24 teams will vie for the title with matches to be played in eight stadiums in Abu Dhabi, Al Ain, Dubai and Sharjah.</p> <p><strong><a class="exclude" href="https://www.mykhel.com/football/afc-asian-cup-2019-full-schedule-team-fixtures-start-time-107055.html" target="_blank">Full schedule</a></strong></p> <p>The Socceroos have been hard at work with head coach Arnold putting his players through their paces. They sounded an early warning to their rivals after securing an emphatic <a href="https://www.mykhel.com/football/australia-5-oman-0-socceroos-enjoy-serene-asian-cup-warm-up-106980.html" target="_blank"><strong>5-0 victory against Oman</strong></a> in a warm-up tie in Dubai and would be keen to continue from where they left off.</p> <div class='cmscontent-article2'> <div id='div-gpt-ad-1518085554766-0' data-exec="0" data-adval="0" data-elementid='5' class='oiad inArticleSecond'></div> </div> <p>China too have been working hard as Marcello Lippi's players have undergone several training sessions since arriving in the UAE.</p> <p>Iraq have also arrived as the West Asians look to replicate their title-winning form of 2007. Having finished fourth four years ago, Iraq will definitely be a team to watch out for in the AFC Asian Cup UAE 2019.</p> <p>India are returning to the competition after an eight-year gap and they will be at least hoping <a href="https://www.mykhel.com/football/asian-cup-2019-we-can-make-it-knockouts-feels-bhaichung-bhutia-088517.html" target="_blank"><strong>to make it to the knockout round</strong></a> after having fallen in the first hurdle in the 2011 edition held in Qatar.</p> <p>Qatar, the 2022 FIFA World Cup hosts will be another team in the spotlight. They will look to erase the bitter disappointment of the 2015 edition in Australia, where they lost all the group matches to bow out of the tournament.</p><div id='div-gpt-ad-1542196312003-0' class='viroolVideo'></div> <p>South Korea Republic, who have not won the continental title since 1960 ia another team to watch out for. The Taeguk Warriors are consistent performers at the AFC Asian Cup, having taken four runners-up and four third-place finishes and last time they almost came close to winning it before faltering in final to Australia.</p> <p>It's all systems go for the AFC Asian Cup UAE 2019 with teams having touched down in the four cities that will host the continental showpiece.</p> <script async="" src="//platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript">
</script><style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 600px;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;float: left;margin: 20px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display: none;">
<div class="breaking-newstext">
Get breaking news alerts.
</div>
<div class="notifications-block clearfix">                           
    <div class="allow-notifications" id="allow-notifications">
        Allow Notifications <i class="bell-icons"></i>
    </div>
    <div class="already-subscribed" id="already-subscribed">
        You have already subscribed <i class="tick-icons"></i>
    </div>
</div>
</div>
</div> <div class='os-sports-article-rt os-rt'> <div class="giz-subscribe" id="giz-subscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">Subscribe Now <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"><i class="bell-icon"></i></a></div> <div class="giz-view-sample"> <div class="giz-sample-article clearfix"> <div class="sample-image"><a href="https://www.mykhel.com/cricket/india-vs-australia-2019-4th-test-live-score-43626/" target="_blank"><img src="/images/mykhel-notification.jpg" /></a></div> <div class="sample-text"><a href="https://www.mykhel.com/cricket/india-vs-australia-2019-4th-test-live-score-43626/" target="_blank">Day 2 - Stumps: AUS 24/0 (10.0 vs IND 622/7 decl</a></div> </div> <div class="gizbot-sample-link"><a href="javascript:void(0);">View Sample</a></div> </div> </div> <div class="giz-subscribe block" id="giz-unsubscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">ALLOW NOTIFICATIONS <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"><i class="bell-icon"></i></a></div> </div> <div class="giz-subscribe block" id="giz-emailsubscribe"> <div class="giz-subscribe-head">For Daily Alerts</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"><input type="hidden" name="city" id="newsletter_city" /> <input type="hidden" name="country" id="newsletter_country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE=" /> <input type="hidden" name="listname1" value="bXlraGVs" /> <input type="hidden" name="action1" value="useradd" /> <div class="giz-subscribe-textbox"><input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email" /></div> <div class="giz-subscribe-button"><input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn" /></div> </form> </div> </div> <div id='div-gpt-ad-1529386780795-0' data-exec="0" data-adval="0" data-elementid='3' class='oiad inArticleAd'></div> <div class="os-sports-related-articles"> <h2>TRENDING ON ONEINDIA</h2> <ul> <li class="clearfix"><a href="https://www.oneindia.com/india/sc-seeks-action-taken-report-on-trapped-meghalaya-miners-2831798.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.oneindia.com/img/105x99/2019/01/meghalaya-miners-1546586008.jpg" /></a> <a href="https://www.oneindia.com/india/sc-seeks-action-taken-report-on-trapped-meghalaya-miners-2831798.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="os-short-text">SC Seeks Action Taken Report On Trapped Meghalaya Miners</a></li> <li class="c2"> <div id="adg_related_right"></div> </li> <li class="clearfix"><a href="https://www.mykhel.com/cricket/india-vs-australia-4th-test-day-2-highlights-masterful-pujara-pant-jadeja-grind-australia-day-2-107299.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.mykhel.com/img/105x99/2019/01/rishabh-pant-ravindra-jadeja-batting-1546585683.jpg" /></a> <a href="https://www.mykhel.com/cricket/india-vs-australia-4th-test-day-2-highlights-masterful-pujara-pant-jadeja-grind-australia-day-2-107299.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="os-short-text">India Vs Australia 4th Test — Pujara-Pant Shine On Day 2</a></li> <li class="clearfix"><a href="https://www.gizbot.com/mobile/news/samsung-galaxy-m30-specs-features-launch-date-leak-056579.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.gizbot.com/img/105x99/img/2019/01/samsung-galaxy-m30-could-arrive-with-triple-rear-cameras-and-5000mah-battery-1546579112.jpg" /></a> <a href="https://www.gizbot.com/mobile/news/samsung-galaxy-m30-specs-features-launch-date-leak-056579.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="os-short-text">Samsung Galaxy M30 To Arrive With Triple Cameras And 5000mAh Battery</a></li> <li class="clearfix"><a href="https://www.drivespark.com/two-wheelers/2019/jawa-motorcycles-sales-per-month-deliveries-booking-details-027144.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.drivespark.com/img/105x99/2019/01/jawa-1546585880.jpg" /></a> <a href="https://www.drivespark.com/two-wheelers/2019/jawa-motorcycles-sales-per-month-deliveries-booking-details-027144.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="os-short-text">Jawa Motorcycles Set Sales Target — 90,000 Units In The First Year!</a></li> <li class="clearfix"><a href="https://www.goodreturns.in/personal-finance/investment/2015/06/8-best-safe-low-risk-investment-options-india-370777.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.goodreturns.in/img/105x99/2018/05/investment9-1525652291.jpg" /></a> <a href="https://www.goodreturns.in/personal-finance/investment/2015/06/8-best-safe-low-risk-investment-options-india-370777.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="os-short-text">12 Best Safe Investment Options in India</a></li> <li class="clearfix"><a href="https://www.filmibeat.com/bollywood/news/2019/after-marrying-priyanka-chopra-nick-jonas-blushes-and-says-my-life-is-very-good-now-281128.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.filmibeat.com/img/105x99/2019/01/ptom-1546574148.jpg" /></a> <a href="https://www.filmibeat.com/bollywood/news/2019/after-marrying-priyanka-chopra-nick-jonas-blushes-and-says-my-life-is-very-good-now-281128.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="os-short-text">Nick Opens Up About Life After Marrying Priyanka!</a></li> <li class="clearfix"><a href="https://www.boldsky.com/fashion/bollywood-wardrobe/karisma-kapoor-a-fusion-outfit-at-the-ponds-event-127092.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.boldsky.com/img/105x99/2019/01/01-1546588613.jpg" /></a> <a href="https://www.boldsky.com/fashion/bollywood-wardrobe/karisma-kapoor-a-fusion-outfit-at-the-ponds-event-127092.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="os-short-text">Karisma Kapoor's Fusion Ensemble</a></li> <li class="clearfix"><a href="https://www.nativeplanet.com/travel-guide/best-jungle-trekking-destinations-india-005422.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://www.nativeplanet.com/img/105x99/2019/01/coverpic-1546584613.jpg" /></a> <a href="https://www.nativeplanet.com/travel-guide/best-jungle-trekking-destinations-india-005422.html?utm_medium=Desktop&amp;utm_source=OI-EN&amp;utm_campaign=relatedArticles" target="_blank" class="os-short-text">Experience The Wilderness With These 10 Great Jungle Treks In India</a></li> </ul> </div> <ul id="left-native-ad" class="c3"></ul> <div id="fantasy"></div> <div id="adsWeb1"></div> </div> </div> </p> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div id='div_52335968951881' style="padding-top:10px;"></div> <div class="os-sports-video-vuukle"> </div> <div class="os-article-details"> <div class="article-read-more"> <div class="tag-container" id="tag-container" data-tags="football, afc asian cup, 2019 asian cup, afc asian cup 2019 preview, asian football confederation, afc, india, australia, socceroos, uae, iraq" data-eng-tags="football, afc asian cup, 2019 asian cup, afc asian cup 2019 preview, asian football confederation, afc, india, australia, socceroos, uae, iraq"> <span class="tags_head">Read more about: </span> <a title="football" href="/topic/football">football</a> <a title="afc asian cup" href="/topic/afc-asian-cup">afc asian cup</a> <a title="2019 asian cup" href="/topic/2019-asian-cup">2019 asian cup</a> <a title="afc asian cup 2019 preview" href="/topic/afc-asian-cup-2019-preview">afc asian cup 2019 preview</a> <a title="asian football confederation" href="/topic/asian-football-confederation">asian football confederation</a> <a title="afc" href="/topic/afc">afc</a> <a title="india" href="/topic/india">india</a> <a title="australia" href="/topic/australia">australia</a> <a title="socceroos" href="/topic/socceroos">socceroos</a> <a title="uae" href="/topic/uae">uae</a> <a title="iraq" href="/topic/iraq">iraq</a> <div style="clear: both; padding-bottom: 5px;"></div> </div> </div> <div class="article-story-pub-date">
										Story first published: Friday, January  4, 2019, 14:38 [IST]
									</div> <div class="article-others">
										Other articles published on <a href="/2019/01/04/">Jan  4, 2019</a> </div> </div> <div class="os-sports-vuukle-comment"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" data-exec=0  data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> </div> </div> </div> <div class="os-sports-m-news-r os-rt"> <div class="os-ad"> <div class="cmscontent-right1 clearfix"> <div class="os-ad-c"> <div id="div-gpt-ad-1501582186001-8" data-exec=0  data-adval=0 data-elementid="1" class="oiad" style="min-height: 250px;"></div> </div> </div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
#right-native-ad li{
    height:75px;
}

</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <div class="os-sports-videos-block gap5"> <h2>Latest Videos</h2> <ul><li class="clearfix"> <a href="/videos/guardiola-hails-039-incredible-039-bernardo-silva-performance-pfgr-73824.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2019/01/2398239395-guardiola-hails-039-incredible-039-bernardo-silva-performance.jpg"> </div> </a> <a href="/videos/guardiola-hails-039-incredible-039-bernardo-silva-performance-pfgr-73824.html?ref=rhsVideo&v=1" class="os-short-text">Guardiola hails &#039;incredible&#039; Bernardo Silva performance</a> </li><li class="clearfix"> <a href="/videos/incredible-city-players-showed-how-good-they-are-guardiola-73818.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2019/01/4302438266-incredible-city-players-showed-how-good-they-are-guardiola.jpg"> </div> </a> <a href="/videos/incredible-city-players-showed-how-good-they-are-guardiola-73818.html?ref=rhsVideo&v=1" class="os-short-text">Incredible City players showed how good they are - Guardiola</a> </li><li class="clearfix"> <a href="/videos/klopp-039-would-have-paid-money-039-to-be-four-points-ahead-of-man-city-pfgr-73800.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2019/01/495936574-klopp-039-would-have-paid-money-039-to-be-four-points-ahead-of-man-city.jpg"> </div> </a> <a href="/videos/klopp-039-would-have-paid-money-039-to-be-four-points-ahead-of-man-city-pfgr-73800.html?ref=rhsVideo&v=1" class="os-short-text">Klopp &#039;would have paid money&#039; to be four points ahead of Man City</a> </li><li class="clearfix"> <a href="/videos/kompany-a-nice-guy-with-a-really-bad-decision-klopp-73794.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2019/01/322936439-kompany-a-nice-guy-with-a-really-bad-decision-klopp.jpg"> </div> </a> <a href="/videos/kompany-a-nice-guy-with-a-really-bad-decision-klopp-73794.html?ref=rhsVideo&v=1" class="os-short-text">Kompany a nice guy with a really bad decision - Klopp</a> </li><li class="clearfix"> <a href="/videos/former-man-united-defender-stam-learning-from-master-ferguson-73836.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2019/01/4771117654-former-man-united-defender-stam-learning-from-039-master-039-ferguson.jpg"> </div> </a> <a href="/videos/former-man-united-defender-stam-learning-from-master-ferguson-73836.html?ref=rhsVideo&v=1" class="os-short-text">Former Man United defender Stam learning from &#039;master&#039; Ferguson</a> </li></ul> <a href="/videos/" class="os-more"> + More </a> </div> <div class="os-c-social os-horizontal gap15"> <div class="right-heading">Follow Us on Social</div> <div class="os-c-social-b"> <div class="os-c-social-block"> <a href="https://www.facebook.com/mykhelcom/" target="_blank" class="os-icon-fb"> <i></i>29,184 </a> </div> <div class="os-c-social-block"> <a href="https://twitter.com/mykhelcom" target="_blank" class="os-icon-twitter"> <i></i>11,449</a> </div> <div class="os-c-social-block"> <a href="https://plus.google.com/u/0/+myKhel" target="_blank" class="os-icon-googleplus"> <i></i>383,823</a> </div> </div><div class="os-c-social-block os-c-social-block-submit clearfix"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="bXlraGVs"> <input type="hidden" name="action1"> <div class="os-c-social-block-i"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id For Daily Newsletter" name="email" id="email" required> </div> <div class="os-c-social-block-b"> <button onclick="return postformById('useradd',this.form);">
Subscribe
</button> </div> </form> </div> <div class="os-c-social-block os-c-social-block-submit clearfix"> </div> </div> <div class="os-sports-news-block"> <div id="spike_wrapper_div" style="width:300px; margin: 0px auto;"></div> </div> <div class="os-ad"> <div class="os-ad-c"> <div id="div-gpt-ad-1501582186001-7" data-exec=0  data-adval=0 data-elementid="2" class="oiad" style="min-height: 250px;"></div> </div> </div> <div id="widget_football_right_fixture_result" data_lang="en"> <style>
	span.os-team1 {
  background: #740f42;
}

span.os-team2 {
  background: #231f1d;
}

span.os-team3 {
  background: #0a372c;
}

span.os-team4 {
  background: #bf5416;
}

span.os-team5 {
  background: #af9113;
}

span.os-team6 {
  background: #2a2c5b;
}

span.os-team7 {
  background: #271b1a;
}

span.os-team8 {
  background: #9e1135;
}

span.os-team9 {
  background: #179890;
}

span.os-team10 {
  background: #1247c9;
}

span.os-team11 {
  background: #008fdf;
}

span.os-team12 {
  background: #06254b;
}

span.os-team13 {
  background: #53390d;
}

span.os-team14 {
  background: #256476;
}

span.os-team15 {
  background: #da3477;
}

span.os-team16 {
  background: #bc6c16;
}

span.os-team17 {
  background: #295535;
}

span.os-team18 {
  background: #c43d3e;
}

span.os-team19 {
  background: #ff602a;
}

span.os-team20 {
  background: #252f32;
}

.os-football-slider ul li .os-c-top-slider-c-b {
  padding: 5px 0;
}
.os-football-slider ul li .os-c-top-slider-c-b .os-c-top-slider-c-b-team {
  position: relative;
  width: 200px;
}
.os-football-slider ul li .os-c-top-slider-c-b .os-c-top-slider-c-b-team span {
  position: absolute;
  left: 0;
  top: -2px;
  display: inline-block;
  color: #ffffff;
  font-size: 9px;
  line-height: 25px;
  text-align: center;
  width: 25px;
  height: 25px;
  border-radius: 50%;
}
.os-football-slider ul li .os-score span {
  font-weight: bold;
  font-size: 14px;
}

.os-football-fr .os-sports-fr-b ul {
  padding: 0;
}
.os-football-fr .os-sports-fr-b ul li {
  padding: 0;
}
.os-football-fr .os-sports-fr-b ul li > a {
  padding: 10px 0;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-date {
  background: #dcdcdc;
  font-size: 14px;
  font-weight: normal !important;;
  padding: 5px 10px;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team {
  padding: 8px 10px;
  position: relative;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team-b {
  padding-left: 35px;
  width: 130px;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team-b span {
  position: absolute;
  top: -6px;
  left: 0;
  display: inline-block;
  color: #ffffff;
  font-size: 10px;
  line-height: 28px;
  text-align: center;
  width: 28px;
  height: 28px;
  border-radius: 50%;
}
.os-football-fr .os-sports-fr-b ul li h2, .os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-status {
  padding: 3px 10px;
}

.os-c-transfers .os-c-fmain .os-c-fmain-article ul li {
  margin-bottom: 10px;
}
.os-c-transfers .os-c-fmain .os-c-fmain-article ul li:nth-child(3n) {
  margin-right: 0;
}
.os-c-transfers .os-c-fmain {
  padding: 25px 0 0;
}
.os-c-transfers .os-c-fmain-article {
  padding-bottom: 0;
}

.os-choose-league {
  position: relative;
}
.os-choose-league span {
  display: block;
  padding: 8px 10px;
  font-size: 14px;
  text-transform: uppercase;
  color: #ee4545;
  background: #ffffff url(/common_dynamic/images/common/desk/select-dropdown.png) no-repeat 95% center;
  border-bottom: solid thin #999999;
  cursor: pointer;
}
.os-choose-league ul {
  position: absolute;
  z-index: 99;
  visibility: hidden;
  opacity: 0;
  width: 100%;
  left: 0;
  top: 0;
  background: #ffffff;
  transform: scale(0.3);
    -webkit-transform: scale(0.3);
    -moz-transform: scale(0.3);
    -ms-transform: scale(0.3);
    -o-transform: scale(0.3);
  transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -webkit-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -moz-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -ms-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -o-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  padding: 5px 0;
}
.os-choose-league ul li {
  width: 100%;
  border-bottom: none !important;
}
.os-choose-league ul li a {
  display: block;
  color: #000000;
  font-size: 14px;
  text-align: left;
  line-height: 30px !important;
  padding: 0 10px !important;
  font-weight: normal !important;
  margin: 0 10px;
  background: #ffffff;
  text-decoration: none;
  transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -webkit-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -moz-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -ms-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -o-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
}
.os-choose-league ul li a:hover {
  background: #dcdcdc;
}
.os-choose-league ul.show {
  left: 0;
  opacity: 1;
  top: 33px;
  visibility: visible;
    transform: scale(1);
    -webkit-transform: scale(1);
    -moz-transform: scale(1);
    -ms-transform: scale(1);
    -o-transform: scale(1);
    box-shadow: 2px 11px 10px -9px #000;
    border-top: solid thin #ccc;
    padding: 10px 0 0;
}
</style> <div class="os-sports-fr os-football-fr"> <ul class="clearfix" > <li> <a href="javascript:void(0)" class="active" id="fixtures">
				Fixtures
			</a> </li> <li> <a href="javascript:void(0)" id="results">
				Results
			</a> </li> </ul> <div class="os-sports-fr-b os-sports-fr-b-fixtures"> <div class="os-choose-league"> <span id="currentLeague">
				CHAMPIONS LEAGUE
			</span> <ul id="chooseLeague"> <li id="5"> <a href="javascript:void(0)" id="cur5">
						CHAMPIONS LEAGUE 
					</a> </li> <li id="8"> <a href="javascript:void(0)" id="cur8">
						PREMIER LEAGUE 
					</a> </li> <li id="22"> <a href="javascript:void(0)" id="cur22">
						BUNDESLIGA 
					</a> </li> <li id="23"> <a href="javascript:void(0)" id="cur23">
						LA LIGA 
					</a> </li> <li id="21"> <a href="javascript:void(0)" id="cur21">
						SERIE A 
					</a> </li> </ul> </div> <div id="fxlist"> <ul id="ul5"> <li> <div class="os-sports-fr-date">
					Feb 13 2019, Wed - 01:30 AM (IST)
				</div> <div> <a href="/football/champions-league-manchester-united-vs-paris-saint-germain-match-1036474/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Manchester United <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/1.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Paris Saint-Germain <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/149.png"> </span></div> </div> <div class="os-sports-fr-b-status">
							Old Trafford, Manchester
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Feb 13 2019, Wed - 01:30 AM (IST)
				</div> <div> <a href="/football/champions-league-roma-vs-fc-porto-match-1036477/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Roma <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/121.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Porto <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/201.png"> </span></div> </div> <div class="os-sports-fr-b-status">
							Olimpico, Roma
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Feb 14 2019, Thu - 01:30 AM (IST)
				</div> <div> <a href="/football/champions-league-ajax-vs-real-madrid-match-1036478/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Ajax <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/215.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Madrid <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/186.png"> </span></div> </div> <div class="os-sports-fr-b-status">
							Johan Cruijff Arena, Amsterdam
						</div> </a> </div> </li> </ul> <ul id="ul8" style="display:none;"> <li> <div class="os-sports-fr-date">
					Jan 12 2019, Sat - 06:00 PM (IST)
				</div> <div> <a href="/football/premier-league-west-ham-united-vs-arsenal-match-987811/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">West Ham United <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/21.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Arsenal <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/3.png"> </span></div> </div> <div class="os-sports-fr-b-status">
							London Stadium, London
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 12 2019, Sat - 08:30 PM (IST)
				</div> <div> <a href="/football/premier-league-brighton-and-hove-albion-vs-liverpool-match-987802/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Brighton and Hove Albion <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/36.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Liverpool <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/14.png"> </span></div> </div> <div class="os-sports-fr-b-status">
							Amex Stadium, Falmer
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 12 2019, Sat - 08:30 PM (IST)
				</div> <div> <a href="/football/premier-league-burnley-vs-fulham-match-987803/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Burnley <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/90.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Fulham <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/54.png"> </span></div> </div> <div class="os-sports-fr-b-status">
							Turf Moor, Burnley
						</div> </a> </div> </li> </ul> <ul id="ul22" style="display:none;"> <li> <div class="os-sports-fr-date">
					Jan 19 2019, Sat - 01:00 AM (IST)
				</div> <div> <a href="/football/bundesliga-tsg-1899-hoffenheim-vs-fc-bayern-muenchen-match-995389/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">TSG 1899 Hoffenheim <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/1902.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Bayern Muenchen <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/156.png"> </span></div> </div> <div class="os-sports-fr-b-status">
							WIRSOL Rhein-Neckar-Arena, Sinsheim
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 19 2019, Sat - 08:00 PM (IST)
				</div> <div> <a href="/football/bundesliga-bayer-04-leverkusen-vs-borussia-moenchengladbach-match-995390/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bayer 04 Leverkusen <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/164.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Borussia Moenchengladbach <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/683.png"> </span></div> </div> <div class="os-sports-fr-b-status">
							BayArena, Leverkusen
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 19 2019, Sat - 08:00 PM (IST)
				</div> <div> <a href="/football/bundesliga-eintracht-frankfurt-vs-sport-club-freiburg-match-995393/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Eintracht Frankfurt <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/159.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sport-Club Freiburg <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/160.png"> </span></div> </div> <div class="os-sports-fr-b-status">
							Commerzbank-Arena, Frankfurt
						</div> </a> </div> </li> </ul> <ul id="ul23" style="display:none;"> <li> <div class="os-sports-fr-date">
					Jan 04 2019, Fri - 11:30 PM (IST)
				</div> <div> <a href="/football/la-liga-levante-vs-girona-match-1009494/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Levante <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/855.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Girona <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/2893.png"> </span></div> </div> <div class="os-sports-fr-b-status">
							Ciutat de Valencia, Valencia
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 05 2019, Sat - 01:30 AM (IST)
				</div> <div> <a href="/football/la-liga-espanyol-vs-leganes-match-1009488/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Espanyol <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/177.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Leganes <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/957.png"> </span></div> </div> <div class="os-sports-fr-b-status">
							RCDE Stadium, Barcelona
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 05 2019, Sat - 05:30 PM (IST)
				</div> <div> <a href="/football/la-liga-real-valladolid-vs-rayo-vallecano-match-1009495/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Valladolid <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/192.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Rayo Vallecano <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/184.png"> </span></div> </div> <div class="os-sports-fr-b-status">
							Jose Zorrilla, Valladolid
						</div> </a> </div> </li> </ul> <ul id="ul21" style="display:none;"> <li> <div class="os-sports-fr-date">
					Jan 19 2019, Sat - 07:30 PM (IST)
				</div> <div> <a href="/football/italian-serie-a-roma-vs-torino-match-1011395/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Roma <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/121.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Torino <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/135.png"> </span></div> </div> <div class="os-sports-fr-b-status">
							Olimpico, Roma
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 19 2019, Sat - 10:30 PM (IST)
				</div> <div> <a href="/football/italian-serie-a-udinese-vs-parma-match-1011392/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Udinese <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/136.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Parma <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/131.png"> </span></div> </div> <div class="os-sports-fr-b-status">
							Dacia Arena, Udine
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 20 2019, Sun - 01:00 AM (IST)
				</div> <div> <a href="/football/italian-serie-a-internazionale-vs-sassuolo-match-1011394/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Internazionale <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/127.png"> </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sassuolo <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/2182.png"> </span></div> </div> <div class="os-sports-fr-b-status">
							Giuseppe Meazza, Milano
						</div> </a> </div> </li> </ul> </div> <a href="/football/fixtures/" class="os-more-sports">
			+ More
		</a> </div> <div class="os-sports-fr-b os-sports-fr-b-results" style="display: none;"> <div class="os-choose-league"> <span id="currentResult">
				CHAMPIONS LEAGUE
			</span> <ul id="chooseLeagueResult"> <li id="5"> <a href="javascript:void(0)" id="res5">
						CHAMPIONS LEAGUE 
					</a> </li> <li id="8"> <a href="javascript:void(0)" id="res8">
						PREMIER LEAGUE 
					</a> </li> <li id="750"> <a href="javascript:void(0)" id="res750">
						INDIAN SUPER LEAGUE 
					</a> </li> <li id="670"> <a href="javascript:void(0)" id="res670">
						FIFA U17 WORLD CUP 
					</a> </li> <li id="22"> <a href="javascript:void(0)" id="res22">
						BUNDESLIGA 
					</a> </li> <li id="23"> <a href="javascript:void(0)" id="res23">
						LA LIGA 
					</a> </li> <li id="21"> <a href="javascript:void(0)" id="res21">
						SERIE A 
					</a> </li> <li id="4"> <a href="javascript:void(0)" id="res4">
						FIFA WORLD CUP 2018 
					</a> </li> </ul> </div> <div id="rslist"> <ul id="ulr5"> <li> <div class="os-sports-fr-date">
					Dec 13 2018, Thu - 12:30 AM (IST)
				</div> <div> <a href="/football/champions-league-benfica-vs-aek-athens-match-1021599/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Benfica  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/251.png"> </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">AEK Athens <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/234.png"> </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-status">
							Estadio da Luz, Lisbon
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 13 2018, Thu - 12:30 AM (IST)
				</div> <div> <a href="/football/champions-league-ajax-vs-fc-bayern-muenchen-match-1021598/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Ajax  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/215.png"> </span></div> <div class="os-score"><span>3
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Bayern Muenchen <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/156.png"> </span></div> <div class="os-score"><span>3
																</span></div> </div> <div class="os-sports-fr-b-status">
							Johan Cruijff Arena, Amsterdam
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 13 2018, Thu - 12:30 AM (IST)
				</div> <div> <a href="/football/champions-league-valencia-cf-vs-manchester-united-match-1021619/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Valencia CF  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/191.png"> </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Manchester United <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/1.png"> </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-status">
							Mestalla, Valencia
						</div> </a> </div> </li> </ul> <ul id="ulr8" style="display:none;"> <li> <div class="os-sports-fr-date">
					Jan 04 2019, Fri - 12:30 AM (IST)
				</div> <div> <a href="/football/premier-league-manchester-city-vs-liverpool-match-987798/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Manchester City  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/43.png"> </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Liverpool <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/14.png"> </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-status">
							Etihad Stadium, Manchester
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 03 2019, Thu - 12:30 AM (IST)
				</div> <div> <a href="/football/premier-league-newcastle-united-vs-manchester-united-match-987799/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Newcastle United  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/4.png"> </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Manchester United <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/1.png"> </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-status">
							St. James' Park, Newcastle
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jan 03 2019, Thu - 12:15 AM (IST)
				</div> <div> <a href="/football/premier-league-chelsea-vs-southampton-match-987795/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Chelsea  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/8.png"> </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Southampton <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/20.png"> </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-status">
							Stamford Bridge, London
						</div> </a> </div> </li> </ul> <ul id="ulr750" style="display:none;"> <li> <div class="os-sports-fr-date">
					Dec 16 2018, Sun - 06:30 PM (IST)
				</div> <div> <a href="/football/indian-super-league-mumbai-city-vs-kerala-blasters-match-1022358/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mumbai City  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/10735.png"> </span></div> <div class="os-score"><span>6
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Kerala Blasters <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/10737.png"> </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-status">
							Mumbai Football Arena, Mumbai
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 15 2018, Sat - 06:30 PM (IST)
				</div> <div> <a href="/football/indian-super-league-chennaiyin-fc-vs-delhi-dynamos-match-1022357/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Chennaiyin FC  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/10741.png"> </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Delhi Dynamos <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/10738.png"> </span></div> <div class="os-score"><span>3
																</span></div> </div> <div class="os-sports-fr-b-status">
							Jawaharlal Nehru Stadium, Chennai, Chennai
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 14 2018, Fri - 06:30 PM (IST)
				</div> <div> <a href="/football/indian-super-league-goa-vs-northeast-united-match-1022356/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Goa  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/10740.png"> </span></div> <div class="os-score"><span>5
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">NorthEast United <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/10736.png"> </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-status">
							Jawaharlal Nehru Stadium, Fatorda, Goa
						</div> </a> </div> </li> </ul> <ul id="ulr670" style="display:none;"> <li> <div class="os-sports-fr-date">
					Oct 28 2017, Sat - 08:00 PM (IST)
				</div> <div> <a href="/football/fifa-u17-world-cup-england-u17-vs-spain-u17-match-934038/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England U17  <span class="os-team1" >  ENG </span></div> <div class="os-score"><span>5
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Spain U17 <span class="os-team2" >   SPA  </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-status">
							Vivekananda Yuba Bharati Krirangan, Kolkata
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 28 2017, Sat - 05:00 PM (IST)
				</div> <div> <a href="/football/fifa-u17-world-cup-brazil-u17-vs-mali-u17-match-934037/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Brazil U17  <span class="os-team1" >  BRA </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mali U17 <span class="os-team2" >   MAL  </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-status">
							Vivekananda Yuba Bharati Krirangan, Kolkata
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 25 2017, Wed - 08:00 PM (IST)
				</div> <div> <a href="/football/fifa-u17-world-cup-mali-u17-vs-spain-u17-match-934035/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mali U17  <span class="os-team1" >  MAL </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Spain U17 <span class="os-team2" >   SPA  </span></div> <div class="os-score"><span>3
																</span></div> </div> <div class="os-sports-fr-b-status">
							D.Y. Patil Stadium, Mumbai
						</div> </a> </div> </li> </ul> <ul id="ulr22" style="display:none;"> <li> <div class="os-sports-fr-date">
					Dec 23 2018, Sun - 09:30 PM (IST)
				</div> <div> <a href="/football/bundesliga-tsg-1899-hoffenheim-vs-1-fsv-mainz-05-match-995379/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">TSG 1899 Hoffenheim  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/1902.png"> </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">1. FSV Mainz 05 <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/810.png"> </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-status">
							WIRSOL Rhein-Neckar-Arena, Sinsheim
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 23 2018, Sun - 07:00 PM (IST)
				</div> <div> <a href="/football/bundesliga-fc-augsburg-vs-vfl-wolfsburg-match-995385/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Augsburg  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/1772.png"> </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">VfL Wolfsburg <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/172.png"> </span></div> <div class="os-score"><span>3
																</span></div> </div> <div class="os-sports-fr-b-status">
							WWK ARENA, Augsburg
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 22 2018, Sat - 10:00 PM (IST)
				</div> <div> <a href="/football/bundesliga-eintracht-frankfurt-vs-fc-bayern-muenchen-match-995384/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Eintracht Frankfurt  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/159.png"> </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Bayern Muenchen <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/156.png"> </span></div> <div class="os-score"><span>3
																</span></div> </div> <div class="os-sports-fr-b-status">
							Commerzbank-Arena, Frankfurt
						</div> </a> </div> </li> </ul> <ul id="ulr23" style="display:none;"> <li> <div class="os-sports-fr-date">
					Jan 04 2019, Fri - 01:00 AM (IST)
				</div> <div> <a href="/football/la-liga-villarreal-vs-real-madrid-match-1009485/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Villarreal  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/449.png"> </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Madrid <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/186.png"> </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-status">
							Estadio de la Ceramica, Castellon
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 23 2018, Sun - 10:00 PM (IST)
				</div> <div> <a href="/football/la-liga-rayo-vallecano-vs-levante-match-1009484/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Rayo Vallecano  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/184.png"> </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Levante <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/855.png"> </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-status">
							Estadio de Vallecas, Madrid
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 23 2018, Sun - 07:45 PM (IST)
				</div> <div> <a href="/football/la-liga-leganes-vs-sevilla-match-1009480/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Leganes  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/957.png"> </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sevilla <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/179.png"> </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-status">
							Butarque, Leganes, Madrid
						</div> </a> </div> </li> </ul> <ul id="ulr21" style="display:none;"> <li> <div class="os-sports-fr-date">
					Dec 30 2018, Sun - 12:00 AM (IST)
				</div> <div> <a href="/football/serie-a-milan-vs-spal-match-1011381/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Milan  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/120.png"> </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">SPAL <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/1454.png"> </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-status">
							Giuseppe Meazza, Milano
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 29 2018, Sat - 09:30 PM (IST)
				</div> <div> <a href="/football/serie-a-napoli-vs-bologna-match-1011382/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Napoli  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/459.png"> </span></div> <div class="os-score"><span>3
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bologna <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/123.png"> </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-status">
							San Paolo, Napoli
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Dec 29 2018, Sat - 06:30 PM (IST)
				</div> <div> <a href="/football/serie-a-sassuolo-vs-atalanta-match-1011384/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sassuolo  <span class="os-team1" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/2182.png"> </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Atalanta <span class="os-team2" style="background: none;" > <img src="/common_dynamic/images/common/desk/football_flags/456.png"> </span></div> <div class="os-score"><span>6
																</span></div> </div> <div class="os-sports-fr-b-status">
							MAPEI Stadium - Citta del Tricolore, Reggio nell'Emilia
						</div> </a> </div> </li> </ul> <ul id="ulr4" style="display:none;"> <li> <div class="os-sports-fr-date">
					Jul 15 2018, Sun - 08:30 PM (IST)
				</div> <div> <a href="/football/world-cup-france-vs-croatia-match-958085/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">France  <span class="os-team1" >  FRA </span></div> <div class="os-score"><span>4
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Croatia <span class="os-team2" >   CRO  </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-status">
							Luzhniki Stadium, Moscow
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jul 14 2018, Sat - 07:30 PM (IST)
				</div> <div> <a href="/football/world-cup-belgium-vs-england-match-958084/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Belgium  <span class="os-team1" >  BEL </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England <span class="os-team2" >   ENG  </span></div> <div class="os-score"><span>0
																</span></div> </div> <div class="os-sports-fr-b-status">
							Krestovsky Stadium, Saint Petersburg
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jul 11 2018, Wed - 11:30 PM (IST)
				</div> <div> <a href="/football/world-cup-croatia-vs-england-match-958083/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Croatia  <span class="os-team1" >  CRO </span></div> <div class="os-score"><span>2
																</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England <span class="os-team2" >   ENG  </span></div> <div class="os-score"><span>1
																</span></div> </div> <div class="os-sports-fr-b-status">
							Luzhniki Stadium, Moscow
						</div> </a> </div> </li> </ul> </div> <a href="/football/results/" class="os-more-sports">
			+ More
		</a> </div> </div> </div> <div class="os-sports-polls gap20"> <div class="os-sports-polls-head" style="width: 251px;">POLLS</div> <div class="os-sports-polls-block"> <div id="oneindia_polls_container"></div> </div> </div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> </div> </div> </div> </section> <!-- Wrapper Ends here --> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <footer> <div class="np-footer-main"> <div class="np-footer-content np-max-width"> <div class="np-footer-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <a href="/" itemprop="url"><span itemprop="name">Home</span></a>  | <a href="/rss/"itemprop="url"><span itemprop="name">RSS Feeds</span></a> | <a href="https://www.facebook.com/mykhelcom/" rel="nofollow" itemprop="url"><span itemprop="name">Facebook  | </span></a><a href="https://twitter.com/mykhelcom" rel="nofollow" itemprop="url"><span itemprop="name">Twitter</span></a>  |  <a href="https://plus.google.com/+mykhel" rel="nofollow" itemprop="url"><span itemprop="name">Google Plus</span></a>  |  <a href="/sitemap/" itemprop="url"><span itemprop="name">Sitemap</span></a>  | <a href="https://www.oneindia.com/feedback/" rel="nofollow" itemprop="url"><span itemprop="name">Feedback</span></a>  |  <a href="https://www.oneindia.com/advertise/" rel="nofollow" itemprop="url"><span itemprop="name">Advertise with us </span></a> | <a href="https://www.mykhel.com/aboutus.html" itemprop="url"><span itemprop="name">About Us</span></a>  |  <a href="/contact.html" itemprop="url"><span itemprop="name">Contact Us</span></a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a> </div> <div class="np-copyright">
                            &copy; 2018 myKhel. All rights reserved. | <a href="https://www.oneindia.com/terms-service.html" rel="nofollow" target="_blank">Terms of Service</a> and <a href="https://www.oneindia.com/privacy.html" rel="nofollow" target="_blank">Privacy Policy</a> </div> </div> </div> </footer> <div id="widget_live_footer_block" data_lang="en"></div> <script data-pagespeed-no-defer>
(function () {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
gads.src =  'https://www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script> <script type="text/javascript">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</script> <style>
.inArticleFirst{
	float: left;
	margin: 5px 20px 10px 0;
	width: 300px;
	height: 250px;
}

.inArticleSecond{
	float: right;
	margin: 5px 0 10px 20px;
	width: 300px;
	height: 250px;
}
.inArticleAd{
	text-align: left;
}
.os-sports-wrapper .os-sports-article-rt .os-sports-related-articles{
	clear: both;
}
#div-gpt-ad-1506054776114-0{
	text-align: center;
}
#div-gpt-ad-1542196312003-0{
	clear: both;
}

</style> <script>
var ga_ad_block = "ad block";
var hostname = window.location.hostname;
var oiab_done = false;
function loadScript(path, callback) {
  var scr = document.createElement('script');
  scr.onerror = handleError;
  scr.async = true;
  scr.src = path;
  document.body.appendChild(scr);
  function handleError() {
    console.log('handleError');
    if (!oiab_done) {
      oiab_done = true;
      loadwhenAB();
    }
  }
}
loadScript("https://"+hostname+"/common/js/ads.js");
function loadwhenAB() {
  console.log('inside AB function');
  if (document.getElementById('zQyHLKpYGvgh')) {
        console.log('Without Ad Blocker');
  } else {
  	ga('mykhelen.set','dimension5',ga_ad_block);
        (function(){
            var today = new Date();
            var urlBurstParam = today.getHours();
            var commontag = document.createElement('script');
            commontag.src = 'https://rss.oneindia.com/common/oi-common-scripts.js?lang=en&domain='+hostname+'&v='+urlBurstParam;
            commontag.async = true;
            commontag.id = 'oicommonscripts';
            var firstcommonScriptTag = document.getElementsByTagName('script')[0];
            firstcommonScriptTag.parentNode.insertBefore(commontag, firstcommonScriptTag);
        }());
}
}
</script> <div class="non-friendly-scatter"> <div id="zfdc989be-6f88-4988-819b-7591d265e95f" style='display:none' ></div> </div> <noscript> <iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> <!-- afp footer code ends here --> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>
        if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'MKEN';
    var lang = 'en';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();
 </script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Mykhel sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Mykhel website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
//window.addEventListener("load", function(){
var chkcookiepolicy = getUserCookie('cookiePolicy');
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
fetch("https://gapi.oneindia.com/gapi",{
      method: "post"
      }).then(function(e) {
        e.text().then(function(data){
          var jdata = data;
             jdata = JSON.parse(jdata);
             var continent_name = jdata.continent;
          continent_name = continent_name.toLowerCase();
          console.log("Continent Name : "+continent_name);
          if(continent_name==='europe' || continent_name==''){
document.querySelector('.bottom-disclaimer').classList.add("bottom-active");
          }
             setUserCookie('cookiePolicy',1,'', '/', '', '');
        });
      })["catch"](function(e) {
        console.log("Fetch Error :-S", e)
    });
} 
//});
var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy+" : Country Found");
  if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
      //setUserCookie('cookiePolicy',1,'', '/', '', '');
  }else if(chkcookiepolicy==0){
    setTimeout(function(){
      console.log(chkcookiepolicy+" : Country chkcookiepolicy");
        removeCookies();
        setUserCookie('cookiePolicy',0,'', '/', '', '');
    },5000);
  }
function removeElement(){
    document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");
    setUserCookie('cookiePolicy',1,'', '/', '', '');
}
var continueClick = document.querySelector(".btn-gotit");
continueClick.onclick=removeElement;
var declinelinkClick = document.querySelector(".decline-link");
declinelinkClick.onclick=removeElement;
var learnlinkClick = document.querySelector(".learn-link");
learnlinkClick.onclick=removeElement;
</script> <script>
 function googleAnalyticsCodeCommon() {
           var main_url = $('link[rel="canonical"]').attr("href");
                var url = document.location.href;
                var pattern = 'https://'+window.location.hostname;
                url = url.replace(pattern,"");
                var title=document.title;
                    ga("dhoneindia.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                    ga("mykhelen.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url 
                    });
                    ga("rosmykhel.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url 
                    });
                // for comscore
 		url = document.location.href;
                var jcode = 'var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';
                setTimeout(jcode,500);
                // for quantacast
                var _qevents = _qevents || [];
                (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")+ ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
                })();
                _qevents.push( { qacct:"p-yjta2aSVPaHEL"} );
                window.google_analytics_uacct = "UA-110466-78";
        }

</script> <script>
if(document.getElementById("adg-in-art")){
document.getElementById("adg-in-art").innerHTML = '<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1721_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1722_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1723_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';
}
</script> <script>
if(document.getElementById("adgLeftSticky")){
document.getElementById("adgLeftSticky").innerHTML = '<div id="leftSticky"><div class="photos-featured-posts-left clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1255_0" data-nanoNativeFlag="1"style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1255_1" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1255_2" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1255_3" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1255_4" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1255_5" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li></ul></div></div>';
}

if(document.getElementById("adg_related_right")){
document.getElementById("adg_related_right").innerHTML = '<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1255_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';
}
</script> <script>
(function(){
            var today = new Date();
            var urlBurstParam = today.getDate();
            var tag = document.createElement('script');
            tag.src = 'https://rss.oneindia.com/common/oi-settings.js?lang=en&v='+urlBurstParam;
            tag.async = true;
            tag.id = 'oiscripts';
        var firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

}());
</script> </div> </body> </html>