<!DOCTYPE html> <html lang="en"> <head> <title>FIFA World Cup 2018: Senegal vs Colombia - myKhel</title> <meta http-equiv="content-type" content="text/html; charset=UTF-8"/> <meta name="Generator" content="Greynium CMS"/> <meta name="description" content="Allowing a lead to twice slip from their grasp in their last FIFA World Cup game could come back to haunt Senegal as they face Colombia in a decisive Group H clash in Samara."/> <meta name="news_keywords" content="football, fifa world cup, russia 2018, fifa world cup 2018, fifa world cup 2018 russia, colombia, senegal, radamel falcao, james rodriguez, juan cuadrado"/> <meta property="og:type" content="article"/> <meta property="og:site_name" content="https://www.mykhel.com"/> <meta property="article:published_time" content="2018-06-28T18:00:16+05:30" data-published_date="2018-06-28" /> <meta property="article:author" content="Sajith B Warrier" data-author="oi-Sajith B Warrier" data-match-video="false" /> <meta property="og:title" content="FIFA World Cup 2018: Senegal vs Colombia"/> <meta property="og:url" content="https://www.mykhel.com/football/fifa-world-cup-2018-senegal-vs-colombia-092838.html"/> <meta property="og:description" content="Allowing a lead to twice slip from their grasp in their last FIFA World Cup game could come back to haunt Senegal as they face Colombia in a decisive Group H clash in Samara."/> <meta property="article:modified_time" content="2018-06-28T19:42:15+05:30"/> <meta property="fb:app_id" content="362504024171382"/> <meta property="fb:pages" content="107352786004323" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@mykhelcom"/> <meta name="twitter:image" content="https://www.mykhel.com/img/2018/06/colombia-1530188227.jpg?28062018194017" /> <meta name="twitter:title" content="FIFA World Cup 2018: Senegal vs Colombia" /> <meta name="twitter:url" content="https://www.mykhel.com/football/fifa-world-cup-2018-senegal-vs-colombia-092838.html?28062018194017" /> <meta name="twitter:description" content="Allowing a lead to twice slip from their grasp in their last FIFA World Cup game could come back to haunt Senegal as they face Colombia in a decisive Group H clash in Samara." /> <meta name="twitter:creator" content="myKhel" /> <meta name="twitter:domain" content="https://www.mykhel.com" /> <meta name="DC.date.issued" content="2018-06-28T18:00:16Z"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://www.mykhel.com/football/fifa-world-cup-2018-senegal-vs-colombia-092838.html"/> <link rel="amphtml" href="https://www.mykhel.com/amphtml/football/fifa-world-cup-2018-senegal-vs-colombia-092838.html"> <link rel="image_src" href="https://www.mykhel.com/img/2018/06/colombia-1530188227.jpg"/> <meta property="og:image" content="https://www.mykhel.com/img/2018/06/colombia-1530188227.jpg" /> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="manifest" href="/browser.json?v=1.0.1"> <script type="text/javascript">
var oi_ads_loaded = false;
</script> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <script type='text/javascript' data-pagespeed-no-defer>
var MyApi = {};
var VUUKLE_CONFIG={};
var target_words = [];
var gptadslots = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "mykhelcom";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();
}
if(document.querySelector('meta[property="article:published_time"]')){
  var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();
}
if(document.querySelector('link[rel="canonical')){
  		var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();
	}
var data_match_vdo = false;
if(document.querySelector('meta[property="article:author"]')){
    data_match_vdo = document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();
} 
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://kannada.oneindia.com/topic/chikungunya','https://kannada.oneindia.com/news/india/dengue-chikungunya-grand-mother-s-giloy-decoction-a-powerful-home-remedy-122004.html','https://kannada.oneindia.com/news/hassan/chikungunya-creates-tension-in-hassan-distr'],promolimit:3 };</script> <script type='text/javascript' data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var com_cnt;
var ad_homerightrail = 1;
</script> <!-- Google Analytics --> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
ga('create', 'UA-110466-78', 'auto', {'name': 'mykhelen'});
ga('create', 'UA-110466-6', 'auto', {'name': 'rosmykhel'});  // ROS mykhel tracker.

if(ga_author_name != undefined && ga_author_name != ""){
    ga('mykhelen.set','dimension1', ga_author_name);
	 ga('dhoneindia.set','dimension1', ga_author_name);
}
          if(ga_published_date != undefined && ga_published_date != ""){
    ga('mykhelen.set','dimension3',ga_published_date);
	  ga('dhoneindia.set','dimension3',ga_published_date);
          }
	if(canonical_url.length > 0){
	     		ga('mykhelen.set','dimension4',canonical_url);
				ga('dhoneindia.set','dimension4',canonical_url);
		}
ga('dhoneindia.send', 'pageview');
ga('mykhelen.send', 'pageview');
ga('rosmykhel.send', 'pageview'); // Send page view for ROS mykhel.

</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script type="text/javascript"  pagespeed_no_defer="">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <script type="text/javascript">
    function gaTrackEvent(category, action, opt_label, opt_value) {
        if (typeof(opt_label)=="undefined" || opt_label==null || opt_label=='') {
            opt_label = '';
        }
        if (typeof(opt_value)=="undefined" || opt_value==null || opt_value=='') {
            opt_value = 0;
        }
        // track event
        var ga_lang  = gaGetDomainLang();
        ga('mykhel'+ga_lang+'.send', 'event', category, action, opt_label, opt_value);
        ga('rosmykhel.send', 'event', category, action, opt_label, opt_value);
     }

    function gaGetDomainLang() {
        var parts = location.hostname.split('.');
        var subdomain =parts.shift();
        var regionals = {"tamil":"ta","kannada":"kn","telugu":"te","gujarati":"gu","malayalam":"ml","bengali":"bn","hindi":"hi"};
   
        if(regionals[subdomain] != '' && typeof regionals[subdomain] !== 'undefined'){
            return regionals[subdomain];
        }
        else{
            return 'en';
        }
    }
</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "myKhel",
  "url" : "https://www.mykhel.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://www.mykhel.com/images/myKhel-logo.png",
      "width": 194,
      "height": 52
    },
  "sameAs" : [ "https://www.facebook.com/mykhelcom/",
  "https://twitter.com/mykhelcom",
  "https://plus.google.com/u/0/117255645809639846337"]
}
</script> <!-- <script type="text/javascript"  src="/common/app/lib/head.min.js?v=1.0.0" data-headjs-load="/common/adaptive/oijs/main-built.js?v=1.11" data-pagespeed-no-defer></script> --> <link href="/common/adaptive/css/font-awesome.min.css" rel="stylesheet" type="text/css"> <link href="/common/adaptive/css/header-footer.css?v=29" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link href="/common/adaptive/css/style.css?v=32" rel="stylesheet" type="text/css"> <script type="text/javascript">
            [
                '/common/app/lib/require-latest.js',
                '/common/build/js/oiframework-desk-app.min.js?v=1.1.45'
            ].forEach(function(src) {
                var script = document.createElement('script')
                script.src = src;
                script.async = false;
                document.head.appendChild(script);
            });
</script> <style>
#left-native-ad li {
height: 75px;
}
	.os-breadcrumb-nav div {
    display: inline-block;
}
.written-by, .posted-by{
	display: inline-block;
}
.os-sports-article figure{
	margin: 0;
	padding: 0;
}
.inArticleAd{
	width: 320px;
	float:left;
}

#twitter-widget-0 { 
      width: 100% !important; 
    }

#twitter-widget-0 > .EmbeddedTweet{ 
     max-width: 100% !important; 
    }
.EmbeddedTweet{
	max-width: 100% !important; 
	width: 100% !important; 
}

.twitter-tweet{
	max-width: 100% !important; 
	width: 100% !important; 
}
figcaption{
	text-align: center;
}

.plr_right {
    /*margin-left: 300px;
    margin-top: -141px;
    width: 250px;*/
}
.cricketTabBlock {
    margin-bottom: 20px;
}
.cricTabsMain {
    height: 30px;
    clear: both;
}
.cricTabsMain ul {
    list-style-type: none;
    font-family: 'Oswald', Arial, Helvetica, sans-serif;
    padding: 0;
}
.cricTabsMain ul li {
    display: inline;
    width: 50%;
    float: left;
}
.cricTabsMain ul li a {
    display: block;
    text-align: center;
    color: #000;
    font-size: 16px;
    line-height: 30px;
    height: 30px;
    background: #fff;
    outline: none;
}
.cricTabsMain ul li a.selected {
    background: #f8f8f8;
    border: 1px solid #dedede;
    border-bottom: 0 none;
}
.cricketTabContent {
    padding: 10px;
    border: 1px solid #dedede;
    background: #f8f8f8;
}
.imgBorder1 {
    border: 1px solid #CCCCCC;
    padding: 3px;
    box-shadow: 1px 1px 1px #ccc;
}
.cricLeftContent {
    float: left;
    overflow: hidden;
    width: 100px;
}
.cricRightContent {
    margin-left: 115px;
}
.cricRightContent ul {
    list-style-type: none;
    margin: 0;
    padding: 0;
}
.cricRightContent ul li a {
    background: #1f97cd;
    border: 1px solid #0074a2;
    color: #fff;
    display: inline;
    font-size: 14px;
    font-weight: bold;
    margin: 0 5px 5px 0;
    padding: 5px 20px;
    text-decoration: none;
    float: left;
    border-radius: 4px;
    line-height: 22px;
    text-align: center;
    box-shadow: 0 1px 0 rgba(120, 200, 230, 0.5) inset, 0 1px 0 rgba(0, 0, 0, 0.15);
    transition-duration: 1s;
    transition-property: color;
}
.cricRightContent ul li a:hover {
    background: #0d85bc;
}
.recent-match {
    color: #000;
    font-weight: bold;
    font-size: 14px;
    padding: 0;
    text-align: left;
    clear:both;
}
.recent-match a {
    color: #0066cc;
    font-weight: normal;
} 
/* End of connector css */

.os-sports-article p{
	padding-bottom: 10px;
}
#div-gpt-ad-1470917625077-0{
	padding-top: 10px;
}
.tags_head {
    background: #ee163b;
    color: #fff;
    float: left;
    font-size: 14px;
    font-weight: normal;
    margin-right: 10px;
    padding-left: 5px;
    padding-right: 5px;
    padding-top: 4px;
    padding-bottom: 5px;
}
#tag-container a {
    background: #e2e2e2 none repeat scroll 0 0;
    border: 1px solid #f1f1f1;
    color: #ee163b;
    display: inline-block;
    font-size: 14px;
    margin-right: 5px;
    padding: 8px;
}
.article-others a {color: #ee163b;}
.assigned_video{
        width:600px!important;
}
.assigned_video_heading{
padding: 10px 0 11px 0;
    font-weight: bold;
    font-size: 16px;
	text-align: center;
}
.listicalSliderContent {position: relative;overflow: hidden;display: block;margin: 0 auto;}

.listical-photo-share {

    background: #000;

    opacity: 0.7;

    border-radius: 50%;

    position: absolute;

    bottom: 15px;

    right: 5px;

    width: 35px;

    height: 35px;

    line-height: 35px;

    cursor: pointer;

    z-index: 1000;

    transition: right 0.8s ease-in-out 0s;

    font-size: 22px;

    color: #fff;

    text-align: center;

    display:none;

}

.listical-photo-share-links {

    background: #000;

    opacity: 0.7;

    position: absolute;

    bottom: 12px;

    right: -250px;

    text-align: center;

    padding: 5px 40px 5px 0;

    z-index: 10000;

    border-radius: 0;

    transition: right 0.8s ease-in-out 0s;

    width: auto;

    overflow: hidden;

    display:none;

}

.listical-photo-share-links a {

    color: #fff!important;

    font-size: 24px;

    margin: 0 8px;

    text-decoration: none!important;

}

.listicalSliderContainer.show-social .listical-photo-share-links {right: 0px;width: 140px;}

.listicalSliderContainer.show-social .listical-photo-share {right: -250px;}

.listical-photo-share-close {

    position: absolute;

    cursor: pointer;

    color: #fff;

    font-size: 24px;

    right: 5px;

    top:5px;

}

.listical-ad-right {height:250px; margin:10px;width:300px;padding: 0;float: right;}

.listical-ad-left {height:250px; margin:0 20px 10px 0;width:300px;padding: 0;float: left;}

.listical-top-ad {height:250px; margin: 0 20px 10px 0;width:300px;padding: 0;float: left;}

.listical-ad-center {height:250px; margin: 20px auto;width:300px; float: none;}
.giz-subscribe-textbox {
    width: 100%;
    line-height: 14px;
}
</style> <link href="/common/adaptive/css/liveblog.css" rel="stylesheet" type="text/css"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.mykhel.com/football/fifa-world-cup-2018-senegal-vs-colombia-092838.html"
  },
  "headline": "FIFA World Cup 2018: Senegal vs Colombia",
  "url":"https://www.mykhel.com/football/fifa-world-cup-2018-senegal-vs-colombia-092838.html",
  "image": { 
    "@type": "ImageObject",
    "url": "https://www.mykhel.com/img/2018/06/colombia-1530188227.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://www.mykhel.com/img/128x50/2018/06/colombia-1530188227.jpg",
  "datePublished": "2018-06-28T18:00:16+05:30",
  "dateModified": "2018-06-28T19:42:15+05:30",
  "dateCreated": "2018-06-28T18:00:16+05:30",
  "author": {
    "@type": "Person",
    "name": "Sajith B Warrier"
  },
  "publisher": {
    "@type": "Organization",
    "name": "myKhel",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.mykhel.com/images/myKhel-logo.png",
      "width": 194,
      "height": 52
    }
  },
  "articleSection":"News",
  "description": "Allowing a lead to twice slip from their grasp in their last FIFA World Cup game could come back to haunt Senegal as they face Colombia in a decisive Group H clash in Samara.",
  "keywords": "",
  "articleBody":"Bengaluru, June 28: Allowing a lead to twice slip from their grasp in their last FIFA World Cup game could come back to haunt Senegal as they face Colombia in a decisive Group H clash, which is currently under way in Russias Samara Arena.The West Africans could have ensured qualification to the next phase in Russia 2018 in Sundays second group match against Japan but are now on shaky ground after playing out a 2-2 draw, even if the permutations are still weighted in their favor.Preview | nbsp;Fixtures | Results | Points tableOn Thursday, as the group phase draws to a close, Senegal only need a draw to advance but victory for Colombia will put them into the next round instead, leaving Senegal eliminated if Japan avoid defeat against Poland in Volgograd at the same time.Colombia could also advance with a draw, but only if Japan lose.Japan and Senegal head the group on four points each with Colombia one behind after rebounding with a 3-0 thumping of the now-eliminated Poland in Kazan on Sunday.It was an emphatic reaffirmation of their potential after 10-man Colombia, quarter-finalists in Brazil four years ago, had suffered an upset defeat in their opening game to Japan.The likes of Falcao and Juan Cuadrado underlined the quality in a team that welcomed back James Rodriguez, top scorer at the last World Cup, to a leading role after starting him from the bench against Japan.The team played as a unit and the football emerged from this unity. It led to the goals and now we have a good position in this World Cup, Colombia coach Jose Pekerman said after the victory.Colombia Team Analysis | Senegal Team AnalysisSenegal will be concerned by the potential of letting slip a favorable position, after kicking off the tournament with a 2-0 win over Poland and then being in command against Japan, only to prove unable to secure all the points.We still have our destiny in our own hands, insisted defender Kalidou Koulibaly, but team-mate Alfred Ndiaye warned of a hard task ahead.Colombias style of play is similar to ours, very physical, moving forward quickly. We know that we must not lose this game. Were aware that we will have to give everything to qualify, Ndiaye said.Its game on at the Samara Arena!Match is live on Sony TEN 2/ Sony TEN 2 HD"
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Allowing a lead to twice slip from their grasp in their last FIFA World Cup game could come back to haunt Senegal as they face Colombia in a decisive Group H clash in Samara." ,
         "url":"https://www.mykhel.com/football/fifa-world-cup-2018-senegal-vs-colombia-092838.html",
        "name": "FIFA World Cup 2018: Senegal vs Colombia"
} 
</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "myKhel",
  "url" : "https://www.mykhel.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://www.mykhel.com/images/myKhel-logo.png",
      "width": 194,
      "height": 52
    },
  "sameAs" : [ "https://www.facebook.com/mykhelcom/",
  "https://twitter.com/mykhelcom",
  "https://plus.google.com/u/0/117255645809639846337"]
}
</script> </head> <body > <div class="os-c-sports os-c-football"> <!-- Header Starts here --> <header> <div class="os-header fixed clearfix"> <div class="os-width clearfix"> <div class="os-header-block os-lt" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li> <a href="/" itemprop="url"><span itemprop="name"> Home </span></a> </li> <li> <a href="/cricket/" itemprop="url"><span itemprop="name"> Cricket </span></a> </li> <li> <a href="/football/" itemprop="url"><span itemprop="name"> Football </span></a> </li> <li> <a href="/hockey/news/" itemprop="url"><span itemprop="name"> Hockey</span></a> </li> <li> <a href="/motorsport/news/" itemprop="url"><span itemprop="name"> Motorsport </span></a> </li> <li> <a href="/tennis/news/"itemprop="url"><span itemprop="name">Tennis </span></a> </li> <li> <a href="/badminton/news/"itemprop="url"><span itemprop="name">Badminton </span></a> </li> <li> <a href="/kabaddi/news/" itemprop="url"><span itemprop="name"> Kabaddi </span></a> </li> <li> <a href="/wwe/news/"itemprop="url"><span itemprop="name">WWE</span></a> </li> <li> <a href="/photos/" itemprop="url"><span itemprop="name"> Photos </span></a> </li> <li> <a href="/videos/" itemprop="url"><span itemprop="name"> Videos </span></a> </li> <li class="show" style="padding-left:5px;"> <span style="cursor:pointer">Other Languages <i class="material-icons"></i></span> <div class="lang-block"> <ul> <li> <a href="https://hindi.mykhel.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://telugu.mykhel.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> <li> <a href="https://kannada.mykhel.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.mykhel.com/" target="_blank" class="lang-malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.mykhel.com/" target="_blank" class="lang-tamil">தமிழ்</a> </li> <li> <a href="https://bengali.mykhel.com/" target="_blank" class="lang-tamil last">বাংলা</a> </li> </ul> </div> </li> </ul> </div> <div class="os-khel-logo"><a href="/" class="os-logo"><img src="/images/mykhel-logo.svg" alt="MyKhel"/> </a></div> <div class="os-menu">
								Football <span class="menu-arrow"></span> </div> <div class="os-menu-nav" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="fifa-2018"> <a href="/football/fifa-world-cup-2018-l4/?ref=header-home" style="color: #fff;text-decoration:none;">
    FIFA World Cup 2018 Russia
    </a> </div> <nav> <ul class="clearfix"> <li class="active"> <a href="/football/" itemprop="url"><span itemprop="name">
												Home
											</span></a> </li> <li> <a href="/football/news/" itemprop="url"><span itemprop="name">
												News    
											</span></a> </li> <li> <a href="/football/rumours/" itemprop="url"><span itemprop="name">
												Rumours   
											</span></a> </li> <li> <a href="/football/transfer-news/" itemprop="url"><span itemprop="name">
												Transfers   
											</span></a> </li> <li> <a href="/football/leagues/" itemprop="url"><span itemprop="name">
												Leagues     
											</span></a> </li> <li> <a href="/football/fixtures/" itemprop="url"><span itemprop="name">
												Fixtures  
											</span></a> </li> <li> <a href="/football/results/" itemprop="url"><span itemprop="name">
												Results    
											</span></a> </li> <li> <a href="/videos/football/" itemprop="url"><span itemprop="name">
												Videos	
											</span></a> </li> <!--<li> <a href="/photos/football/" itemprop="url"><span itemprop="name">
                                                                                                Photos 
                                                                                        </span></a> </li>--> </ul> </nav> </div> </div> <div class="os-notf"> <div class="nav-notification" > <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 12px 5px 0 5px; display: none; float: left;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img data-pagespeed-no-defer="" src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification" > <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 12px 5px 0 5px; float: left; display: none;" id="notification_bell_inactive"><img data-pagespeed-no-defer="" src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block" style="display: none;"> <div class="manage-notification-close-block"> <i class="fa fa-close"></i> </div>
	You are Blocked.Please unblock to get news alerts.
	<br> <a href="/common/notification-instruction-web.html" target="_blank">Click Here</a> to know more.
</div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text" id="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
                </div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </div> <div class="os-header-rt-search  os-rt"> <a href="javascript:void(0);" onclick="callSearch()" class="os-header-rt-search-b"> </a> <div class="os-search-block"> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> </div> </div> </div> </div> <div class="os-header-ad" style="min-height: 90px;"> <div id="div-gpt-ad-1501582186001-9"></div> </div> </header> <section> <div class="os-c-top os-c-matches"> <div class="os-width os-c-top-menu clearfix"> <div class="os-c-live-bar-l os-lt"> <nav> <ul class="clearfix"> <li>
							Matches:
						</li> <li> <a href="/football/fifa-world-cup-2018-japan-vs-poland-match-958065/"> JPN VS POL - <span class="os-live" style="color:green"> First Half</span></a> </li> <li> <a href="/football/fifa-world-cup-2018-senegal-vs-colombia-match-958064/"> SEN VS COL - <span class="os-live" style="color:green"> First Half</span></a> </li> <li> <a href="/football/fifa-world-cup-2018-serbia-vs-brazil-match-958050/"> SRB VS BRA - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/fifa-world-cup-2018-switzerland-vs-costa-rica-match-958051/"> SUI VS CRI - <span class="os-live" style="color:green">Completed </span></a> </li> <li> <a href="/football/fifa-world-cup-2018-mexico-vs-sweden-match-958052/"> MEX VS SWE - <span class="os-live" style="color:green">Completed </span></a> </li> <li><a href="/football/live-scores/">+ More</a></li> </ul> </nav> </div> <div class="os-c-top-menu-r os-rt clearfix"> </div> </div> </div> </section> <!-- Header Ends here --> <!-- Wrapper Starts here --> <section><div id="containerMain" data-page_type="article" data-video-info="" data-video-position="" data-adcont_identity="false" ></div> <div id="container" data-con_line="/football/" data-parent_cat="football" class="os-width os-sports-wrapper" data-content_id="92838" data-video-flag="false" data-slideshow="false"> <div class="os-sports-m-news clearfix" > <div class="os-sports-m-news-l os-lt clearfix"> <div class="os-breadcrumb"> <div class="os-h-b"> <div class="os-breadcrumb-nav" data-category="News"> <nav> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">Home</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/football/" itemprop="url"><span itemprop="title">Football</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/football/news/" itemprop="url"><span itemprop="title">News</span></a> </div> <span style="color:#CB6733;font-size:12px;float:left;padding-right:7px;">&nbsp;&raquo;&nbsp;</span>FIFA World Cup 2018: Senegal vs Colombia
                                                                        </nav> </div> <h1 class="heading" style="clear:both;"> FIFA World Cup 2018: Senegal vs Colombia </h1> <div class="os-posted-by" data-author="Sajith B Warrier"><div class="posted-by" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><div class="author-profile posted-by" >Posted By: <a rel="author" href="/authors/sajith.html" title="Profile of Sajith B Warrier" target="_blank">Sajith B Warrier</a></div></div> <span> <time datetime="2018-06-28T19:42:15+05:30" itemprop="dateModified">
			Updated: Thursday, June 28, 2018, 19:42 [IST]
		      </time> </span> </div> </div> </div> <div class="os-vuukle-yt-share clearfix"> <div class="os-lt"> <div class="vuukle-powerbar"></div> </div> <!--<div class="os-rt"> <img src="/images/youtube-share.jpg"/> </div>--> </div> <div class="os-sports-article"> <div class="io-author" style="display: none">oi-Sajith B Warrier</div> <div class="os-sports-article-img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2018/06/colombia-1530188227.jpg"><strong><a class="imgClSlider" href="javascript:void(0);"></a></strong> <figure><strong><img src="/img/2018/06/colombia-1530188227.jpg" vspace="5" hspace="5" class="image_listical c1" alt="Colombia" title="Colombia" data-cl-slideshow="" data-cl-title="Colombia" data-cl-description="" data-cl-imageid="92838-0" /></strong> <div class="image-text-links"> <figcaption><strong>Colombia is eyeing a last-16 berth</strong></figcaption> </div> </figure> </div> <p>Bengaluru, June 28: Allowing a lead to twice slip from their grasp in their last FIFA World Cup game could come back to haunt Senegal as they face Colombia in a decisive Group H clash, which is currently under way in Russia's Samara Arena.</p> <div class='os-sports-article-block clearfix'> <div class='os-sports-article-lt os-lt'> <div id='div-gpt-ad-1501582186001-6' class='inArticleFirst'></div> <p>The West Africans could have ensured qualification to the next phase in Russia 2018 in Sunday's second group match against Japan but are now on shaky ground after playing out a 2-2 draw, even if the permutations are still weighted in their favor.</p> <p><strong><a class="exclude" href="https://www.mykhel.com/football/world-cup-2018-senegal-v-colombia-ospina-falcao-cisse-092696.html" target="_blank">Preview</a> | <a class="exclude" href="https://www.mykhel.com/football/fifa-world-cup-2018-full-schedule-dates-venue-ist-time-090980.html" target="_blank">Fixtures</a> | <a class="exclude" href="https://www.mykhel.com/football/fifa-world-cup-2018-results-l4/" target="_blank">Results</a> | <a class="exclude" href="https://www.mykhel.com/football/fifa-world-cup-2018-table-l4/" target="_blank">Points table</a></strong></p> <p>On Thursday, as the group phase draws to a close, Senegal only need a draw to advance but victory for Colombia will put them into the next round instead, leaving Senegal eliminated if Japan avoid defeat against Poland in Volgograd at the same time.<br />
Colombia could also advance with a draw, but only if Japan lose.</p> <div id='match-widget-count' class='match-widget-count'>1</div> <div id='match-widget-1' class='match-widget' data-match-widget-type='football' data-match-widget-series='4-2017'>958064</div> <p>Japan and Senegal head the group on four points each with Colombia one behind after rebounding with a 3-0 thumping of the now-eliminated Poland in Kazan on Sunday.</p> <p>It was an emphatic reaffirmation of their potential after 10-man Colombia, quarter-finalists in Brazil four years ago, had suffered an upset defeat in their opening game to Japan.</p> <div class="embed_photos_container c2" data-album-id="31" data-host="www.mykhel.com"></div> <div id='div-gpt-ad-1518085554766-0' class='inArticleSecond'></div> <p>The likes of Falcao and Juan Cuadrado underlined the quality in a team that welcomed back James Rodriguez, top scorer at the last World Cup, to a leading role after starting him from the bench against Japan.</p> <p>"The team played as a unit and the football emerged from this unity. It led to the goals and now we have a good position in this World Cup," Colombia coach Jose Pekerman said after the victory.</p> <p><strong><a class="exclude" href="https://www.mykhel.com/football/fifa-world-cup-2018-team-analysis-colombia-will-be-fighters-russia-090436.html" target="_blank">Colombia Team Analysis</a> | <a class="exclude" href="https://www.mykhel.com/football/fifa-world-cup-2018-team-analysis-senegal-bank-on-pace-sadio-mane-090358.html" target="_blank">Senegal Team Analysis</a></strong></p> <p>Senegal will be concerned by the potential of letting slip a favorable position, after kicking off the tournament with a 2-0 win over Poland and then being in command against Japan, only to prove unable to secure all the points.</p> <p>"We still have our destiny in our own hands," insisted defender Kalidou Koulibaly, but team-mate Alfred Ndiaye warned of a hard task ahead.</p> <p>"Colombia's style of play is similar to ours, very physical, moving forward quickly. We know that we must not lose this game. We're aware that we will have to give everything to qualify," Ndiaye said.</p> <p>It's game on at the Samara Arena!</p><div id='div-gpt-ad-1504162283690-0' class='viroolVideo'></div> <hr /> <p>Match is live on <strong>Sony TEN 2/ Sony TEN 2 HD</strong></p> <div id="notification-link" class="c3"> <p>Get breaking news alerts. <span id="notify-subscribe">Subscribe to MyKhel.</span></p> </div> </div> <div class='os-sports-article-rt os-rt'> <div class="giz-subscribe" id="giz-subscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">Subscribe Now <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"><i class="bell-icon"></i></a></div> <div class="giz-view-sample"> <div class="giz-sample-article clearfix"> <div class="sample-image"><a href="https://www.mykhel.com/cricket/england-vs-australia-2018-only-it20-live-score-42367/" target="_blank"><img src="/images/mykhel-notification.jpg" /></a></div> <div class="sample-text"><a href="https://www.mykhel.com/cricket/england-vs-australia-2018-only-it20-live-score-42367/" target="_blank">England won by 28 runs</a></div> </div> <div class="gizbot-sample-link"><a href="javascript:void(0);">View Sample</a></div> </div> </div> <div class="giz-subscribe block" id="giz-unsubscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">ALLOW NOTIFICATIONS <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"><i class="bell-icon"></i></a></div> </div> <div class="giz-subscribe block" id="giz-emailsubscribe"> <div class="giz-subscribe-head">For Daily Alerts</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"><input type="hidden" name="city" id="newsletter_city" /> <input type="hidden" name="country" id="newsletter_country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE=" /> <input type="hidden" name="listname1" value="bXlraGVs" /> <input type="hidden" name="action1" value="useradd" /> <div class="giz-subscribe-textbox"><input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email" /></div> <div class="giz-subscribe-button"><input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn" /></div> </form> </div> </div> <div id='div-gpt-ad-1529386780795-0' class='inArticleAd'></div> <div class="os-sports-related-articles"> <h2>Related Articles</h2> <ul> <li class="clearfix"><a href="/football/fifa-world-cup-2018-live-updates-japan-vs-poland-092843.html" class="col-block"><img src="https://www.mykhel.com/img/2018/06/makoto-hasebecropped-1wc1j7x7tdosx1jxhralj06es8-1530192294.jpg" /></a> <a href="/football/fifa-world-cup-2018-live-updates-japan-vs-poland-092843.html" class="os-short-text">FIFA World Cup 2018: Live Updates: Japan 0 - Poland 0</a></li> <li class="clearfix"><a href="/football/fifa-world-cup-2018-christian-eriksen-names-one-major-issue-with-var-092827.html" class="col-block"><img src="https://www.mykhel.com/img/2018/06/christianeriksen-1530190593.jpg" /></a> <a href="/football/fifa-world-cup-2018-christian-eriksen-names-one-major-issue-with-var-092827.html" class="os-short-text">FIFA World Cup 2018: Christian Eriksen names one major issue with VAR</a></li> <li class="clearfix"><a href="/football/why-germany-crashed-out-of-fifa-wc-2018-here-re-5-reasons-092812.html" class="col-block"><img src="https://www.mykhel.com/img/2018/06/germany1-1530168942.jpg" /></a> <a href="/football/why-germany-crashed-out-of-fifa-wc-2018-here-re-5-reasons-092812.html" class="os-short-text">Why Germany crashed out of FIFA WC 2018: Here're 5 reasons</a></li> <li class="clearfix"><a href="/football/lukaku-has-room-improvement-says-chelsea-legend-drogba-092811.html" class="col-block"><img src="https://www.mykhel.com/img/2017/11/romelu-lukaku-15-1510732516.jpg" /></a> <a href="/football/lukaku-has-room-improvement-says-chelsea-legend-drogba-092811.html" class="os-short-text">Lukaku has room for improvement, says Chelsea legend Drogba</a></li> <li class="clearfix"><a href="/football/russia-tour-diary-young-swim-champs-hope-be-better-than-phelps-092810.html" class="col-block"><img src="https://www.mykhel.com/img/2018/06/tourdiary-1530168580.jpg" /></a> <a href="/football/russia-tour-diary-young-swim-champs-hope-be-better-than-phelps-092810.html" class="os-short-text">Russia Tour Diary: Young swim champs hope to be better than Phelps</a></li> </ul> </div> <ul id="left-native-ad" class="c4"></ul> <div id="fantasy"></div> </div> </div> </p> <div id="widget_fifa_prediction_article_block" data_lang="en"> <style>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</style> <div class="match-prediction" id="display_prediction"> <div class="match-prediction-head"> <span>FIFA World Cup 2018  </span> </div> <div class="match-prediction-vs">
		VS 
	</div> <ul> <li> <a href="/football/fifa-world-cup-2018-prediction-l4/" target="_blank"> <div class="match-prediction-date">
					 Group H,  June 28 2018, 07:30 PM
				</div> <div class="match-prediction-block clearfix"> <div class="match-prediction-image"> <div><img src="/common_dynamic/images/common/desk/football_flags/1266.1527653370.jpg" alt=""></div> <span>
							Japan
						</span> </div> <div class="match-prediction-image"> <div><img src="/common_dynamic/images/common/desk/football_flags/511.1527653374.jpg" alt=""></div> <span>
							Poland
						</span> </div> </div> <div class="match-prediction-button"> <button>
						Predict Now
					</button> </div> </a> </li> </ul> </div> </div> <p><a href="https://cbfootball.mykhel.com/?ref=eng-article" target="_blank">Play Fantasy Football on myKhel. Win daily prizes and challenge your friends</a></p> <!-- EXT_Mykhel_ROS_AS_EOA1_CTN_NAT,position=1--> <div id="div-clmb-ctn-298922-1" style="clear:both;min-height:2px;width:100%;" data-slot="298922" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <!-- EXT_Mykhel_ROS_AS_EOA2_CTN_NAT,position=1--> <div id="div-clmb-ctn-298923-1" style="clear:both;min-height:2px;width:100%;" data-slot="298923" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div class="os-sports-video-vuukle"> </div> <div class="os-article-details"> <div class="article-read-more"> <div class="tag-container" id="tag-container" data-tags="football, fifa world cup, russia 2018, fifa world cup 2018, fifa world cup 2018 russia, colombia, senegal, radamel falcao, james rodriguez, juan cuadrado, kalidou koulibaly, poland, japan" data-eng-tags="football, fifa world cup, russia 2018, fifa world cup 2018, fifa world cup 2018 russia, colombia, senegal, radamel falcao, james rodriguez, juan cuadrado, kalidou koulibaly, poland, japan"> <span class="tags_head">Read more about: </span> <a title="football" href="/topic/football">football</a> <a title="fifa world cup" href="/topic/fifa-world-cup">fifa world cup</a> <a title="russia 2018" href="/topic/russia-2018">russia 2018</a> <a title="fifa world cup 2018" href="/topic/fifa-world-cup-2018">fifa world cup 2018</a> <a title="fifa world cup 2018 russia" href="/topic/fifa-world-cup-2018-russia">fifa world cup 2018 russia</a> <a title="colombia" href="/topic/colombia">colombia</a> <a title="senegal" href="/topic/senegal">senegal</a> <a title="radamel falcao" href="/topic/radamel-falcao">radamel falcao</a> <a title="james rodriguez" href="/topic/james-rodriguez">james rodriguez</a> <a title="juan cuadrado" href="/topic/juan-cuadrado">juan cuadrado</a> <a title="kalidou koulibaly" href="/topic/kalidou-koulibaly">kalidou koulibaly</a> <a title="poland" href="/topic/poland">poland</a> <a title="japan" href="/topic/japan">japan</a> <div style="clear: both; padding-bottom: 5px;"></div> </div> </div> <div class="article-story-pub-date">
										Story first published: Thursday, June 28, 2018, 18:00 [IST]
									</div> <div class="article-others">
										Other articles published on <a href="/2018/06/28/">Jun 28, 2018</a> </div> </div> <div id="crowdy-value-football" data-crowdynews-widget="Mykhel_football"></div> <div class="os-sports-vuukle-comment"> <div id="vuukle-comments"> </div> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> </div> </div> </div> <div class="os-sports-m-news-r os-rt"> <div class="os-ad"> <div class="os-ad-c"> <div id="div-gpt-ad-1501582186001-8" style="min-height: 250px;"></div> </div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
#right-native-ad li{
    height:75px;
}

</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <div class="os-sports-videos-block gap5"> <h2>Latest Videos</h2> <ul><li class="clearfix"> <a href="/videos/fifa-wc-2018-brazil-gears-up-to-face-serbia-21946.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2018/06/3106732297-fifa-wc-2018-brazil-gears-up-to-face-serbia.jpg"> </div> </a> <a href="/videos/fifa-wc-2018-brazil-gears-up-to-face-serbia-21946.html?ref=rhsVideo&v=1" class="os-short-text">FIFA WC 2018: Brazil gears up to face Serbia</a> </li><li class="clearfix"> <a href="/videos/i-always-look-to-take-wickets-kuldeep-yadav-22033.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2018/06/364233154-i-always-look-to-take-wickets-kuldeep-yadav.jpg"> </div> </a> <a href="/videos/i-always-look-to-take-wickets-kuldeep-yadav-22033.html?ref=rhsVideo&v=1" class="os-short-text">I always look to take wickets: Kuldeep Yadav</a> </li><li class="clearfix"> <a href="/videos/ioa-sports-ministry-at-loggerheads-once-again-22045.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2018/06/4917542302-ioa-amp-sports-ministry-at-loggerheads-once-again.jpg"> </div> </a> <a href="/videos/ioa-sports-ministry-at-loggerheads-once-again-22045.html?ref=rhsVideo&v=1" class="os-short-text">IOA &amp; Sports Ministry At Loggerheads Once Again</a> </li><li class="clearfix"> <a href="/videos/costa-ricans-reflect-as-swiss-look-forward-pfgr-22039.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2018/06/4417247119-costa-ricans-reflect-as-swiss-look-forward.jpg"> </div> </a> <a href="/videos/costa-ricans-reflect-as-swiss-look-forward-pfgr-22039.html?ref=rhsVideo&v=1" class="os-short-text">Costa Ricans reflect as Swiss Look forward</a> </li><li class="clearfix"> <a href="/videos/nadal-and-sharapova-step-up-wimbledon-preparations-pfgr-22042.html?ref=rhsVideo&v=1" class="col-block"> <div class="os-videos-icon-half"> <img src="/image/300x173x90/2018/06/2106641788-nadal-and-sharapova-step-up-wimbledon-preparations.jpg"> </div> </a> <a href="/videos/nadal-and-sharapova-step-up-wimbledon-preparations-pfgr-22042.html?ref=rhsVideo&v=1" class="os-short-text">Nadal and Sharapova step up Wimbledon preparations</a> </li></ul> <a href="/videos/" class="os-more"> + More </a> </div> <div class="os-c-social os-horizontal gap15"> <div class="right-heading">Follow Us on Social</div> <div class="os-c-social-b"> <div class="os-c-social-block"> <a href="https://www.facebook.com/mykhelcom/" target="_blank"  class="os-icon-fb"> <i></i>29,226 </a> </div> <div class="os-c-social-block"> <a href="https://twitter.com/mykhelcom" target="_blank" class="os-icon-twitter"> <i></i>11,861</a> </div> <div class="os-c-social-block"> <a href="https://plus.google.com/u/0/+myKhel" target="_blank" class="os-icon-googleplus"> <i></i>385,400</a> </div> </div><div class="os-c-social-block os-c-social-block-submit clearfix"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="bXlraGVs"> <input type="hidden" name="action1"> <div class="os-c-social-block-i"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id For Daily Newsletter" name="email" id="email" required> </div> <div class="os-c-social-block-b"> <button onclick="return postformById('useradd',this.form);">
Subscribe
</button> </div> </form> </div> <div class="os-c-social-block os-c-social-block-submit clearfix"> </div> </div> <div class="os-sports-news-block"> <div id="spike_wrapper_div" style="width:300px; margin: 0px auto;"></div> </div> <div class="os-ad"> <div class="os-ad-c"> <div id="div-gpt-ad-1501582186001-7" style="min-height: 250px;"></div> </div> </div> <div id="widget_football_right_fixture_result" data_lang="en"> <style>
	span.os-team1 {
  background: #740f42;
}

span.os-team2 {
  background: #231f1d;
}

span.os-team3 {
  background: #0a372c;
}

span.os-team4 {
  background: #bf5416;
}

span.os-team5 {
  background: #af9113;
}

span.os-team6 {
  background: #2a2c5b;
}

span.os-team7 {
  background: #271b1a;
}

span.os-team8 {
  background: #9e1135;
}

span.os-team9 {
  background: #179890;
}

span.os-team10 {
  background: #1247c9;
}

span.os-team11 {
  background: #008fdf;
}

span.os-team12 {
  background: #06254b;
}

span.os-team13 {
  background: #53390d;
}

span.os-team14 {
  background: #256476;
}

span.os-team15 {
  background: #da3477;
}

span.os-team16 {
  background: #bc6c16;
}

span.os-team17 {
  background: #295535;
}

span.os-team18 {
  background: #c43d3e;
}

span.os-team19 {
  background: #ff602a;
}

span.os-team20 {
  background: #252f32;
}

.os-football-slider ul li .os-c-top-slider-c-b {
  padding: 5px 0;
}
.os-football-slider ul li .os-c-top-slider-c-b .os-c-top-slider-c-b-team {
  position: relative;
  width: 200px;
}
.os-football-slider ul li .os-c-top-slider-c-b .os-c-top-slider-c-b-team span {
  position: absolute;
  left: 0;
  top: -2px;
  display: inline-block;
  color: #ffffff;
  font-size: 9px;
  line-height: 25px;
  text-align: center;
  width: 25px;
  height: 25px;
  border-radius: 50%;
}
.os-football-slider ul li .os-score span {
  font-weight: bold;
  font-size: 14px;
}

.os-football-fr .os-sports-fr-b ul {
  padding: 0;
}
.os-football-fr .os-sports-fr-b ul li {
  padding: 0;
}
.os-football-fr .os-sports-fr-b ul li > a {
  padding: 10px 0;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-date {
  background: #dcdcdc;
  font-size: 14px;
  font-weight: normal !important;;
  padding: 5px 10px;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team {
  padding: 8px 10px;
  position: relative;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team-b {
  padding-left: 35px;
  width: 130px;
}
.os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-team-b span {
  position: absolute;
  top: -6px;
  left: 0;
  display: inline-block;
  color: #ffffff;
  font-size: 10px;
  line-height: 28px;
  text-align: center;
  width: 28px;
  height: 28px;
  border-radius: 50%;
}
.os-football-fr .os-sports-fr-b ul li h2, .os-football-fr .os-sports-fr-b ul li .os-sports-fr-b-status {
  padding: 3px 10px;
}

.os-c-transfers .os-c-fmain .os-c-fmain-article ul li {
  margin-bottom: 10px;
}
.os-c-transfers .os-c-fmain .os-c-fmain-article ul li:nth-child(3n) {
  margin-right: 0;
}
.os-c-transfers .os-c-fmain {
  padding: 25px 0 0;
}
.os-c-transfers .os-c-fmain-article {
  padding-bottom: 0;
}

.os-choose-league {
  position: relative;
}
.os-choose-league span {
  display: block;
  padding: 8px 10px;
  font-size: 14px;
  text-transform: uppercase;
  color: #ee4545;
  background: #ffffff url(/common_dynamic/images/common/desk/select-dropdown.png) no-repeat 95% center;
  border-bottom: solid thin #999999;
  cursor: pointer;
}
.os-choose-league ul {
  position: absolute;
  z-index: 99;
  visibility: hidden;
  opacity: 0;
  width: 100%;
  left: 0;
  top: 0;
  background: #ffffff;
  transform: scale(0.3);
    -webkit-transform: scale(0.3);
    -moz-transform: scale(0.3);
    -ms-transform: scale(0.3);
    -o-transform: scale(0.3);
  transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -webkit-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -moz-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -ms-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -o-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  padding: 5px 0;
}
.os-choose-league ul li {
  width: 100%;
  border-bottom: none !important;
}
.os-choose-league ul li a {
  display: block;
  color: #000000;
  font-size: 14px;
  text-align: left;
  line-height: 30px !important;
  padding: 0 10px !important;
  font-weight: normal !important;
  margin: 0 10px;
  background: #ffffff;
  text-decoration: none;
  transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -webkit-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -moz-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -ms-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
  -o-transition: all cubic-bezier(0.82, 0.24, 0.18, 0.68) 0.5s;
}
.os-choose-league ul li a:hover {
  background: #dcdcdc;
}
.os-choose-league ul.show {
  left: 0;
  opacity: 1;
  top: 33px;
  visibility: visible;
    transform: scale(1);
    -webkit-transform: scale(1);
    -moz-transform: scale(1);
    -ms-transform: scale(1);
    -o-transform: scale(1);
    box-shadow: 2px 11px 10px -9px #000;
    border-top: solid thin #ccc;
    padding: 10px 0 0;
}
</style> <div class="os-sports-fr os-football-fr"> <ul class="clearfix" > <li> <a href="javascript:void(0)" class="active" id="fixtures">
				Fixtures
			</a> </li> <li> <a href="javascript:void(0)" id="results">
				Results
			</a> </li> </ul> <div class="os-sports-fr-b os-sports-fr-b-fixtures"> <div class="os-choose-league"> <span id="currentLeague">
				FIFA WORLD CUP 2018
			</span> <ul id="chooseLeague"> <li id="4"> <a href="javascript:void(0)" id="cur4">
						FIFA WORLD CUP 2018 
					</a> </li> </ul> </div> <div id="fxlist"> <ul id="ul4"> <li> <div class="os-sports-fr-date">
					Jun 28 2018, Thu - 07:30 PM (IST)
				</div> <div> <a href="/football/fifa-world-cup-2018-japan-vs-poland-match-958065/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Japan <span class="os-team1">JPN</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Poland <span class="os-team2">POL</span></div> </div> <div class="os-sports-fr-b-status">
							Volgograd Arena, Volgograd
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jun 28 2018, Thu - 07:30 PM (IST)
				</div> <div> <a href="/football/fifa-world-cup-2018-senegal-vs-colombia-match-958064/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Senegal <span class="os-team1">SEN</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Colombia <span class="os-team2">COL</span></div> </div> <div class="os-sports-fr-b-status">
							Samara Arena, Samara
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jun 28 2018, Thu - 11:30 PM (IST)
				</div> <div> <a href="/football/fifa-world-cup-2018-england-vs-belgium-match-958062/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England <span class="os-team1">ENG</span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Belgium <span class="os-team2">BEL</span></div> </div> <div class="os-sports-fr-b-status">
							Kaliningrad Stadium, Kaliningrad
						</div> </a> </div> </li> </ul> </div> <a href="/football/fixtures/" class="os-more-sports">
			+ More
		</a> </div> <div class="os-sports-fr-b os-sports-fr-b-results" style="display: none;"> <div class="os-choose-league"> <span id="currentResult">
				CHAMPIONS LEAGUE
			</span> <ul id="chooseLeagueResult"> <li id="5"> <a href="javascript:void(0)" id="res5">
						CHAMPIONS LEAGUE 
					</a> </li> <li id="8"> <a href="javascript:void(0)" id="res8">
						PREMIER LEAGUE 
					</a> </li> <li id="750"> <a href="javascript:void(0)" id="res750">
						INDIAN SUPER LEAGUE 
					</a> </li> <li id="670"> <a href="javascript:void(0)" id="res670">
						FIFA U17 WORLD CUP 
					</a> </li> <li id="22"> <a href="javascript:void(0)" id="res22">
						BUNDESLIGA 
					</a> </li> <li id="23"> <a href="javascript:void(0)" id="res23">
						LA LIGA 
					</a> </li> <li id="21"> <a href="javascript:void(0)" id="res21">
						SERIE A 
					</a> </li> <li id="4"> <a href="javascript:void(0)" id="res4">
						FIFA WORLD CUP 2018 
					</a> </li> </ul> </div> <div id="rslist"> <ul id="ulr5"> <li> <div class="os-sports-fr-date">
					May 27 2018, Sun - 12:15 AM (IST)
				</div> <div> <a href="/football/champions-league-real-madrid-vs-liverpool-match-982201/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Madrid  <span class="os-team1">  REA </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Liverpool <span class="os-team2"> LIV </span></div> <div class="os-score"><span>1</span></div> </div> <div class="os-sports-fr-b-status">
							Kiev Olympic Stadium, Kiev
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					May 03 2018, Thu - 12:15 AM (IST)
				</div> <div> <a href="/football/champions-league-roma-vs-liverpool-match-982200/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Roma  <span class="os-team1">  ROM </span></div> <div class="os-score"><span>4 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Liverpool <span class="os-team2"> LIV </span></div> <div class="os-score"><span>2</span></div> </div> <div class="os-sports-fr-b-status">
							Olimpico, Roma
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					May 02 2018, Wed - 12:15 AM (IST)
				</div> <div> <a href="/football/champions-league-real-madrid-vs-fc-bayern-muenchen-match-982199/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Madrid  <span class="os-team1">  REA </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Bayern Muenchen <span class="os-team2"> FC  </span></div> <div class="os-score"><span>2</span></div> </div> <div class="os-sports-fr-b-status">
							Santiago Bernabeu, Madrid
						</div> </a> </div> </li> </ul> <ul id="ulr8" style="display:none;"> <li> <div class="os-sports-fr-date">
					May 13 2018, Sun - 07:30 PM (IST)
				</div> <div> <a href="/football/premier-league-newcastle-united-vs-chelsea-match-919268/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Newcastle United  <span class="os-team1">  NEW </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Chelsea <span class="os-team2"> CHE </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							St. James' Park, Newcastle
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					May 13 2018, Sun - 07:30 PM (IST)
				</div> <div> <a href="/football/premier-league-huddersfield-town-vs-arsenal-match-919265/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Huddersfield Town  <span class="os-team1">  HUD </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Arsenal <span class="os-team2"> ARS </span></div> <div class="os-score"><span>1</span></div> </div> <div class="os-sports-fr-b-status">
							John Smith's Stadium, Huddersfield
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					May 13 2018, Sun - 07:30 PM (IST)
				</div> <div> <a href="/football/premier-league-crystal-palace-vs-west-bromwich-albion-match-919264/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Crystal Palace  <span class="os-team1">  CRY </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">West Bromwich Albion <span class="os-team2"> WES </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							Selhurst Park, London
						</div> </a> </div> </li> </ul> <ul id="ulr750" style="display:none;"> <li> <div class="os-sports-fr-date">
					Mar 17 2018, Sat - 08:00 PM (IST)
				</div> <div> <a href="/football/indian-super-league-bengaluru-vs-chennaiyin-fc-match-979820/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bengaluru  <span class="os-team1">  BEN </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Chennaiyin FC <span class="os-team2"> CHE </span></div> <div class="os-score"><span>3</span></div> </div> <div class="os-sports-fr-b-status">
							Sree Kanteerava Stadium, Bangalore
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Mar 13 2018, Tue - 08:00 PM (IST)
				</div> <div> <a href="/football/indian-super-league-chennaiyin-fc-vs-goa-match-978943/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Chennaiyin FC  <span class="os-team1">  CHE </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Goa <span class="os-team2"> GOA </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							Jawaharlal Nehru Stadium, Chennai, Chennai
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Mar 11 2018, Sun - 08:00 PM (IST)
				</div> <div> <a href="/football/indian-super-league-bengaluru-vs-pune-city-match-978942/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bengaluru  <span class="os-team1">  BEN </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Pune City <span class="os-team2"> PUN </span></div> <div class="os-score"><span>1</span></div> </div> <div class="os-sports-fr-b-status">
							Sree Kanteerava Stadium, Bangalore
						</div> </a> </div> </li> </ul> <ul id="ulr670" style="display:none;"> <li> <div class="os-sports-fr-date">
					Oct 28 2017, Sat - 08:00 PM (IST)
				</div> <div> <a href="/football/fifa-u17-world-cup-england-u17-vs-spain-u17-match-934038/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">England U17  <span class="os-team1">  ENG </span></div> <div class="os-score"><span>5 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Spain U17 <span class="os-team2"> SPA </span></div> <div class="os-score"><span>2</span></div> </div> <div class="os-sports-fr-b-status">
							Vivekananda Yuba Bharati Krirangan, Kolkata
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 28 2017, Sat - 05:00 PM (IST)
				</div> <div> <a href="/football/fifa-u17-world-cup-brazil-u17-vs-mali-u17-match-934037/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Brazil U17  <span class="os-team1">  BRA </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mali U17 <span class="os-team2"> MAL </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							Vivekananda Yuba Bharati Krirangan, Kolkata
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Oct 25 2017, Wed - 08:00 PM (IST)
				</div> <div> <a href="/football/fifa-u17-world-cup-mali-u17-vs-spain-u17-match-934035/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mali U17  <span class="os-team1">  MAL </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Spain U17 <span class="os-team2"> SPA </span></div> <div class="os-score"><span>3</span></div> </div> <div class="os-sports-fr-b-status">
							D.Y. Patil Stadium, Mumbai
						</div> </a> </div> </li> </ul> <ul id="ulr22" style="display:none;"> <li> <div class="os-sports-fr-date">
					May 12 2018, Sat - 07:00 PM (IST)
				</div> <div> <a href="/football/bundesliga-1-fsv-mainz-05-vs-sv-werder-bremen-match-928557/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">1. FSV Mainz 05  <span class="os-team1">  1.  </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">SV Werder Bremen <span class="os-team2"> SV  </span></div> <div class="os-score"><span>2</span></div> </div> <div class="os-sports-fr-b-status">
							OPEL ARENA, Mainz
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					May 12 2018, Sat - 07:00 PM (IST)
				</div> <div> <a href="/football/bundesliga-tsg-1899-hoffenheim-vs-borussia-dortmund-match-928551/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">TSG 1899 Hoffenheim  <span class="os-team1">  TSG </span></div> <div class="os-score"><span>3 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Borussia Dortmund <span class="os-team2"> BOR </span></div> <div class="os-score"><span>1</span></div> </div> <div class="os-sports-fr-b-status">
							WIRSOL Rhein-Neckar-Arena, Sinsheim
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					May 12 2018, Sat - 07:00 PM (IST)
				</div> <div> <a href="/football/bundesliga-fc-bayern-muenchen-vs-vfb-stuttgart-match-928550/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">FC Bayern Muenchen  <span class="os-team1">  FC  </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">VfB Stuttgart <span class="os-team2"> VFB </span></div> <div class="os-score"><span>4</span></div> </div> <div class="os-sports-fr-b-status">
							Allianz Arena, Muenchen
						</div> </a> </div> </li> </ul> <ul id="ulr23" style="display:none;"> <li> <div class="os-sports-fr-date">
					May 21 2018, Mon - 12:15 AM (IST)
				</div> <div> <a href="/football/la-liga-barcelona-vs-real-sociedad-match-943173/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Barcelona  <span class="os-team1">  BAR </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Real Sociedad <span class="os-team2"> REA </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							Camp Nou, Barcelona
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					May 20 2018, Sun - 10:00 PM (IST)
				</div> <div> <a href="/football/la-liga-atletico-de-madrid-vs-eibar-match-943176/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Atletico de Madrid  <span class="os-team1">  ATL </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Eibar <span class="os-team2"> EIB </span></div> <div class="os-score"><span>2</span></div> </div> <div class="os-sports-fr-b-status">
							Wanda Metropolitano, Madrid
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					May 20 2018, Sun - 07:45 PM (IST)
				</div> <div> <a href="/football/la-liga-athletic-club-vs-espanyol-match-943170/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Athletic Club  <span class="os-team1">  ATH </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Espanyol <span class="os-team2"> ESP </span></div> <div class="os-score"><span>1</span></div> </div> <div class="os-sports-fr-b-status">
							San Mames, Bilbao
						</div> </a> </div> </li> </ul> <ul id="ulr21" style="display:none;"> <li> <div class="os-sports-fr-date">
					May 21 2018, Mon - 12:15 AM (IST)
				</div> <div> <a href="/football/serie-a-sassuolo-vs-roma-match-944790/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sassuolo  <span class="os-team1">  SAS </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Roma <span class="os-team2"> ROM </span></div> <div class="os-score"><span>1</span></div> </div> <div class="os-sports-fr-b-status">
							MAPEI Stadium - Citta del Tricolore, Reggio nell'Emilia
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					May 21 2018, Mon - 12:15 AM (IST)
				</div> <div> <a href="/football/serie-a-lazio-vs-internazionale-match-944789/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Lazio  <span class="os-team1">  LAZ </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Internazionale <span class="os-team2"> INT </span></div> <div class="os-score"><span>3</span></div> </div> <div class="os-sports-fr-b-status">
							Olimpico, Roma
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					May 20 2018, Sun - 09:30 PM (IST)
				</div> <div> <a href="/football/serie-a-udinese-vs-bologna-match-944785/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Udinese  <span class="os-team1">  UDI </span></div> <div class="os-score"><span>1 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Bologna <span class="os-team2"> BOL </span></div> <div class="os-score"><span>0</span></div> </div> <div class="os-sports-fr-b-status">
							Dacia Arena, Udine
						</div> </a> </div> </li> </ul> <ul id="ulr4" style="display:none;"> <li> <div class="os-sports-fr-date">
					Jun 27 2018, Wed - 11:30 PM (IST)
				</div> <div> <a href="/football/fifa-world-cup-2018-serbia-vs-brazil-match-958050/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Serbia  <span class="os-team1">  SER </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Brazil <span class="os-team2"> BRA </span></div> <div class="os-score"><span>2</span></div> </div> <div class="os-sports-fr-b-status">
							Otkrytie Arena, Moscow
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jun 27 2018, Wed - 11:30 PM (IST)
				</div> <div> <a href="/football/fifa-world-cup-2018-switzerland-vs-costa-rica-match-958051/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Switzerland  <span class="os-team1">  SWI </span></div> <div class="os-score"><span>2 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Costa Rica <span class="os-team2"> COS </span></div> <div class="os-score"><span>2</span></div> </div> <div class="os-sports-fr-b-status">
							Nizhny Novgorod Stadium, Nizhny Novgorod
						</div> </a> </div> </li> <li> <div class="os-sports-fr-date">
					Jun 27 2018, Wed - 07:30 PM (IST)
				</div> <div> <a href="/football/fifa-world-cup-2018-mexico-vs-sweden-match-958052/"> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Mexico  <span class="os-team1">  MEX </span></div> <div class="os-score"><span>0 </span></div> </div> <div class="os-sports-fr-b-team clearfix"> <div class="os-sports-fr-b-team-b">Sweden <span class="os-team2"> SWE </span></div> <div class="os-score"><span>3</span></div> </div> <div class="os-sports-fr-b-status">
							Central Stadium, Yekaterinburg
						</div> </a> </div> </li> </ul> </div> <a href="/football/results/" class="os-more-sports">
			+ More
		</a> </div> </div> </div> <div class="os-sports-polls gap20"> <div class="os-sports-polls-head" style="width: 251px;">POLLS</div> <div class="os-sports-polls-block"> <div id="oneindia_polls_container"></div> </div> </div> <div id="div_24550486768810" style="padding-top: 15px;"></div> </div> </div> </div> </section> <!-- Wrapper Ends here --> <footer> <div class="np-footer-main"> <div class="np-footer-content np-max-width"> <div class="np-footer-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <a href="/" itemprop="url"><span itemprop="name">Home</span></a>  | <a href="/rss/"itemprop="url"><span itemprop="name">RSS Feeds</span></a> | <a href="https://www.facebook.com/mykhelcom/" rel="nofollow" itemprop="url"><span itemprop="name">Facebook  | </span></a><a href="https://twitter.com/mykhelcom" rel="nofollow" itemprop="url"><span itemprop="name">Twitter</span></a>  |  <a href="https://plus.google.com/+mykhel" rel="nofollow" itemprop="url"><span itemprop="name">Google Plus</span></a>  |  <a href="/sitemap/" itemprop="url"><span itemprop="name">Sitemap</span></a>  | <a href="https://www.oneindia.com/feedback/" rel="nofollow" itemprop="url"><span itemprop="name">Feedback</span></a>  |  <a href="https://www.oneindia.com/advertise/" rel="nofollow" itemprop="url"><span itemprop="name">Advertise with us </span></a> | <a href="https://www.mykhel.com/aboutus.html" itemprop="url"><span itemprop="name">About Us</span></a>  |  <a href="/contact.html" itemprop="url"><span itemprop="name">Contact Us</span></a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank" rel="nofollow">Cookie Policy</a> </div> <div class="np-copyright">
                            &copy; 2018 myKhel. All rights reserved. | <a href="https://www.oneindia.com/terms-service.html" rel="nofollow" target="_blank">Terms of Service</a> and <a href="https://www.oneindia.com/privacy.html" rel="nofollow" target="_blank">Privacy Policy</a> </div> </div> </div> </footer> <div id="widget_live_footer_block" data_lang="en"></div> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
    var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy);
  if(chkcookiepolicy !=0){
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
    }
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <style type="text/css">
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=1.0.7"/> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Get breaking news alerts from myKhel</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <script data-pagespeed-no-defer>
(function () {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
gads.src =  'https://www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script> <script type="text/javascript">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</script> <style>
.inArticleFirst{
	float: left;
	margin: 5px 20px 10px 0;
	width: 300px;
	height: 250px;
}

.inArticleSecond{
	float: right;
	margin: 5px 0 10px 20px;
	width: 300px;
	height: 250px;
}
.inArticleAd{
	text-align: left;
}
.os-sports-wrapper .os-sports-article-rt .os-sports-related-articles{
	clear: both;
}
#div-gpt-ad-1506054776114-0{
	text-align: center;
}


</style> <div class="non-friendly-scatter"> <div id="zfdc989be-6f88-4988-819b-7591d265e95f" style='display:none' ></div> </div> <noscript> <iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"> </iframe> </noscript> <!-- afp footer code ends here --> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>
        if(document.getElementById("right-native-ad")) {
      var slotpos = 'rightInclude';
      var tcode = 'RB';
    }else if(document.getElementById("oiNativePromo1")) {
      var slotpos = 'homeInclude';
      var tcode = 'HP';
  }else{
      var slotpos = 'indexInclude';
      var tcode = 'IP';
    }
    (function(){
    var host = 'MKEN';
    var lang = 'en';
     var randomh=Math.random();
    var curl = window.location.href;
     var e = document.getElementsByTagName("script")[0];
     var d = document.createElement("script");
     d.src = "https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";
     d.type = "text/javascript";
     d.async = true;
     d.id = "nativeadjs";
     e.parentNode.insertBefore(d,e);
 })();
 </script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Mykhel sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Mykhel website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>
  function createCookie(name,value,days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
      }
      else var expires = "";
      document.cookie = name+"="+value+expires+"; path=/";
  }
  function eraseCookie(name) {
          createCookie(name,"",-1);
  }
  function removeCookies() {
      var cookies = document.cookie.split(";");
      for (var i = 0; i < cookies.length; i++){
        eraseCookie(cookies[i].split("=")[0]);
      }
  }
//window.addEventListener("load", function(){
var chkcookiepolicy = getUserCookie('cookiePolicy');
if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
fetch("https://gapi.oneindia.com/gapi",{
      method: "post"
      }).then(function(e) {
        e.text().then(function(data){
          var jdata = data;
             jdata = JSON.parse(jdata);
             var continent_name = jdata.continent;
          continent_name = continent_name.toLowerCase();
          console.log("Continent Name : "+continent_name);
          if(continent_name==='europe' || continent_name==''){
document.querySelector('.bottom-disclaimer').classList.add("bottom-active");
          }
             setUserCookie('cookiePolicy',1,'', '/', '', '');
        });
      })["catch"](function(e) {
        console.log("Fetch Error :-S", e)
    });
} 
//});
var chkcookiepolicy = getUserCookie('cookiePolicy');
  console.log(chkcookiepolicy+" : Country Found");
  if(typeof(chkcookiepolicy) == "undefined" || chkcookiepolicy == null){
      //setUserCookie('cookiePolicy',1,'', '/', '', '');
  }else if(chkcookiepolicy==0){
    setTimeout(function(){
      console.log(chkcookiepolicy+" : Country chkcookiepolicy");
        removeCookies();
        setUserCookie('cookiePolicy',0,'', '/', '', '');
    },5000);
  }
function removeElement(){
    document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");
    setUserCookie('cookiePolicy',1,'', '/', '', '');
}
var continueClick = document.querySelector(".btn-gotit");
continueClick.onclick=removeElement;
var declinelinkClick = document.querySelector(".decline-link");
declinelinkClick.onclick=removeElement;
var learnlinkClick = document.querySelector(".learn-link");
learnlinkClick.onclick=removeElement;
</script> <script>
 function googleAnalyticsCodeCommon() {
           var main_url = $('link[rel="canonical"]').attr("href");
                var url = document.location.href;
                var pattern = 'https://'+window.location.hostname;
                url = url.replace(pattern,"");
                var title=document.title;
                    ga("dhoneindia.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url
                    });
                    ga("mykhelen.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url 
                    });
                    ga("rosmykhel.send", {
                            hitType: "pageview",
                            page: url,
                            location:main_url 
                    });
                // for comscore
 		url = document.location.href;
                var jcode = 'var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';
                setTimeout(jcode,500);
                // for quantacast
                var _qevents = _qevents || [];
                (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")+ ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
                })();
                _qevents.push( { qacct:"p-yjta2aSVPaHEL"} );
                window.google_analytics_uacct = "UA-110466-78";
        }

</script> </div> </body> </html>